<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta name = "description" content= " Eritrean Opposition, News and analysis, Asmara, Keren, Massawa" /> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني | www.farajat.net</title>
	<style type="text/css" media="screen">@import url( http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/style.css );</style>
	<link rel="stylesheet" href="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/custom.css" type="text/css" media="screen" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.farajat.net/ar/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.farajat.net/ar/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.farajat.net/ar/feed/atom/" />	
	<link rel="pingback" href="http://www.farajat.net/ar/xmlrpc.php" />	
		<link rel='archives' title='ديسمبر 2016' href='http://www.farajat.net/ar/2016/12/' />
	<link rel='archives' title='نوفمبر 2016' href='http://www.farajat.net/ar/2016/11/' />
	<link rel='archives' title='أكتوبر 2016' href='http://www.farajat.net/ar/2016/10/' />
	<link rel='archives' title='سبتمبر 2016' href='http://www.farajat.net/ar/2016/09/' />
	<link rel='archives' title='أغسطس 2016' href='http://www.farajat.net/ar/2016/08/' />
	<link rel='archives' title='يوليو 2016' href='http://www.farajat.net/ar/2016/07/' />
	<link rel='archives' title='يونيو 2016' href='http://www.farajat.net/ar/2016/06/' />
	<link rel='archives' title='مايو 2016' href='http://www.farajat.net/ar/2016/05/' />
	<link rel='archives' title='أبريل 2016' href='http://www.farajat.net/ar/2016/04/' />
	<link rel='archives' title='مارس 2016' href='http://www.farajat.net/ar/2016/03/' />
	<link rel='archives' title='فبراير 2016' href='http://www.farajat.net/ar/2016/02/' />
	<link rel='archives' title='يناير 2016' href='http://www.farajat.net/ar/2016/01/' />
	<link rel='archives' title='ديسمبر 2015' href='http://www.farajat.net/ar/2015/12/' />
	<link rel='archives' title='نوفمبر 2015' href='http://www.farajat.net/ar/2015/11/' />
	<link rel='archives' title='أكتوبر 2015' href='http://www.farajat.net/ar/2015/10/' />
	<link rel='archives' title='سبتمبر 2015' href='http://www.farajat.net/ar/2015/09/' />
	<link rel='archives' title='أغسطس 2015' href='http://www.farajat.net/ar/2015/08/' />
	<link rel='archives' title='يوليو 2015' href='http://www.farajat.net/ar/2015/07/' />
	<link rel='archives' title='يونيو 2015' href='http://www.farajat.net/ar/2015/06/' />
	<link rel='archives' title='مايو 2015' href='http://www.farajat.net/ar/2015/05/' />
	<link rel='archives' title='أبريل 2015' href='http://www.farajat.net/ar/2015/04/' />
	<link rel='archives' title='مارس 2015' href='http://www.farajat.net/ar/2015/03/' />
	<link rel='archives' title='فبراير 2015' href='http://www.farajat.net/ar/2015/02/' />
	<link rel='archives' title='يناير 2015' href='http://www.farajat.net/ar/2015/01/' />
	<link rel='archives' title='ديسمبر 2014' href='http://www.farajat.net/ar/2014/12/' />
	<link rel='archives' title='نوفمبر 2014' href='http://www.farajat.net/ar/2014/11/' />
	<link rel='archives' title='أكتوبر 2014' href='http://www.farajat.net/ar/2014/10/' />
	<link rel='archives' title='سبتمبر 2014' href='http://www.farajat.net/ar/2014/09/' />
	<link rel='archives' title='أغسطس 2014' href='http://www.farajat.net/ar/2014/08/' />
	<link rel='archives' title='يوليو 2014' href='http://www.farajat.net/ar/2014/07/' />
	<link rel='archives' title='يونيو 2014' href='http://www.farajat.net/ar/2014/06/' />
	<link rel='archives' title='مايو 2014' href='http://www.farajat.net/ar/2014/05/' />
	<link rel='archives' title='فبراير 2014' href='http://www.farajat.net/ar/2014/02/' />
	<link rel='archives' title='ديسمبر 2013' href='http://www.farajat.net/ar/2013/12/' />
	<link rel='archives' title='أكتوبر 2013' href='http://www.farajat.net/ar/2013/10/' />
	<link rel='archives' title='سبتمبر 2013' href='http://www.farajat.net/ar/2013/09/' />
	<link rel='archives' title='أغسطس 2013' href='http://www.farajat.net/ar/2013/08/' />
	<link rel='archives' title='يوليو 2013' href='http://www.farajat.net/ar/2013/07/' />
	<link rel='archives' title='مايو 2013' href='http://www.farajat.net/ar/2013/05/' />
	<link rel='archives' title='مارس 2013' href='http://www.farajat.net/ar/2013/03/' />
	<link rel='archives' title='فبراير 2013' href='http://www.farajat.net/ar/2013/02/' />
	<link rel='archives' title='يناير 2013' href='http://www.farajat.net/ar/2013/01/' />
	<link rel='archives' title='ديسمبر 2012' href='http://www.farajat.net/ar/2012/12/' />
	<link rel='archives' title='نوفمبر 2012' href='http://www.farajat.net/ar/2012/11/' />
	<link rel='archives' title='أكتوبر 2012' href='http://www.farajat.net/ar/2012/10/' />
	<link rel='archives' title='سبتمبر 2012' href='http://www.farajat.net/ar/2012/09/' />
	<link rel='archives' title='أغسطس 2012' href='http://www.farajat.net/ar/2012/08/' />
	<link rel='archives' title='يوليو 2012' href='http://www.farajat.net/ar/2012/07/' />
	<link rel='archives' title='يونيو 2012' href='http://www.farajat.net/ar/2012/06/' />
	<link rel='archives' title='مايو 2012' href='http://www.farajat.net/ar/2012/05/' />
	<link rel='archives' title='أبريل 2012' href='http://www.farajat.net/ar/2012/04/' />
	<link rel='archives' title='مارس 2012' href='http://www.farajat.net/ar/2012/03/' />
	<link rel='archives' title='فبراير 2012' href='http://www.farajat.net/ar/2012/02/' />
	<link rel='archives' title='يناير 2012' href='http://www.farajat.net/ar/2012/01/' />
	<link rel='archives' title='ديسمبر 2011' href='http://www.farajat.net/ar/2011/12/' />
	<link rel='archives' title='نوفمبر 2011' href='http://www.farajat.net/ar/2011/11/' />
	<link rel='archives' title='أكتوبر 2011' href='http://www.farajat.net/ar/2011/10/' />
	<link rel='archives' title='سبتمبر 2011' href='http://www.farajat.net/ar/2011/09/' />
	<link rel='archives' title='أغسطس 2011' href='http://www.farajat.net/ar/2011/08/' />
	<link rel='archives' title='يوليو 2011' href='http://www.farajat.net/ar/2011/07/' />
	<link rel='archives' title='يونيو 2011' href='http://www.farajat.net/ar/2011/06/' />
	<link rel='archives' title='مايو 2011' href='http://www.farajat.net/ar/2011/05/' />
	<link rel='archives' title='أبريل 2011' href='http://www.farajat.net/ar/2011/04/' />
	<link rel='archives' title='مارس 2011' href='http://www.farajat.net/ar/2011/03/' />
	<link rel='archives' title='فبراير 2011' href='http://www.farajat.net/ar/2011/02/' />
	<link rel='archives' title='يناير 2011' href='http://www.farajat.net/ar/2011/01/' />
	<link rel='archives' title='ديسمبر 2010' href='http://www.farajat.net/ar/2010/12/' />
	<link rel='archives' title='نوفمبر 2010' href='http://www.farajat.net/ar/2010/11/' />
	<link rel='archives' title='أكتوبر 2010' href='http://www.farajat.net/ar/2010/10/' />
	<link rel='archives' title='سبتمبر 2010' href='http://www.farajat.net/ar/2010/09/' />
	<link rel='archives' title='أغسطس 2010' href='http://www.farajat.net/ar/2010/08/' />
	<link rel='archives' title='يوليو 2010' href='http://www.farajat.net/ar/2010/07/' />
	<link rel='archives' title='يونيو 2010' href='http://www.farajat.net/ar/2010/06/' />
	<link rel='archives' title='مايو 2010' href='http://www.farajat.net/ar/2010/05/' />
	<link rel='archives' title='أبريل 2010' href='http://www.farajat.net/ar/2010/04/' />
	<link rel='archives' title='مارس 2010' href='http://www.farajat.net/ar/2010/03/' />
	<link rel='archives' title='فبراير 2010' href='http://www.farajat.net/ar/2010/02/' />
	<link rel='archives' title='يناير 2010' href='http://www.farajat.net/ar/2010/01/' />
	<link rel='archives' title='ديسمبر 2009' href='http://www.farajat.net/ar/2009/12/' />
	<link rel='archives' title='نوفمبر 2009' href='http://www.farajat.net/ar/2009/11/' />
	<link rel='archives' title='أكتوبر 2009' href='http://www.farajat.net/ar/2009/10/' />
	<link rel='archives' title='سبتمبر 2009' href='http://www.farajat.net/ar/2009/09/' />
	<link rel='archives' title='أغسطس 2009' href='http://www.farajat.net/ar/2009/08/' />
	<link rel='archives' title='يونيو 2009' href='http://www.farajat.net/ar/2009/06/' />
	<link rel='archives' title='مارس 2009' href='http://www.farajat.net/ar/2009/03/' />
	<link rel='archives' title='يناير 2009' href='http://www.farajat.net/ar/2009/01/' />
	<link rel='archives' title='ديسمبر 2008' href='http://www.farajat.net/ar/2008/12/' />
	<link rel='archives' title='أكتوبر 2008' href='http://www.farajat.net/ar/2008/10/' />
	<link rel='archives' title='يناير 2008' href='http://www.farajat.net/ar/2008/01/' />
	<link rel='archives' title='ديسمبر 2007' href='http://www.farajat.net/ar/2007/12/' />
	<link rel='archives' title='نوفمبر 2007' href='http://www.farajat.net/ar/2007/11/' />
	<link rel='archives' title='أكتوبر 2007' href='http://www.farajat.net/ar/2007/10/' />
	<link rel='archives' title='سبتمبر 2007' href='http://www.farajat.net/ar/2007/09/' />
	<link rel='archives' title='أغسطس 2007' href='http://www.farajat.net/ar/2007/08/' />
	<link rel='archives' title='يوليو 2007' href='http://www.farajat.net/ar/2007/07/' />
	<link rel='archives' title='يونيو 2007' href='http://www.farajat.net/ar/2007/06/' />
	<link rel='archives' title='مارس 2007' href='http://www.farajat.net/ar/2007/03/' />
	<link rel='archives' title='فبراير 2007' href='http://www.farajat.net/ar/2007/02/' />
	<link rel='archives' title='يناير 2007' href='http://www.farajat.net/ar/2007/01/' />
	<link rel='archives' title='ديسمبر 2006' href='http://www.farajat.net/ar/2006/12/' />
	<link rel='archives' title='نوفمبر 2006' href='http://www.farajat.net/ar/2006/11/' />
	<link rel='archives' title='أكتوبر 2006' href='http://www.farajat.net/ar/2006/10/' />
	<link rel='archives' title='سبتمبر 2006' href='http://www.farajat.net/ar/2006/09/' />
	<link rel='archives' title='أغسطس 2006' href='http://www.farajat.net/ar/2006/08/' />
	<link rel='archives' title='يوليو 2006' href='http://www.farajat.net/ar/2006/07/' />
	<link rel='archives' title='يونيو 2006' href='http://www.farajat.net/ar/2006/06/' />
	<link rel='archives' title='مايو 2006' href='http://www.farajat.net/ar/2006/05/' />
	<link rel='archives' title='أبريل 2006' href='http://www.farajat.net/ar/2006/04/' />
	<link rel='archives' title='مارس 2006' href='http://www.farajat.net/ar/2006/03/' />
	<link rel='archives' title='فبراير 2006' href='http://www.farajat.net/ar/2006/02/' />
	<link rel='archives' title='يناير 2006' href='http://www.farajat.net/ar/2006/01/' />
	<link rel='archives' title='ديسمبر 2005' href='http://www.farajat.net/ar/2005/12/' />
	<link rel='archives' title='نوفمبر 2005' href='http://www.farajat.net/ar/2005/11/' />
	<link rel='archives' title='أكتوبر 2005' href='http://www.farajat.net/ar/2005/10/' />
	<link rel='archives' title='سبتمبر 2005' href='http://www.farajat.net/ar/2005/09/' />
	<link rel='archives' title='أغسطس 2005' href='http://www.farajat.net/ar/2005/08/' />
	<link rel='archives' title='يوليو 2005' href='http://www.farajat.net/ar/2005/07/' />
	<link rel='archives' title='يونيو 2005' href='http://www.farajat.net/ar/2005/06/' />
	<link rel='archives' title='مايو 2005' href='http://www.farajat.net/ar/2005/05/' />
	<link rel='archives' title='أبريل 2005' href='http://www.farajat.net/ar/2005/04/' />
	<link rel='archives' title='مارس 2005' href='http://www.farajat.net/ar/2005/03/' />
	<link rel='archives' title='فبراير 2005' href='http://www.farajat.net/ar/2005/02/' />
	<link rel='archives' title='يناير 2005' href='http://www.farajat.net/ar/2005/01/' />
	<link rel='archives' title='ديسمبر 2004' href='http://www.farajat.net/ar/2004/12/' />
	<link rel='archives' title='نوفمبر 2004' href='http://www.farajat.net/ar/2004/11/' />
	<link rel='archives' title='أكتوبر 2004' href='http://www.farajat.net/ar/2004/10/' />
	<link rel='archives' title='سبتمبر 2004' href='http://www.farajat.net/ar/2004/09/' />
	<link rel='archives' title='أغسطس 2004' href='http://www.farajat.net/ar/2004/08/' />
	<link rel='archives' title='يوليو 2004' href='http://www.farajat.net/ar/2004/07/' />
	<link rel='archives' title='يونيو 2004' href='http://www.farajat.net/ar/2004/06/' />
	<link rel='archives' title='مايو 2004' href='http://www.farajat.net/ar/2004/05/' />
	<link rel='archives' title='فبراير 2004' href='http://www.farajat.net/ar/2004/02/' />
	<link rel='archives' title='يناير 2004' href='http://www.farajat.net/ar/2004/01/' />
	<link rel='archives' title='مايو 2003' href='http://www.farajat.net/ar/2003/05/' />
	
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="udOQA0XRMmXG39tesZojTsVMDcqdkbGlFE91hk_k580" />

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[461,578] -->
<meta name="keywords"  content="الأخبار,حوارات" />

<link rel="canonical" href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/" />
<meta property="og:title" content="القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني | www.farajat.net" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/" />
<meta property="og:image" content="http://www.farajat.net/ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="www.farajat.net" />
<meta property="og:description" content="الأستاذ أحمد صالح القيسي في حواره مع  وكالة زاجل : المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني مسلمون أقحاح سلموا لاسختبارات النظام قائمة أسماء تم تغييبها هذه عوامل سبعة في نظري تطيل عمر النظام أجرى الحوار باسم القروي ( الحلقة  الثانية )  السؤال السادس: كنت ضمن المسلمين الذين امتطاكم  أفورقي إلى سد الحكم فهل حان الوقت المناسب لتقديم اعتذار للشعب الارتري ؟     وها نحن نعود الى الاستفزاز مجددا …. انتم المسلمون الذين امتطاكم أفورقي … بذمتك هل هذه اللغة  يمكن من خلالها البحث عن الحقيقة.؟  نقول: حسبنا الله ونعم الوكيل .    والحقيقة انني أجبت علي السؤال … ولخصته في أنه لولا المسلمون ودورهم لما كانت هناك  (الشعبية )…. بالصورة التى عرفناها  ولما أنجز ما أنجز من استقلال  وخلافه , وإلا أخذ التاريخ مجرى آخر لا يعلمه الا الله  أقول كلامي هذا وأنا مسؤول عنه وسوف تحين الساعة  وتوقيتها  حين تبيض وجوه  وتسود أخرى .   أما كيف تم الاستحواذ على السلطة , وما شاهدناه بعد الاستقلال فتلك قصة أخرى  ولكنها ترتبط منطقيا  وجدليا  بالسياق التاريخي نفسه .. أما قصة الاعتذار فمسالة أخرى :      أولاً-  " />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني | www.farajat.net" />
<meta name="twitter:description" content="الأستاذ أحمد صالح القيسي في حواره مع  وكالة زاجل : المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني مسلمون أقحاح سلموا لاسختبارات النظام قائمة أسماء تم تغييبها هذه عوامل سبعة في نظري تطيل عمر النظام أجرى الحوار باسم القروي ( الحلقة  الثانية )  السؤال السادس: كنت ضمن المسلمين الذين امتطاكم  أفورقي إلى سد الحكم فهل حان الوقت المناسب لتقديم اعتذار للشعب الارتري ؟     وها نحن نعود الى الاستفزاز مجددا …. انتم المسلمون الذين امتطاكم أفورقي … بذمتك هل هذه اللغة  يمكن من خلالها البحث عن الحقيقة.؟  نقول: حسبنا الله ونعم الوكيل .    والحقيقة انني أجبت علي السؤال … ولخصته في أنه لولا المسلمون ودورهم لما كانت هناك  (الشعبية )…. بالصورة التى عرفناها  ولما أنجز ما أنجز من استقلال  وخلافه , وإلا أخذ التاريخ مجرى آخر لا يعلمه الا الله  أقول كلامي هذا وأنا مسؤول عنه وسوف تحين الساعة  وتوقيتها  حين تبيض وجوه  وتسود أخرى .   أما كيف تم الاستحواذ على السلطة , وما شاهدناه بعد الاستقلال فتلك قصة أخرى  ولكنها ترتبط منطقيا  وجدليا  بالسياق التاريخي نفسه .. أما قصة الاعتذار فمسالة أخرى :      أولاً-  " />
<meta name="twitter:image" content="http://www.farajat.net/ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.farajat.net/ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.farajat.net &raquo; القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني خلاصة التعليقات" href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.farajat.net\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.farajat.net/ar/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.farajat.net/ar/ar/?mcsf_action=main_css&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.farajat.net/ar/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.farajat.net/ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.farajat.net/ar/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/contentslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jqueryslidemenu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jCarouselLite.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/tabber.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.farajat.net\/ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.farajat.net/ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.farajat.net/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.farajat.net/ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='إريتريا : الشعب الإريتري يفتقد قائداً من القيادات التاريخية المناضل، والمجاهد الشيخ / سعيد إسماعيل صابر رحمة الله عليه ألف رحمة .' href='http://www.farajat.net/ar/2016/12/20/%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a-%d9%8a%d9%81%d8%aa%d9%82%d8%af-%d9%82%d8%a7%d8%a6%d8%af%d8%a7%d9%8b-%d9%85/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/psBVz-9Xc' />
<link rel="alternate" type="application/json+oembed" href="http://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.farajat.net%2Far%2F2016%2F12%2F21%2F%25d8%25a7%25d9%2584%25d9%2582%25d9%258a%25d8%25b3%25d9%258a-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584%25d9%2582%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d9%2584%25d9%2585%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.farajat.net%2Far%2F2016%2F12%2F21%2F%25d8%25a7%25d9%2584%25d9%2582%25d9%258a%25d8%25b3%25d9%258a-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584%25d9%2582%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d9%2584%25d9%2585%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- Silverlight WordPress Plugin -->
<style type="text/css">
.silverlightControlHost { width:100%; height:100%; }
</style>
<!-- <meta name='Grand Flagallery' content='4.45' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.rtl.css?ver=1.9.4");
@import url("http://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><link rel="icon" href="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40292928-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<div id="masthead">
	<ul>
		<li><a href="#">أبقى على اتصال</a>
			<ul>
				<li><a class="gab_rss" href="http://www.farajat.net/ar/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Latest Posts in RSS</a>
					<ul>
						<li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/feed/">أعمدة</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/feed/">اخبار الجوار</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/feed/">اخبار الرياضة</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/feed/">استطلاعات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/feed/">اعلانات وبيانات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/feed/">الأخبار</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">التاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/feed/">الشعر</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/feed/">الصفحة الثقافية</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/feed/">القصة القصيرة</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/feed/">اللاجئين</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/feed/">المنبر الحر</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/feed/">برهان</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/feed/">تربية وتعليم</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/feed/">تقارير</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/feed/">تقرير مصور</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/%d8%aa%d9%83%d9%86%d9%84%d9%88%d8%ac%d9%8a%d8%a7/feed/">تكنلوجيا</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/feed/">جغرافيا</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/feed/">حوارات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">خبر وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/feed/">خربشات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/feed/">خواطر</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/feed/">سجناء الرأي</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">شخصيات تاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">صورة وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/feed/">غير مصنف</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/feed/">قائمة السجناء</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/feed/">كلمة التحرير</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/feed/">مختارات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/feed/">مرفأ الذاكرة</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/feed/">مزبلة التأريخ</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/feed/">مسيرات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/feed/">مقاومة</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقع تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقف تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/feed/">وثائق</a></li>				
					</ul>
				</li>
				<li><a class="gab_rss" href="http://www.farajat.net/ar/comments/feed/" rel="nofollow" title=" RSSأشترك لقراءة آخر التعليقات  بواسطة">آخر التعليقات  في</a></li>
								<li><a class="gab_twitter" href="http://www.twitter.com/farajat" rel="nofollow" title="follow on twitter"> اتبعنا في تويتر</a></li>				<li><a class="gab_facebook" href="http://www.facebook.com/profile.php?id=716773183" rel="nofollow" title="Connect on facebook"> تابع فرجت على الفيس بوك</a></li>			</ul>
		</li>
		<li> / <script type="text/javascript" src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/date.js"></script></li>
	</ul>
		<div id="search"><form id="searchform" action="http://www.farajat.net/ar">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	
	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
					<p class="leftQuoteWording">
				<a href="http://www.farajat.net/ar/37260">				<span class="quoteCaption"> لجنة الأمم المتحدة للتحقيق </span>
				 جرائم ضد الإنسانية في ارتيريا				</a>			</p>
							<a href="http://www.farajat.net/ar/37260">					<img src="http://www.farajat.net/ar/wp-content/uploads/2016/07/un-ar-small.jpg" alt="" />
				</a>						</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:20px">
		<a href="http://www.farajat.net/ar">
			<img src="http://www.farajat.net/ar/wp-content/uploads/2014/06/ar_logo.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	<div id="rightQuote">
									<a href="http://www.farajat.net/ar/31970">					<img src="http://www.farajat.net/ar/wp-content/uploads/2015/12/almukhtar-s.jpg" alt="" />
				</a>						<p class="rightQuoteWording">
				<a href="http://www.farajat.net/ar/31970">				<span class="quoteCaption">العهد الإرتري</span>
				نحو سلام عادل ومستدام 				</a>			</p>
			</div>
	<div class="clear"></div>
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul>
			<li><a href="http://www.farajat.net/ar" title="موقع ارتري اخباري مستقل">الرئيسية</a></li>
				<li class="cat-item cat-item-3"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
<ul class='children'>
	<li class="cat-item cat-item-88"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/" >اخبار الجوار</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/" >الشعر</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/" >خواطر</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/" >القصة القصيرة</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.farajat.net/ar/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/" >اعلانات وبيانات</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" >حوارات</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.farajat.net/ar/category/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" title="الصورة بألف كلمة ، اتاحة التعليقات على الصور والكاريكتيرات">صورة وتعليق</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" >تقارير</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.farajat.net/ar/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" >خبر وتعليق</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/" >وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >التاريخية</a>
<ul class='children'>
	<li class="cat-item cat-item-57"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >شخصيات تاريخية</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >مواقع تأريخية</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >مواقف تأريخية</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.farajat.net/ar/category/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/" >جغرافيا</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.farajat.net/ar/category/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/" >تربية وتعليم</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/" >أعمدة</a>
<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/" >مرفأ الذاكرة</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/" >خربشات</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/" >مزبلة التأريخ</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/" title="قصص ومقالات بقلم محمد على نور حسين">برهان</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/" >تقرير مصور</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.farajat.net/ar/category/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" >استطلاعات</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/" >مقاومة</a>
<ul class='children'>
	<li class="cat-item cat-item-71"><a href="http://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/" >مسيرات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/" >سجناء الرأي</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" >قائمة السجناء</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-212"><a href="http://www.farajat.net/ar/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/" >مختارات</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/" >اللاجئين</a>
</li>
		</ul><div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul>
			<li class="page_item page-item-2"><a href="http://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="http://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="http://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
		
	    <a href="http://www.facebook.com/profile.php?id=716773183"target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/facebook.png"/></a>
<a href="http://www.twitter.com/farajat" target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/twitter.png"/></a>


<a href="http://english.farajat.net/" target="_blank"><img src="http://www.farajat.net/images/en_tig_Link.gif"/></a>
</ul><div class="clear"></div>



</div>
	
<div class="clear"></div>	
<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني</h1>
	
			



						
						
			<p>الأستاذ أحمد صالح القيسي في حواره مع  وكالة زاجل :</p>
<p>المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني</p>
<p>مسلمون أقحاح سلموا لاسختبارات النظام قائمة أسماء تم تغييبها</p>
<p>هذه عوامل سبعة في نظري تطيل عمر النظام</p>
<p><em>أجرى الحوار باسم القروي ( الحلقة  الثانية )</em></p>
<p><strong><u> </u></strong><strong>السؤال السادس:</strong></p>
<p>كنت ضمن المسلمين الذين امتطاكم  أفورقي إلى سد الحكم فهل حان الوقت المناسب لتقديم اعتذار للشعب الارتري ؟</p>
<p><strong>    وها نحن نعود الى الاستفزاز مجددا …. انتم المسلمون الذين امتطاكم أفورقي … بذمتك هل هذه اللغة  يمكن من خلالها البحث عن الحقيقة.؟  نقول: حسبنا الله ونعم الوكيل </strong>.</p>
<p><strong>   والحقيقة انني أجبت علي السؤال … ولخصته في أنه لولا المسلمون ودورهم لما كانت هناك  (الشعبية )…. بالصورة التى عرفناها  ولما أنجز ما أنجز من استقلال  وخلافه , وإلا أخذ التاريخ مجرى آخر لا يعلمه الا الله  أقول كلامي هذا وأنا مسؤول عنه وسوف تحين الساعة  وتوقيتها  حين تبيض وجوه  وتسود أخرى .   أما كيف تم الاستحواذ على السلطة , وما شاهدناه بعد الاستقلال فتلك قصة أخرى  ولكنها ترتبط منطقيا  وجدليا  بالسياق التاريخي نفسه .. أما قصة الاعتذار فمسالة أخرى :</strong></p>
<p><strong>     أولاً-   يبدو  أنكم مصممون وبقناعة عجيبة .. بأنكم تتعاملون مع مجرمين, وليس مناضلين. لهم وعليهم , من الإيجابيات .. والسلبيات . وهذا يقود إلى وضع خطير جداً ..  في اعتقادي إنه سوف يقود إلى مالا يحمد عقباه   ولعل الخاسر الأكبر فيه سيكون الشعب الارتري , اذ لا يعقل وليس من المنطق أن تكون تضحيات هذا الشعب فى مرحلة معينة  مرهونة بأيدى مجموعة مصنفين على أساس أجرامي . على أقل تقدير .</strong></p>
<p><strong>   ثانيا:  مجرد طرح المسألة على هذا النحو هي إساءة مباشرة للشعب الارتري  , والحقيقة أن الشعب الارتري لم تتح له الفرصة بأي وسيلة .. كى يعبر عن رأيه بحرية , ليدين من يستحق الإدانة … ويبرئ من يستحق البراءة . كل ما فى  الأمر هناك قوى سياسية  ونظام أرعن مستبد  كلاهما احتكر هذا الحق في توظيف هذه المسائل لأجنداتهم السياسية . وهنا تكمن العلة  والمصيبة وعبر هذا التوظيف تدار المكنة السياسية سوى للقوى السياسية المعارضة .. أو للنظام الأرعن .. وشعب مغيب كلياً … وظيفته الوحيدة أن يدفع الثمن  الشعب الارتري لا يحتاج  لاعتذار  أحد في اعتقادي  بل يحتاج أن تتاح له الفرصة عبر بناء مؤسسي وبمساحة واسعة من الحرية  السياسية  وحينها يقول كلمته  وهي الكلمة الفصل .. لنهاية التراجيديا  الارترية … وليس اعتذار من هذا أو ذاك مهما علا شان المعتذرين … فلولا الشعب الارتري وتضحياته  فلا قيمة لكل هؤلاء المعتذرين بما فيهم  شخصي الضعيف .</strong></p>
<p><strong>ثالثا:   لا أعتقد أن الشعب الارتري بلغت به السذاجة حدًا  أنه كان يتوقع بان الملائكة هي التى كافحت من أجل تحريره , حتى تكون سماء الثورة صافية وزاهية , وطريقها سالك دون منغصات . الشعب الارتري يعي تماماً طبيعة  ا لقضايا التى تحكم واقعه وطبيعة تركيبه الاجتماعي … وواقع التخلف ومفهوم الوطنية .. وتشكلها عبر الحركة الوطنية , وكل ماله علاقة بهذه الحقائق الموضوعية , أما تجاوز هذه الحقائق وإصدار أحكام عبر خطابنا   السياسي .. والإعلامي  فإننا نرتكب حماقة تاريخية .. ونصب الزيت علي النار ليزيد اشتعالاً  وأن استمر الحال على هذا المنوال في النظر إلى الأمور …. فلا داعي للتحليل والتقييم الموضوعي لرسم خارطة طريق    لمستقبل أفضل  وإنما ننتظ</strong>ر النهايات المظلمة.</p>
<p><strong> <u>السؤال السابع:</u></strong></p>
<p>أجب بتجرد  وموضوعية دون هتافات وأماني المعارضة : أين عناصر القوة والضعف في النظام الأرتري حالياً يا استاذ أحمد القيسي؟</p>
<p><strong> بكل تجرد وبعد تجربة قصيرة في النظر عن قرب على أحوال المعارضة , وطبيعة القضايا التى تحكم وعي وعقلية جماهير المهجر في كل الأنحاء .  يمكن القول بأننا حقيقة نعيش أزمة حقيقة القضية ليست في مسألة  تنظيمات سياسية وعجزها  أو شخصيات نقبل البعض منها ونرفض شخصيات أخرى , الحكم وفق هذه الرؤية  في اعتقادي فيه الكثير من الإجحاف والرؤية القاصرة للأمور </strong></p>
<p><strong>  وكي تتبلور الصورة ونكون منصفين في تقيمنا وتحليلينا ولنحكم  على الامور بموضوعية أود أن أوجز في النقاط التالية </strong></p>
<p>1 &#8211;<strong> يستمد النظام قوته في الواقع من مسالتين مهمتين … الأولى : شرعية أنه وريث شرعى بحكم أنه يمثل القوى التي انجزت مهمة التحرير والاستقلال .  الثانية :  الاستغلال الانتهازي لمسالة السيادة ووحدة الأرض وهنا تبرز مسالة الخلاف مع إثيوبيا . وتخوين كل من يقف في وجه مشاريعه المهلكة , ومنهما ينطلق في صناعة قناعاته .</strong></p>
<ul>
<li><strong>&#8211; القراءة الحقيقية للخارطة السياسية للقوى المناوئة للنظام , وتوجهاتها السياسية والفكرية  والانطلاق من واقع أنها أسيرة الماضي بكل ما يحمله من إرث أكان طيباً  أو سيئا , في الوقت الذي يمضي في صياغة مشروعه السياسي بثقة عمياء .</strong></li>
<li><strong>&#8211; استغلاله المفرط للواقع الإقليمي والدولي  تارة عن طريق الابتزاز  وتارة أخرى بمحاولة الإرضاء كما هو حاصل مع النظام الإسرائيلي .</strong></li>
<li><strong>&#8211; إدراك النظام وبوعي أن أرتريا ما قبل التحرير ليست إرتريا ما بعد التحرير .. مفهوم أرتريا في السابق كانت وطناً يعيش في كنفه أبناؤه , بعزة وكرامة , أرتريا ما بعد التحرير شيء آخر. إنها موقع استراتيجي في منطقة ساخنة بالصراعات , وثروة تتجاوز ما كان معتقدًا في السابق إلى حد الخيال  هناك شاطئ بحري يمتد حوالي الألف كيلو متراً , لا يحوى اسماكاً وكائنات بحرية  بل غازًا  وبترولاً  ولا زالت قضية  حنيش  مع اليمن  والدور الذى لعبته شركة  توتال  في هذا الصراع ماثلاً .  ثم تزداد المسائل تعقيدًا في ثروات البلاد الطبيعية في الوسط والغرب  وفي أجزاء من الجنوب وجميع الدراسات الأولية بحوزة النظام  سوى التى قام بها الإيطاليون وكانت في الأدراج  أو  تلك التى حصلت عليها في زمن العز بطرقها الملتوية . ويمكن ما أضيف من بعدنا ولا نعلم به .من هنا يستغرب الإنسان من سلوكيات النظام والتعنت والعنجهية . وعدم المبالاة بأرواح الناس , واستسهال قضايا الاعتقال  والقتل   كلها مسائل لا تاتي من فراغ هناك أشياء  وأشياء .</strong></li>
<li><strong>&#8211; إعادة صياغة مجتمع لا تأتي من فراغ . هناك أسباب وأسباب تدفع إلى ذلك . وربما هناك جهات تغذي هذه المسائل  . ليس حباً في الشعب الارتري ومستقبل أبنائه , بل ما تحويه بلادهم من ثروة وموقع .هذه الحقائق التى يتحرك ضمن دوائرها النظام</strong>.</li>
<li><strong>&#8211; التركيز علي الفئة الشبابية من المجتمع  وتمرير مشروع الصياغة عبرها , وإهمال قضايا أساسية تعتبر لب أساسيات الثورة .. كمسالة اللاجئين , وغيرها من مسائل مشابهة , تعتبر معالجتها من أساسيات الشرعية السياسية لما بعد الاستقلال , وإلا ماذا يعني الاستقلال أصلاً …</strong></li>
<li><strong>&#8211; هناك تحرك سياسي ودبلوماسي يعتمده النظام كقاعدة في تحركاته الدبلوماسية … وهو نهج خطير جداً إلى أبعد الحدود  وتتلخص تلك القاعدة : على منطق . أن أردتم الاستقرار لهذه المنطقة فيجب أن تعلموا أن أرتريا  هى المفتاح  وفي نفس الوقت هى القنبلة الموقوتة …. وأن أي تغيير غير محسوب في أرتريا  يعني انفجار المنطقة برمتها في القرن الإفريقي , وذلك كنتيجة للتداخل الديمغرافي : الغرب وامتداده إلى عمق شرق السودان ، المرتفعات وامتدادها علي طول الهضبة الحبشية , الشرق وارتباطه التاريخي بالجزيرة العربية .. حتى إن الحاكم التركي للمقدسات الاسلامية كان مقره مدينة مصوع .. ثم تاتي منطقة دنكاليا وسكانها ليصل امتداداتهم حتى ضواحي مدينة  أديس أبابا . إذاً أي تغيير في هذا البلد  دون أخذ هذه الأمور في الاعتبار معناه تفجير المنطقة … فإما التفاهم معنا والقبول على ما نفعل  وإلا أمامكم مجازفات لا نهاية لها .. وأمامكم الصومال والعراق  واليمن ، وسوريا ، وليبيا.  فالحدود السياسية التى رسمت من قبل الاستعمار الغربي لا تعني شياً أمام حقائق الواقع  هذه الورقة الابتزازية هي إحدى العوامل الأساسية .. في إطالة عمر النظام  والذهاب بمشروعه إلى حد بعيد </strong>   <strong>إن ترسيخ تلك الحقائق  وصناعة مشروع النظام .. وفق هذه التصورات السياسية  التى يرتكز عليها سوف يكون لها أثر بالغ على المستقبل السياسي لهذا البلد .هناك قاعدة ذهبية تقول : إن كنت تواجه مشروعاً</strong> <strong>سياسياً أي كان  فلابد أن تتسلح بمشروع متكامل  وإن تمتلك أدواته  وهذا ماعجزنا علي تحقيقه  ونستبدله بالأمنيات .. ونبالغ في تصوير نهاية النظام  .</strong></li>
</ul>
<p><strong>       قضيتنا  كبيرة ياعزيزي  نحن بحاجة لمراجعة أنفسنا واطروحاتنا السياسية  وتصوراتنا ووعينا إجمالاً  ثم بعدها نفكر كيف نسقط النظام  ونضع البديل المقنع لتطلعات شعبنا  لان البديل أكثر أهمية من نظام زواله حتمي مهما كانت حجم العوائق التى تواجه قوى المعارضة . أما الصورة الإجمالية لوضعنا الحالي وهذه وجهة نظري الشخصية …. وأتمنى أن أكون مخطئا . فهى سوداوية بامتياز .</strong></p>
<p><strong>     وفي السياق نفسه هناك حقائق لابد من ذكرها بقوة  وضعف النظام .. بان الموضوع قد تجاوز مسالة خلاف سياسي مع النظام .. استوجبت الظروف ضرورة إزاحته من السلطة , لقد بلغت المسالة مرحلة ضياع</strong> <strong>أرواح بشر دون أى سبب وجيه . وإن حياة وأرواح من زج بهم في السجون والمعتقلات , وانتهى بهم المطاف إلى الموت  بحاجة إلى مساءلة .. ولا يمكن بأي حال من الأحوال أن تنتهي قضاياهم بسقوط النظام فلابد</strong> <strong>من المحاسبة .. هناك من تم تصفيتهم في مراحل مختلفة .. هناك من تعرضوا إلى الموت  وسوق النخاسة والمتاجرة بأعضائهم  وبل وبيعهم كالبهائم  أليس هؤلاء بشراً .. ومحاسبة من صنعوا هذه المأساة . أليست</strong> <strong>هذه المآسي نتاج سياسيات النظام .. أليس عمى النظام في التمييز بين ما يعتبره خطأ من وجهة نظره  وحجم العقاب الذي يعتمده ضدهم </strong> <strong>مهما بلغ اندفاع النظام في تحقيق مشروعه الأهوج مسخرًا كل إمكانات الدولة .. فهو لا يملك العنصر المهم في هكذا مشاريع .. <u>فكل من بقي طائعا لإرادة اسياس افورقي هم من أنصاف الرجال ونحن من نعرفهم</u></strong><u> <strong>حق المعرفة بهذه الأنواع من الرجال الخانعين والمتزلفين والمنافقين أكانوا مسيحيين  أم  مسلمين , لا يمكن بناء مساكن شعبية … فما بالك بإعادة صياغة مجتمع ووطن  وهو شخصياً يعرفهم حق المعرفة . وقد</strong></u> <strong>تكون لدى حكايات وافرة في بعض الأشخاص ممن يتصدرون المشهد حاليا  ولكن هذه إحدى سخريات التاريخ ..</strong></p>
<p><strong><u>السؤال الثامن:</u></strong></p>
<p>ألا يمكنك ذكر الأسماء المهمة الفاعلة التي تعزز النظام وتطيل أمه؟</p>
<p><strong>لم يحن الوقت المناسب ولا نريد أن نعرض حياة الناس للخطر ولنا ما نراعيه من ظروف وتقدير الأمور.</strong></p>
<p><strong>  <u>السؤال التاسع : </u></strong></p>
<p>&#8211; أخفقت الثورات الأرترية العلمانية في التوافق فيما بينها خلال فترة التحرير إلى درجة الحروب الأهلية وأغرقتم الوطن بتبريرات والتبريرات المضادة كل يزعم أنه  على حق وأنتم الآن في الواجهة تريدون رسم مستقبل مشرق .. كيف يصدقكم الشعب  ؟ ما الضمانات يا استاذ أحمد؟</p>
<p><strong>   نحن نعاني من مشكلة الاستعارات في توصيف أحوالنا السياسية وهى لا تنطبق على أحوالنا إطلاقا ،أنا لا أفهم معنى   العلمانية في الثورة الارترية .. كل مافي الامر كانت قوى الثورة في البدايات الأولى . تحاول  أن تصيغ مشروعاً وطنياً في حدود ما أتاحت لهم الظروف  وحكمت رؤاهم السياسية .. ثم تطورت العملية تماشياً مع توسع الاستقطاب الاجتماعى , وتوسع نشاط الثورة  وتعقيد أحوالها وكل ذلك</strong> <strong>شيء طبيعي لا جديد فيه .. <u>ومع اشتداد الاختلاف السياسي  وقع المحظور في مواجهة عسكرية  ولكن وبالرغم من ذلك يمكن وصف كلا التنظيميين في إطار برامجهما السياسية ذات الطابع الوطني المحض , إلا أن</u></strong> <strong>ذلك لا يعنى عدم التفاعل الداخلي داخل كل تنظيم  حسب قناعات أشخاص  أو  مجموعات  وأيضاً ذلك أمر طبيعي .. ولكن يبقي الشيء المهم أنهم كجبهة وطنية عريضة كانت الأبواب مشرعة ومفتوحة لكل إنسان</strong> <strong>وطنى إلا إذا كان لديك شيء آخر لا علم  لي به .  </strong></p>
<p><strong>أولا : أنا لست مخولاً للإجابة نيابة عن التنظيمات كى أطالب الشعب بضرورة أن يصدقونا ولا أعتقد أن الأمور تجري بهذه الصورة .. لأن المسالة ليست عرض بضاعة</strong> <strong>للبيع .. هذا صراع سياسي مرتبط بسياق تاريخي  والشعب الارتري ليس شعبا فاقدًا للذاكرة . وأخيراً لا أنا ولا غيري له حق تقديم ضمانات .. المسالة ليست عقد صفقات حتى تقدم ضمانات  كل المسألة كن صادقا مع ضميرك وقل الحقيقة حتى تسهل وتختصر لهذا الشعب معاناته .. وله الحق كل الحق أن يصيغ مستقبله بحرية واستقلالية , كفي الوصاية على هذا الشعب من النخب المفلسة . وحانت لحظة تمكين هذا الشعب من الحقيقة  حتى يشق طريقه أمنا من الغدر الذي وقع فيه .. ونحن نتحمل نصيب وافر من التمهيد لهذا الغدر حتى أصبحنا جميعنا ضحاياه . </strong></p>
<p><strong>السؤال العاشر : معلوماتي تقول : الثورة الأرترية كان يعبث بها العلمانيون الشيوعيون :حزب العمل في جبهة التحرير وحزب الشعب في الجبهة الشعبية وكانا يتصارعان إلى درجة اللجوء  إلى الحروب الأهلية لحسم الخلاف.. لكنك تنفي أن يكون لمصطلح العلمانية وجود مؤثر في الساحة الأرترية الثورية فهل أنت مصر على تأكيد هذا النفي ؟</strong></p>
<p>أجاب: منفعلا : إذا أنت عندك معلومات فلم تسألني ؟</p>
<p><strong><u>السؤال الحادي عشر :</u></strong><strong> </strong></p>
<p>كل الفصائل الأرترية التاريخية عجزت عن تحقيق الوحدة الأرترية على الرغم  من أنها أجمعت على أن سلبية العامل الطائفي الديني فاتجهت على الكيد له</p>
<p>فهل آن الأوان أن تتعاملوا بهدوء مع الرايات الدينية الساعية لمعالجة الأزمة الأرترية اهتداء بتشريعات الدين وهداه. مثل  الحزب الإسلامي ومن كان على شاكلته علما أنها غير متضايقة من العمل مع العلمانيين  لصالح الوطن .</p>
<p><strong>الصحيح والموضوعي هو عجزت فصائل الثورة ..التاريخية .. وحاليا تنظيمات المعارضة من توحيد نفسها وليس من توحيد الشعب الارتري , الشعب الارتري موحد بالمطلق  لو كان الشعب الارتري ممزقا</strong> <strong>كما يحاول الكثيرون تصويره لما صنع معجزة التحرير  وإسقاط نظام منجستو … وتمكين البديل لنظام منجستو , ومواجهة الروس وحلفائهم … الشعب أكثر توحدًا من الكثيرين من شعوب المنطقة المحيطة , عجز الفصائل</strong> <strong>التاريخية ..وفصائل المعارضة اليوم في صياغة مشروع وطني شامل مستجيب لقضايا المجتمع وتركيبته الفريدة , هى الأزمة وليس الشعب الارتري , لقد عشت في الريف الارتري قرابة الخمس وعشرين عاما متنقلا من شمالها إلى جنوبها ومن شرقها إلى غربها .. لم أشعر يومًا أن شعرت بغربة .عشت في ضواحى مصوع  جبال قدم  وأصبحت جزءاً منهم وابناً لهم لمست مشاعرهم تجاه الوطن كانت نفس المشاعر والأحاسيس</strong> <strong>التى وجدتها فى المرتفعات .. زاقر, ووكي دوبى…  عشت في الساحل .. نقفة .. وأفعبت ..نفس الشيء … عشت في دنكاليا وما زال لى أهل في مكعنلي أناس أشعر بفراقهم بصدق نفس المشاعر نفس الأحاسيس تجاه</strong> <strong>الوطن وقضاياه …. عشت في أعلي مرتفع فى أرتريا … جبل اسمه … هجر… ارتفاع المنطقة عن سطح البحر 3470 متراً كانت هناك قرية اسمها … عدعوض … تستغرب كيف يعيش هولاء الناس في هذا الصقيع حيث</strong> <strong>تنخفض درجة الحرارة بعد التاسعة مساء إلى ستة وعشرة تحت الصفر كانوا يحملون نفس المشاعر والأحاسيس تجاه قضايا الوطن ويحلمون بالتحرير شانهم شان الآخرين .. ولهذه القرية وشيخها يعود الفضل في </strong></p>
<p><strong>تصحيح بعض الأمور والمفاهيم الدينية .. وخاصة مناسبة عاشوراء  بالنسبة لى  جنبهم الله كل شر بعد أن نستهم تلك الثورة المغدورة  بعد أن قدموا لها كل ما يملكون  و الآن أين خرافة الوحدة الوطنية …..</strong></p>
<p><strong>الشعب الارتري موحد تلك هي الحقيقة المطلقة .. وما يحتاجه هو الإطار الوطني الجامع المستجيب لقضايا واقعه  وقيمه  وعادلة اجتماعية  وبناء شخصيته الوطنية الواحدة  كى يعيش بشرف وأمان …. وهذا</strong> <strong>ماعجزت في تحقيقه النخبة الارترية وأطرها التنظيمية  فالتبحث علاجاً لعلتها  وكفى  تعليق عجزها في شماعة الشعب الارتري  بانه متخلف ويفتقر إلى الوحدة كفى مهزلة  كفى مهزلة .</strong></p>
<p><strong>السؤال الثاني عشر:</strong></p>
<p><u>لم تجب على السؤال السابق بالوضوح ؟ والسؤال بصيغة أخرى :هل توجد قدرة للعلمانيين الإصلاحيين الآن للتعامل مع التيارات الدينية بإيجابية في معالجة المشكل الوطني؟ هل تسمحون لأنفسكم أن تتلقوا علاجا من الدين وأهل الدين في تحقيق الوحدة بين القوى السياسية أو بين المواطنين ؟</u></p>
<p><strong><u>لعلني في سانحة أخرى أجيب بصورة واسعة  أوضح أن الدين أهم عامل من العوامل التي تساهم في تحقيق المشروع الوطني الموحد  حيث لي في هذا رؤى واجتهادات تساعدها وتعززها التجربة الطويلة  التي عشتها في الميدان مع هذا الشعب وفي هذا الوطن  .</u></strong> وذلك أن الموضوع يتص<u>ل  <strong>بقضيتين: التجربة والتصور للمستقبل ولذا</strong></u> <strong><u> فهو يحتاج إلى بحث موسع بحيث يتناول بعمق أكبر وأدق</u></strong></p>
<p><strong><u>يؤجل في لقاء آخر موسع بحيث يتم التناول بعمق ويوضع التصور كاجتهاد</u></strong></p>
<p><strong><u>السؤال الثالث عشر  والرابع عشر:</u></strong></p>
<p>13 &#8211; سجناء الضمير في أرتريا ..أين عنوانهم في تقديرك  وأنت كنت ركناً من أركان النظام  عند اعتقالهم وهل قمت بدور إيجابي مشهود لصالح المعتقلين الإسلاميين منهم والمعارضين الآخرين ؟</p>
<p>14 &#8211; الإسلاميون المعلمون كانوا أول ضحايا النظام  بالداخل والإسلاميون المجاهدون كانوا أول من اكتشف غرق السفينة على يد الجبهة الشعبية في حين أنتم كنتم تعملون بنشاط وهمة لاستيعاب المعارضين واللاجئين ضمن قطيع ترعونه بعصى يدخل من باب واحد ويخرج تحت القرع المستمر. هل تشهد شهادة حق لمن سبقك في النسخة الثانية من النضال ضد الاستعمار الجديد؟</p>
<p><strong>   يبدو لي أن كلا السؤالين مرتبطان   في البداية تسألني أين عناوين المعتقلين , وهو سؤال غريب , يمكن لك أن تسأل النظام لعله يجيبك بإجابة شافية , لكنني يمكن أن أخدمك في المساهمة حسب</strong> <strong>تقديري للأمور قد يكون البعض قد انتقل إلى رحمة الله و البعض الآخر مازال يعاني في غياهب السجون ..هذا اعتقادي .تقول : كنت ركناً من أركان النظام !  كنت حينها مواطناً شأني شأن الآخرين  وقد سمعت</strong> <strong>الأخبار كأي مواطن ،  صحيح مع كثير من الاختلاف كون مصادري تختلف عن الآخرين حتى وإن كنت بعيدًا … وقد كانت لى همومي ومشاغلي مع السلطة نفسها حينها بحكم أننى في وضع المستقيل والنأي بالنفس</strong> <strong>بعيدًا عنهم وعن مشاكلهم   فى تصورك ما هو الدور اللإيجابي الذي تتوقعه مني أو من غيري في ذلك الوقت  وفي ذلك المكان  أن أتحول إلى سوبر مان … كل مافي الأمر هو الصمت في تلك اللحظة  وتقييم الأمور من زاوية حجم الأزمات التى بدأت تتراكم على البلاد  ومن خلالها تحديد الوجهة إلى أين يسوقنا هذا النظام … ولا أخفيك سرًا أن قلت لك : إننى من أوائل من اكتشف الأزمة في نهاية الثمانينات  ولكن ليس بهذه الحدة  والهستيرياء وكنت من أوائل الأشخاص الذين دفعوا الثمن في الوقت كان الكل صامتاً … </strong></p>
<p><strong>       تقول في الشق الثانى من السؤال : كان المعلمون من أوائل من اكتشف غرق السفينة , من أين أتيت بهذا الاكتشاف العظيم . مع كل احترامي لهؤلاء المعلمين  وبأنهم ضحايا نظام أهوج مستبد …. إن خطأهم أنهم لم يكونوا يعون حقيقة ونوعية وطبيعة النظام , وإن كان لهم من خطء يحاسبون عليه … فليس بذلك الأسلوب الذي اتبع معهم … أي بالتخلص منهم دون رحمة .. كان هؤلاء ضحايا المشروع الحضاري الإسلامي للمرحوم السيد الترابي … والمحزن في الموضوع أن قائمة الأسماء جاءت من تلك الجهات وتم شراؤها نقداً وعدًا … والذين حملوا القائمة إلى أجهزة الاستخبارات مسلمون أقحاح , ونفس العملية تكررت مع الدفعة الثانية من المعتقلين أمثال إدريس محمد علي  والشهيد  طه محمد نور … والأخير أحد المفاخر الارترية .. ولم يشفع له كل ذلك التاريخ المشرف الذي لعبه منذ الستينات . نفس الجهات .. نفس الرسل .. ونفس العملة الأمريكية والعجلة تدور  ومن جملة سخريات التاريخ أنني حضرت محاضرة للمرحوم الترابي في مدينة  أسمراء القاها في قاعة  اتحاد العمال أشاد فيها بالرئيس أسياس ودوره في القرن الافريقي وتطابق</strong> <strong>الرؤية بينهما حول تحرير المنطقة من النفوذ الأمريكي , وأن لا مستقبل لهذه المنطقة , إلا بتحقيق هذا الإنجاز  . خلاصة هذه السيرة التراجيدية  تعلمنا درساً واحداً  في اللعبة الارترية  ليس هناك طرف واحد  بل أطراف   وإن القوى المنوط منها التصدي بوعي ومعرفة وإدراك  لازالت غائبة  وعمياء  وتجيد لعبة المناكفات السياسية .. وتجهيز الأخبار والتاريخ المبستر … أعود وأقول كفانا مهازل اعرفوا أعداءكم الحقيقيين  حددوا أولوياتكم  أجمعوا الحقائق حتى تتضح لكم الصورة … لتواجهوا بحق  ولتصنعوا تاريخاً يمجد … </strong></p>
<p>15 &#8211; أثارت إجابتك على السؤال السابق سؤالين جديدين :</p>
<p><strong>أ- </strong>هل تعتقد أن الدعاة المعلمين الإسلاميين كانت لهم صلة بالنظام السوداني ومشروعه الحضاري ثم غدر بهم النظام السوداني  وسلم قائمة بأسمائهم للنظام  الأرتري ومن ثم انتقم منهم النظام ..حديثك فيه إيماءات نحو هذا .. نرجو التوضيح</p>
<p>ب &#8211; هل تعتقد أن هؤلاء المعلمين و من لحق بهم من المعارضين تمت تصفيتهم جسدياً؟</p>
<p>لن أجيب عليها إطلاقا. في الوقت الحالي</p>
<p>دع القرّاء يجتهدون:  الدين قيم وأخلاق والعقل اجتهاد ونترك مساحة لفهم القراء.كما أن الظروف في الوطن لا تسمح بذكر تفاصيل أكثر مما ذكرت حفاظاً على أرواح  الناس  ، من جانبي أراعي  ظروفاً كثيرة لأننا في حالة صراع مع نظام أهوج.</p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">انشرها</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>مشاركة</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/#print" target="_blank" title="اضغط للطباعة"><span>طباعة</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/?share=email" target="_blank" title="اضغط لإرسال هذا الموضوع لصديق بواسطة البريد الإلكتروني"><span>البريد الإلكتروني</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-38266" class="share-twitter sd-button share-icon" href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span>تويتر</span></a></li><li class="share-custom share-custom-facebook"><a rel="nofollow" data-shared="" class="share-custom share-custom-facebook sd-button share-icon" href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/?share=custom-1355292280" target="_blank" title="انقر للمشاركة facebook"><span style="background-image:url(&quot;http://www.facebook.com&quot;);">facebook</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/?share=tumblr" target="_blank" title="اضغط للمشاركة على Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-38266" class="share-linkedin sd-button share-icon" href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/?share=linkedin" target="_blank" title="اضغط لتشارك على LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-38266" class="share-google-plus-1 sd-button share-icon" href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>			
						<p><small><strong>روابط قصيرة</strong>: http://www.farajat.net/ar/?p=38266</small></p>
						
			<div class="clear"></div>
									<div class="share">
				<p>
					<a href="http://digg.com/submit?phase=2&url=http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/&title=القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/digg.png" alt="" /></a>
					<a href="http://del.icio.us/post?url=http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/&title=القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/delicious.png" alt="" /></a>
					<a href="http://www.facebook.com/share.php?u=http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/&t=القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/facebook.png" alt="" /></a>
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/&title=القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/googlebookmark.png" alt="" /></a>
					<a href="http://sphinn.com/submit.php?url=http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/&title=القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/sphinn.gif" alt="" /></a>
					<a href="http://www.stumbleupon.com/submit?url=http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/&title=القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/stumbleupon.png" alt="" /></a>
					<a href="http://technorati.com/faves?add=http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/technorati.png" alt="" /></a>
				</p> 
			</div>
						
							<div id="entryMeta">
										نشرت بواسطة  <a href="http://www.farajat.net/ar/author/admin/" title="مقالات فرجت" rel="author">فرجت</a> 
										في ديسمبر 21 2016 في صفحة <a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" rel="category tag">الأخبار</a>, <a href="http://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" rel="category tag">حوارات</a>.
					يمكنك متابعة اى ردود على هذه المداخلة من خلال <a href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/feed/">RSS 2.0</a>.
										يمكنك ترك رد او اقتفاء الردود بواسطة						
				</div>			
						
		</div>
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">رد على التعليق</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/2016/12/21/%D8%A7%D9%84%D9%82%D9%8A%D8%B3%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%85%D9%88%D9%86-%D8%A7%D9%84%D9%85/#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></small>
</div>

<form action="http://www.farajat.net/ar/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>الاسم (مطلوب)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>البريد الالكتروني ( لن يتم نشره)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>الموقع</small></label></p>


<!--<p><small><strong>XHTML:</strong> بامكانك استخدام هذه المؤشرات <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='38266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab4aa76bfa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p></form>
</div>

		
	</div>
	
	<div id="wideSidebar">
			
					<div class="widget wideSidebarWidget">
				<h3 class="widgetbgTitle">أحدث التعليقات</h3>
				<ul>
									</ul>
			</div>
					
						
		<div class="widget wideSidebarWidget">
			<h3 class="widgetbgTitle">أحدث المقالات والاخبار</h3>
			<ul>
					<li><a href='http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/'>القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني</a></li>
	<li><a href='http://www.farajat.net/ar/2016/12/20/%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a-%d9%8a%d9%81%d8%aa%d9%82%d8%af-%d9%82%d8%a7%d8%a6%d8%af%d8%a7%d9%8b-%d9%85/'>إريتريا : الشعب الإريتري يفتقد قائداً من القيادات التاريخية المناضل، والمجاهد الشيخ / سعيد إسماعيل صابر رحمة الله عليه ألف رحمة .</a></li>
	<li><a href='http://www.farajat.net/ar/2016/12/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%b6%d8%b9-170-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d9%88%d8%b1%d9%88-%d9%81%d9%8a-%d8%ac%d9%8a/'>الاتحاد الأوروبي يضع 170 مليون يورو في جيوب الانظمة القمعية بحجة ما اسماه معالجة عدم الاستقرار والهجرة غير الشرعية في القرن الأفريقي</a></li>
	<li><a href='http://www.farajat.net/ar/2016/12/19/%d9%88%d9%83%d8%b0%d8%a7-%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/'>وكذا الجوار العربي !!</a></li>
	<li><a href='http://www.farajat.net/ar/2016/12/19/%d9%88%d9%82%d9%81%d8%a9-%d9%88%d9%81%d8%a7%d8%a1-%d9%84%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d9%82%d8%af%d8%b1%d8%a7%d9%8b-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af/'>وقفة وفاء للكبير قدراً .. القائد الشهيد عمر جابر عمر في الذكرى الثانية لرحيله..</a></li>
	<li><a href='http://www.farajat.net/ar/2016/12/16/%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%b2%d8%a7%d8%ac%d9%84-%d8%a3%d9%82%d9%81-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%85%d8%a7-%d9%84%d8%aa/'>أحمد القيسي لوكالة زاجل :أقف احتراما لتضحيات قومية التجرنية .. ولولا جهد المسلمين لما تحقق الاستقلال</a></li>
	<li><a href='http://www.farajat.net/ar/2016/12/13/%d8%b4%d9%8a%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d8%ab%d9%82-1-%d9%82%d8%b1%d9%8a%d8%a9-%d8%b3%d9%8a%d8%af%d9%86%d8%a7-%d9%85/'>شيء من التاريخ غير الموثق (1) : قرية سيدنا مصطفي ود حسن  ودورها في الحياة الدينية والسياسية</a></li>
	<li><a href='http://www.farajat.net/ar/2016/12/12/%d8%a3%d9%8a%d9%86-%d9%86%d8%ad%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9%d8%9f/'>أين نحن من الإستراتيجية الأمريكية؟</a></li>
	<li><a href='http://www.farajat.net/ar/2016/12/05/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%aa%d8%ad%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85/'>&#8220;الحوار الفضائية&#8221; تحاور السيد عبدالرحمن سيد حول زيارة افورقى لمصر</a></li>
	<li><a href='http://www.farajat.net/ar/2016/12/05/%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%84%d9%91%d8%af%d9%88%d8%af-%d9%83%d9%8a%d9%81-%d9%86%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9%d9%87%d8%a7%d8%9f/'>الجارة اللّدود &#8211; كيف نتعامل معها؟</a></li>
			</ul>
		</div>
		
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">الأخبار في صور</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>

									<a href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/" rel="bookmark"><img width="120" height="80" src="http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Ahmed_ElQeysi.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="ahmed_elqeysi" srcset="http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Ahmed_ElQeysi.jpg?resize=75%2C50 75w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Ahmed_ElQeysi.jpg?resize=120%2C80 120w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Ahmed_ElQeysi.jpg?zoom=2&amp;resize=120%2C80 240w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Ahmed_ElQeysi.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/2016/12/21/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85/" rel="bookmark">القيسي في الحلقة الثانية: المعلمون المسلمون كانوا ضحية المشروع الحضاري السوداني</a>
			</li>
					
		
			<li>

									<a href="http://www.farajat.net/ar/2016/12/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%b6%d8%b9-170-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d9%88%d8%b1%d9%88-%d9%81%d9%8a-%d8%ac%d9%8a/" rel="bookmark"><img width="120" height="80" src="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2015/07/eritrean-refugge-libya.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="eritrean refugge libya" srcset="http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2015/07/eritrean-refugge-libya.jpg?resize=75%2C50 75w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/07/eritrean-refugge-libya.jpg?resize=120%2C80 120w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2015/07/eritrean-refugge-libya.jpg?zoom=2&amp;resize=120%2C80 240w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/2016/12/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%b6%d8%b9-170-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d9%88%d8%b1%d9%88-%d9%81%d9%8a-%d8%ac%d9%8a/" rel="bookmark">الاتحاد الأوروبي يضع 170 مليون يورو في جيوب الانظمة القمعية بحجة ما اسماه معالجة عدم الاستقرار والهجرة غير الشرعية في القرن الأفريقي</a>
			</li>
					
		
			<li>

									<a href="http://www.farajat.net/ar/2016/12/16/%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%b2%d8%a7%d8%ac%d9%84-%d8%a3%d9%82%d9%81-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%85%d8%a7-%d9%84%d8%aa/" rel="bookmark"><img width="120" height="80" src="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Ahmed_ElQeysi.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="ahmed_elqeysi" srcset="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Ahmed_ElQeysi.jpg?resize=75%2C50 75w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Ahmed_ElQeysi.jpg?resize=120%2C80 120w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Ahmed_ElQeysi.jpg?zoom=2&amp;resize=120%2C80 240w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Ahmed_ElQeysi.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/2016/12/16/%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%b2%d8%a7%d8%ac%d9%84-%d8%a3%d9%82%d9%81-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%85%d8%a7-%d9%84%d8%aa/" rel="bookmark">أحمد القيسي لوكالة زاجل :أقف احتراما لتضحيات قومية التجرنية .. ولولا جهد المسلمين لما تحقق الاستقلال</a>
			</li>
					
		
			<li>

									<a href="http://www.farajat.net/ar/2016/12/05/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%aa%d8%ad%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85/" rel="bookmark"><img width="120" height="80" src="http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Abu-Hashim-Abdulrahman-said.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="abu-hashim-abdulrahman-said" srcset="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Abu-Hashim-Abdulrahman-said.jpg?resize=75%2C50 75w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Abu-Hashim-Abdulrahman-said.jpg?resize=120%2C80 120w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Abu-Hashim-Abdulrahman-said.jpg?zoom=2&amp;resize=120%2C80 240w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/12/Abu-Hashim-Abdulrahman-said.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/2016/12/05/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%aa%d8%ad%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85/" rel="bookmark">&#8220;الحوار الفضائية&#8221; تحاور السيد عبدالرحمن سيد حول زيارة افورقى لمصر</a>
			</li>
					
		
			<li>

									<a href="http://www.farajat.net/ar/2016/11/30/%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a7-%d9%85%d9%82%d8%aa%d9%84-15%d9%88%d8%a7%d8%b3%d8%b1-75-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%b9%d8%a8%d8%b1%d8%aa-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7/" rel="bookmark"><img width="120" height="80" src="http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/EAEthiopia3.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="EAEthiopia3" srcset="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/EAEthiopia3.jpg?resize=75%2C50 75w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/EAEthiopia3.jpg?resize=120%2C80 120w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/EAEthiopia3.jpg?zoom=2&amp;resize=120%2C80 240w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/EAEthiopia3.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/2016/11/30/%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a7-%d9%85%d9%82%d8%aa%d9%84-15%d9%88%d8%a7%d8%b3%d8%b1-75-%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%b9%d8%a8%d8%b1%d8%aa-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7/" rel="bookmark">اثيوبيا: مقتل 15واسر 75 لقوات عبرت الحدود الارترية الى اقليم تجرى</a>
			</li>
					
		
			<li>

									<a href="http://www.farajat.net/ar/2016/11/29/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b9%d9%86-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d9%86%d9%88%d9%8a-%d9%84%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%b9/" rel="bookmark"><img width="120" height="80" src="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/11/awateSchoolMelbourne5.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="الحائزون على حوائز هذا العام" srcset="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/11/awateSchoolMelbourne5.jpg?resize=75%2C50 75w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/11/awateSchoolMelbourne5.jpg?resize=120%2C80 120w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/11/awateSchoolMelbourne5.jpg?zoom=2&amp;resize=120%2C80 240w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/11/awateSchoolMelbourne5.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/2016/11/29/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b9%d9%86-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d9%86%d9%88%d9%8a-%d9%84%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%b9/" rel="bookmark">تقرير عن فعاليات الحفل السنوي لمدرسة عواتى</a>
			</li>
				
		</ul>
		
		
	<img src="wp-content/uploads/2015/01/forto-baner-120-600.jpg">
	

</div>

<div class="clear"></div>

<div id="footerCatBar">
		
	<ul>
			<li class="cat-item cat-item-3"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.farajat.net/ar/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/" >اعلانات وبيانات</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" >حوارات</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.farajat.net/ar/category/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" title="الصورة بألف كلمة ، اتاحة التعليقات على الصور والكاريكتيرات">صورة وتعليق</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" >تقارير</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.farajat.net/ar/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" >خبر وتعليق</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/" >وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >التاريخية</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.farajat.net/ar/category/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/" >جغرافيا</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.farajat.net/ar/category/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/" >تربية وتعليم</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/" >أعمدة</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/" >تقرير مصور</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.farajat.net/ar/category/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" >استطلاعات</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/" >مقاومة</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/" >سجناء الرأي</a>
</li>
	<li class="cat-item cat-item-212"><a href="http://www.farajat.net/ar/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/" >مختارات</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/" >اللاجئين</a>
</li>
	</ul>
	</div>

<div id="footerPages">
		
	<ul>
		<li class="page_item page-item-2"><a href="http://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="http://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="http://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
		<li><a href="http://www.farajat.net/ar/feed/">RSS</a></li>
	</ul>

		<span id="themeInfo">
			
		<a href="http://www.farajat.net/ar/wp-login.php">تسجيل الدخول</a>		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.farajat.net\/ar\/2016\/12\/21\/%d8%a7%d9%84%d9%82%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%88%d9%86-%d8%a7%d9%84%d9%85\/":38266};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/ar/2016/12/21/%D8%A7%D9%84%D9%82%D9%8A%D8%B3%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%85%D9%88%D9%86-%D8%A7%D9%84%D9%85/" method="post">
			<label for="target_email">إرسال إلى بريد إلكتروني</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">إسمك</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">بريدك الإلكتروني</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.farajat.net/ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="إرسال بريد إلكتروني" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">إلغاء</a>

			<div class="errors errors-1" style="display: none;">
				لم يتم إرسال الموضوع - تحقق من عناوين بريدك الإلكترونية!			</div>

			<div class="errors errors-2" style="display: none;">
				فشل التأكد من البريد الإلكتروني، من فضلك أعد المحاولة			</div>

			<div class="errors errors-3" style="display: none;">
				عفواً، لا يستطيع موقعك مشاركة المواضيع من خلال البريد الإلكتروني.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'6818981',post:'38266',tz:'3',srv:'www.farajat.net'} ]);
	_stq.push([ 'clickTrackerInit', '6818981', '38266' ]);
</script>
		<div>جميع الحقوق محفوظة لفرجت 2010 </div>
			</span>
</div>
</div><!-- enf od wrapper -->
</body>
</html>