<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta name = "description" content= " Eritrean Opposition, News and analysis, Asmara, Keren, Massawa" /> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر | www.farajat.net</title>
	<style type="text/css" media="screen">@import url( http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/style.css );</style>
	<link rel="stylesheet" href="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/custom.css" type="text/css" media="screen" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.farajat.net/ar/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.farajat.net/ar/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.farajat.net/ar/feed/atom" />	
	<link rel="pingback" href="http://www.farajat.net/ar/xmlrpc.php" />	
		<link rel='archives' title='سبتمبر 2016' href='http://www.farajat.net/ar/date/2016/09' />
	<link rel='archives' title='أغسطس 2016' href='http://www.farajat.net/ar/date/2016/08' />
	<link rel='archives' title='يوليو 2016' href='http://www.farajat.net/ar/date/2016/07' />
	<link rel='archives' title='يونيو 2016' href='http://www.farajat.net/ar/date/2016/06' />
	<link rel='archives' title='مايو 2016' href='http://www.farajat.net/ar/date/2016/05' />
	<link rel='archives' title='أبريل 2016' href='http://www.farajat.net/ar/date/2016/04' />
	<link rel='archives' title='مارس 2016' href='http://www.farajat.net/ar/date/2016/03' />
	<link rel='archives' title='فبراير 2016' href='http://www.farajat.net/ar/date/2016/02' />
	<link rel='archives' title='يناير 2016' href='http://www.farajat.net/ar/date/2016/01' />
	<link rel='archives' title='ديسمبر 2015' href='http://www.farajat.net/ar/date/2015/12' />
	<link rel='archives' title='نوفمبر 2015' href='http://www.farajat.net/ar/date/2015/11' />
	<link rel='archives' title='أكتوبر 2015' href='http://www.farajat.net/ar/date/2015/10' />
	<link rel='archives' title='سبتمبر 2015' href='http://www.farajat.net/ar/date/2015/09' />
	<link rel='archives' title='أغسطس 2015' href='http://www.farajat.net/ar/date/2015/08' />
	<link rel='archives' title='يوليو 2015' href='http://www.farajat.net/ar/date/2015/07' />
	<link rel='archives' title='يونيو 2015' href='http://www.farajat.net/ar/date/2015/06' />
	<link rel='archives' title='مايو 2015' href='http://www.farajat.net/ar/date/2015/05' />
	<link rel='archives' title='أبريل 2015' href='http://www.farajat.net/ar/date/2015/04' />
	<link rel='archives' title='مارس 2015' href='http://www.farajat.net/ar/date/2015/03' />
	<link rel='archives' title='فبراير 2015' href='http://www.farajat.net/ar/date/2015/02' />
	<link rel='archives' title='يناير 2015' href='http://www.farajat.net/ar/date/2015/01' />
	<link rel='archives' title='ديسمبر 2014' href='http://www.farajat.net/ar/date/2014/12' />
	<link rel='archives' title='نوفمبر 2014' href='http://www.farajat.net/ar/date/2014/11' />
	<link rel='archives' title='أكتوبر 2014' href='http://www.farajat.net/ar/date/2014/10' />
	<link rel='archives' title='سبتمبر 2014' href='http://www.farajat.net/ar/date/2014/09' />
	<link rel='archives' title='أغسطس 2014' href='http://www.farajat.net/ar/date/2014/08' />
	<link rel='archives' title='يوليو 2014' href='http://www.farajat.net/ar/date/2014/07' />
	<link rel='archives' title='يونيو 2014' href='http://www.farajat.net/ar/date/2014/06' />
	<link rel='archives' title='مايو 2014' href='http://www.farajat.net/ar/date/2014/05' />
	<link rel='archives' title='فبراير 2014' href='http://www.farajat.net/ar/date/2014/02' />
	<link rel='archives' title='ديسمبر 2013' href='http://www.farajat.net/ar/date/2013/12' />
	<link rel='archives' title='أكتوبر 2013' href='http://www.farajat.net/ar/date/2013/10' />
	<link rel='archives' title='سبتمبر 2013' href='http://www.farajat.net/ar/date/2013/09' />
	<link rel='archives' title='أغسطس 2013' href='http://www.farajat.net/ar/date/2013/08' />
	<link rel='archives' title='يوليو 2013' href='http://www.farajat.net/ar/date/2013/07' />
	<link rel='archives' title='مايو 2013' href='http://www.farajat.net/ar/date/2013/05' />
	<link rel='archives' title='مارس 2013' href='http://www.farajat.net/ar/date/2013/03' />
	<link rel='archives' title='فبراير 2013' href='http://www.farajat.net/ar/date/2013/02' />
	<link rel='archives' title='يناير 2013' href='http://www.farajat.net/ar/date/2013/01' />
	<link rel='archives' title='ديسمبر 2012' href='http://www.farajat.net/ar/date/2012/12' />
	<link rel='archives' title='نوفمبر 2012' href='http://www.farajat.net/ar/date/2012/11' />
	<link rel='archives' title='أكتوبر 2012' href='http://www.farajat.net/ar/date/2012/10' />
	<link rel='archives' title='سبتمبر 2012' href='http://www.farajat.net/ar/date/2012/09' />
	<link rel='archives' title='أغسطس 2012' href='http://www.farajat.net/ar/date/2012/08' />
	<link rel='archives' title='يوليو 2012' href='http://www.farajat.net/ar/date/2012/07' />
	<link rel='archives' title='يونيو 2012' href='http://www.farajat.net/ar/date/2012/06' />
	<link rel='archives' title='مايو 2012' href='http://www.farajat.net/ar/date/2012/05' />
	<link rel='archives' title='أبريل 2012' href='http://www.farajat.net/ar/date/2012/04' />
	<link rel='archives' title='مارس 2012' href='http://www.farajat.net/ar/date/2012/03' />
	<link rel='archives' title='فبراير 2012' href='http://www.farajat.net/ar/date/2012/02' />
	<link rel='archives' title='يناير 2012' href='http://www.farajat.net/ar/date/2012/01' />
	<link rel='archives' title='ديسمبر 2011' href='http://www.farajat.net/ar/date/2011/12' />
	<link rel='archives' title='نوفمبر 2011' href='http://www.farajat.net/ar/date/2011/11' />
	<link rel='archives' title='أكتوبر 2011' href='http://www.farajat.net/ar/date/2011/10' />
	<link rel='archives' title='سبتمبر 2011' href='http://www.farajat.net/ar/date/2011/09' />
	<link rel='archives' title='أغسطس 2011' href='http://www.farajat.net/ar/date/2011/08' />
	<link rel='archives' title='يوليو 2011' href='http://www.farajat.net/ar/date/2011/07' />
	<link rel='archives' title='يونيو 2011' href='http://www.farajat.net/ar/date/2011/06' />
	<link rel='archives' title='مايو 2011' href='http://www.farajat.net/ar/date/2011/05' />
	<link rel='archives' title='أبريل 2011' href='http://www.farajat.net/ar/date/2011/04' />
	<link rel='archives' title='مارس 2011' href='http://www.farajat.net/ar/date/2011/03' />
	<link rel='archives' title='فبراير 2011' href='http://www.farajat.net/ar/date/2011/02' />
	<link rel='archives' title='يناير 2011' href='http://www.farajat.net/ar/date/2011/01' />
	<link rel='archives' title='ديسمبر 2010' href='http://www.farajat.net/ar/date/2010/12' />
	<link rel='archives' title='نوفمبر 2010' href='http://www.farajat.net/ar/date/2010/11' />
	<link rel='archives' title='أكتوبر 2010' href='http://www.farajat.net/ar/date/2010/10' />
	<link rel='archives' title='سبتمبر 2010' href='http://www.farajat.net/ar/date/2010/09' />
	<link rel='archives' title='أغسطس 2010' href='http://www.farajat.net/ar/date/2010/08' />
	<link rel='archives' title='يوليو 2010' href='http://www.farajat.net/ar/date/2010/07' />
	<link rel='archives' title='يونيو 2010' href='http://www.farajat.net/ar/date/2010/06' />
	<link rel='archives' title='مايو 2010' href='http://www.farajat.net/ar/date/2010/05' />
	<link rel='archives' title='أبريل 2010' href='http://www.farajat.net/ar/date/2010/04' />
	<link rel='archives' title='مارس 2010' href='http://www.farajat.net/ar/date/2010/03' />
	<link rel='archives' title='فبراير 2010' href='http://www.farajat.net/ar/date/2010/02' />
	<link rel='archives' title='يناير 2010' href='http://www.farajat.net/ar/date/2010/01' />
	<link rel='archives' title='ديسمبر 2009' href='http://www.farajat.net/ar/date/2009/12' />
	<link rel='archives' title='نوفمبر 2009' href='http://www.farajat.net/ar/date/2009/11' />
	<link rel='archives' title='أكتوبر 2009' href='http://www.farajat.net/ar/date/2009/10' />
	<link rel='archives' title='سبتمبر 2009' href='http://www.farajat.net/ar/date/2009/09' />
	<link rel='archives' title='أغسطس 2009' href='http://www.farajat.net/ar/date/2009/08' />
	<link rel='archives' title='يونيو 2009' href='http://www.farajat.net/ar/date/2009/06' />
	<link rel='archives' title='مارس 2009' href='http://www.farajat.net/ar/date/2009/03' />
	<link rel='archives' title='يناير 2009' href='http://www.farajat.net/ar/date/2009/01' />
	<link rel='archives' title='ديسمبر 2008' href='http://www.farajat.net/ar/date/2008/12' />
	<link rel='archives' title='أكتوبر 2008' href='http://www.farajat.net/ar/date/2008/10' />
	<link rel='archives' title='يناير 2008' href='http://www.farajat.net/ar/date/2008/01' />
	<link rel='archives' title='ديسمبر 2007' href='http://www.farajat.net/ar/date/2007/12' />
	<link rel='archives' title='نوفمبر 2007' href='http://www.farajat.net/ar/date/2007/11' />
	<link rel='archives' title='أكتوبر 2007' href='http://www.farajat.net/ar/date/2007/10' />
	<link rel='archives' title='سبتمبر 2007' href='http://www.farajat.net/ar/date/2007/09' />
	<link rel='archives' title='أغسطس 2007' href='http://www.farajat.net/ar/date/2007/08' />
	<link rel='archives' title='يوليو 2007' href='http://www.farajat.net/ar/date/2007/07' />
	<link rel='archives' title='يونيو 2007' href='http://www.farajat.net/ar/date/2007/06' />
	<link rel='archives' title='مارس 2007' href='http://www.farajat.net/ar/date/2007/03' />
	<link rel='archives' title='فبراير 2007' href='http://www.farajat.net/ar/date/2007/02' />
	<link rel='archives' title='يناير 2007' href='http://www.farajat.net/ar/date/2007/01' />
	<link rel='archives' title='ديسمبر 2006' href='http://www.farajat.net/ar/date/2006/12' />
	<link rel='archives' title='نوفمبر 2006' href='http://www.farajat.net/ar/date/2006/11' />
	<link rel='archives' title='أكتوبر 2006' href='http://www.farajat.net/ar/date/2006/10' />
	<link rel='archives' title='سبتمبر 2006' href='http://www.farajat.net/ar/date/2006/09' />
	<link rel='archives' title='أغسطس 2006' href='http://www.farajat.net/ar/date/2006/08' />
	<link rel='archives' title='يوليو 2006' href='http://www.farajat.net/ar/date/2006/07' />
	<link rel='archives' title='يونيو 2006' href='http://www.farajat.net/ar/date/2006/06' />
	<link rel='archives' title='مايو 2006' href='http://www.farajat.net/ar/date/2006/05' />
	<link rel='archives' title='أبريل 2006' href='http://www.farajat.net/ar/date/2006/04' />
	<link rel='archives' title='مارس 2006' href='http://www.farajat.net/ar/date/2006/03' />
	<link rel='archives' title='فبراير 2006' href='http://www.farajat.net/ar/date/2006/02' />
	<link rel='archives' title='يناير 2006' href='http://www.farajat.net/ar/date/2006/01' />
	<link rel='archives' title='ديسمبر 2005' href='http://www.farajat.net/ar/date/2005/12' />
	<link rel='archives' title='نوفمبر 2005' href='http://www.farajat.net/ar/date/2005/11' />
	<link rel='archives' title='أكتوبر 2005' href='http://www.farajat.net/ar/date/2005/10' />
	<link rel='archives' title='سبتمبر 2005' href='http://www.farajat.net/ar/date/2005/09' />
	<link rel='archives' title='أغسطس 2005' href='http://www.farajat.net/ar/date/2005/08' />
	<link rel='archives' title='يوليو 2005' href='http://www.farajat.net/ar/date/2005/07' />
	<link rel='archives' title='يونيو 2005' href='http://www.farajat.net/ar/date/2005/06' />
	<link rel='archives' title='مايو 2005' href='http://www.farajat.net/ar/date/2005/05' />
	<link rel='archives' title='أبريل 2005' href='http://www.farajat.net/ar/date/2005/04' />
	<link rel='archives' title='مارس 2005' href='http://www.farajat.net/ar/date/2005/03' />
	<link rel='archives' title='فبراير 2005' href='http://www.farajat.net/ar/date/2005/02' />
	<link rel='archives' title='يناير 2005' href='http://www.farajat.net/ar/date/2005/01' />
	<link rel='archives' title='ديسمبر 2004' href='http://www.farajat.net/ar/date/2004/12' />
	<link rel='archives' title='نوفمبر 2004' href='http://www.farajat.net/ar/date/2004/11' />
	<link rel='archives' title='أكتوبر 2004' href='http://www.farajat.net/ar/date/2004/10' />
	<link rel='archives' title='سبتمبر 2004' href='http://www.farajat.net/ar/date/2004/09' />
	<link rel='archives' title='أغسطس 2004' href='http://www.farajat.net/ar/date/2004/08' />
	<link rel='archives' title='يوليو 2004' href='http://www.farajat.net/ar/date/2004/07' />
	<link rel='archives' title='يونيو 2004' href='http://www.farajat.net/ar/date/2004/06' />
	<link rel='archives' title='مايو 2004' href='http://www.farajat.net/ar/date/2004/05' />
	<link rel='archives' title='فبراير 2004' href='http://www.farajat.net/ar/date/2004/02' />
	<link rel='archives' title='يناير 2004' href='http://www.farajat.net/ar/date/2004/01' />
	<link rel='archives' title='مايو 2003' href='http://www.farajat.net/ar/date/2003/05' />
	
	
<!-- All in One SEO Pack 2.3.9 by Michael Torbert of Semper Fi Web Design[461,549] -->
<meta name="keywords" itemprop="keywords" content="أكلى قوزاى,تجنيد الفتيات,دنكاليا,سمهر,صنعفى,الأخبار" />

<link rel="canonical" href="http://www.farajat.net/ar/37846" />
<meta property="og:title" content="استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر | www.farajat.net" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.farajat.net/ar/37846" />
<meta property="og:image" content="http://www.farajat.net/ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="www.farajat.net" />
<meta property="og:description" content="فرجت - مصادر جبهة الانقاذ حدري أكدت مصادر جبهة الانقاذ حدري  استمرار حملات التجنيد الاجباري لمايسمى بالخدمة الالزامية في اقليم سهر لما يزيد عن ثلاثة أشهر . والحملة الجائرة الموجهة ضد الفتيات والنساء حديثي الزواج.  وسط تزمر وامتعاض جماهيري واسع ان حيث ان المقصود هو الاساءة وارضاخ الجمهير التي تحاول منع بناتهم من الالتحاق بالخدمة الالزامية خوفا على شرفهن فيشروا الى تزويجهن أو تشحيعهن للهرب عبر الحدود الى دول المنطقة المجاورة مثل السودان واثيوبيا وجيبوتي. هذا وقد شهد الاقليم فس السابق مصادمات دامية بين الشعب وجيش النظام الارتري أدت الى مقتل وسجن العديد من مواطني المنطقة." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر | www.farajat.net" />
<meta name="twitter:description" content="فرجت - مصادر جبهة الانقاذ حدري أكدت مصادر جبهة الانقاذ حدري  استمرار حملات التجنيد الاجباري لمايسمى بالخدمة الالزامية في اقليم سهر لما يزيد عن ثلاثة أشهر . والحملة الجائرة الموجهة ضد الفتيات والنساء حديثي الزواج.  وسط تزمر وامتعاض جماهيري واسع ان حيث ان المقصود هو الاساءة وارضاخ الجمهير التي تحاول منع بناتهم من الالتحاق بالخدمة الالزامية خوفا على شرفهن فيشروا الى تزويجهن أو تشحيعهن للهرب عبر الحدود الى دول المنطقة المجاورة مثل السودان واثيوبيا وجيبوتي. هذا وقد شهد الاقليم فس السابق مصادمات دامية بين الشعب وجيش النظام الارتري أدت الى مقتل وسجن العديد من مواطني المنطقة." />
<meta name="twitter:image" content="http://www.farajat.net/ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.farajat.net/ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="www.farajat.net &raquo; استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر خلاصة التعليقات" href="http://www.farajat.net/ar/37846/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.farajat.net\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.farajat.net/ar/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.farajat.net/ar/ar/?mcsf_action=main_css&#038;ver=4.5.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.farajat.net/ar/wp-content/plugins/mailchimp/css/ie.css?ver=4.5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='kaltura-css'  href='http://www.farajat.net/ar/wp-content/plugins/all-in-one-video-pack/css/kaltura.css?kversion=2.5.1&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.farajat.net/ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.farajat.net/ar/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript'>
var Kaltura_WPVersion = "4.5.4";
</script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/contentslider.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jqueryslidemenu.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jCarouselLite.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/tabber.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.farajat.net\/ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var KalturaSidebarWidget = {"ajaxurl":"http:\/\/www.farajat.net\/ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/all-in-one-video-pack/js/kaltura.js?kversion=2.5.1&#038;ver=4.5.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.farajat.net/ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.farajat.net/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.farajat.net/ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='تصريح صحفي : منحة الحاج ُحمْد نبراي الدراسية المخصصة لتحقيق التميز الاكاديمي' href='http://www.farajat.net/ar/37840' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://wp.me/psBVz-9Qq' />
<link rel="alternate" type="application/json+oembed" href="http://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.farajat.net%2Far%2F37846" />
<link rel="alternate" type="text/xml+oembed" href="http://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.farajat.net%2Far%2F37846&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- Silverlight WordPress Plugin -->
<style type="text/css">
.silverlightControlHost { width:100%; height:100%; }
</style>
<!-- <meta name='Grand Flagallery' content='4.42' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.rtl.css?ver=1.9.4");
@import url("http://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><link rel="icon" href="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40292928-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<div id="masthead">
	<ul>
		<li><a href="#">أبقى على اتصال</a>
			<ul>
				<li><a class="gab_rss" href="http://www.farajat.net/ar/feed" rel="nofollow" title="Subscribe to latest posts in RSS">Latest Posts in RSS</a>
					<ul>
						<li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/feed">أعمدة</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/feed">اخبار الجوار</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/feed">اخبار الرياضة</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/feed">استطلاعات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/feed">اعلانات وبيانات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/feed">الأخبار</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed">التاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/feed">الشعر</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/feed">الصفحة الثقافية</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/feed">القصة القصيرة</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/feed">اللاجئين</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/feed">المنبر الحر</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/feed">برهان</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/feed">تربية وتعليم</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/feed">تقارير</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/feed">تقرير مصور</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/%d8%aa%d9%83%d9%86%d9%84%d9%88%d8%ac%d9%8a%d8%a7/feed">تكنلوجيا</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/feed">جغرافيا</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/feed">حوارات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed">خبر وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/feed">خربشات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/feed">خواطر</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/feed">سجناء الرأي</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed">شخصيات تاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed">صورة وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/feed">غير مصنف</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/feed">قائمة السجناء</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/feed">كلمة التحرير</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/feed">مختارات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/feed">مرفأ الذاكرة</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/feed">مزبلة التأريخ</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/feed">مسيرات</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/feed">مقاومة</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed">مواقع تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed">مواقف تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/feed">وثائق</a></li>				
					</ul>
				</li>
				<li><a class="gab_rss" href="http://www.farajat.net/ar/comments/feed" rel="nofollow" title=" RSSأشترك لقراءة آخر التعليقات  بواسطة">آخر التعليقات  في</a></li>
								<li><a class="gab_twitter" href="http://www.twitter.com/farajat" rel="nofollow" title="follow on twitter"> اتبعنا في تويتر</a></li>				<li><a class="gab_facebook" href="http://www.facebook.com/profile.php?id=716773183" rel="nofollow" title="Connect on facebook"> تابع فرجت على الفيس بوك</a></li>			</ul>
		</li>
		<li> / <script type="text/javascript" src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/date.js"></script></li>
	</ul>
		<div id="search"><form id="searchform" action="http://www.farajat.net/ar">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	
	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
					<p class="leftQuoteWording">
				<a href="http://www.farajat.net/ar/37260">				<span class="quoteCaption"> لجنة الأمم المتحدة للتحقيق </span>
				 جرائم ضد الإنسانية في ارتيريا				</a>			</p>
							<a href="http://www.farajat.net/ar/37260">					<img src="http://www.farajat.net/ar/wp-content/uploads/2016/07/un-ar-small.jpg" alt="" />
				</a>						</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:20px">
		<a href="http://www.farajat.net/ar">
			<img src="http://www.farajat.net/ar/wp-content/uploads/2014/06/ar_logo.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	<div id="rightQuote">
									<a href="http://www.farajat.net/ar/31970">					<img src="http://www.farajat.net/ar/wp-content/uploads/2015/12/almukhtar-s.jpg" alt="" />
				</a>						<p class="rightQuoteWording">
				<a href="http://www.farajat.net/ar/31970">				<span class="quoteCaption">العهد الإرتري</span>
				نحو سلام عادل ومستدام 				</a>			</p>
			</div>
	<div class="clear"></div>
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul>
			<li><a href="http://www.farajat.net/ar" title="موقع ارتري اخباري مستقل">الرئيسية</a></li>
				<li class="cat-item cat-item-3"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
<ul class='children'>
	<li class="cat-item cat-item-88"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89" >اخبار الجوار</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1" title="المنبر الحر او المقالات">المنبر الحر</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1" >الشعر</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1" >خواطر</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9" >القصة القصيرة</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.farajat.net/ar/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa" >اعلانات وبيانات</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa" >حوارات</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.farajat.net/ar/category/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82" title="الصورة بألف كلمة ، اتاحة التعليقات على الصور والكاريكتيرات">صورة وتعليق</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1" >تقارير</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.farajat.net/ar/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82" >خبر وتعليق</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82" >وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9" >التاريخية</a>
<ul class='children'>
	<li class="cat-item cat-item-57"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9" >شخصيات تاريخية</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9" >مواقع تأريخية</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9" >مواقف تأريخية</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.farajat.net/ar/category/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7" >جغرافيا</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.farajat.net/ar/category/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85" >تربية وتعليم</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9" >أعمدة</a>
<ul class='children'>
	<li class="cat-item cat-item-63"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9" >مرفأ الذاكرة</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa" >خربشات</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae" >مزبلة التأريخ</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86" title="قصص ومقالات بقلم محمد على نور حسين">برهان</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1" >تقرير مصور</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.farajat.net/ar/category/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa" >استطلاعات</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9" >مقاومة</a>
<ul class='children'>
	<li class="cat-item cat-item-71"><a href="http://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa" >مسيرات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a" >سجناء الرأي</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="http://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1" >قائمة السجناء</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-212"><a href="http://www.farajat.net/ar/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa" >مختارات</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86" >اللاجئين</a>
</li>
		</ul><div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul>
			<li class="page_item page-item-2"><a href="http://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="http://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="http://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7">الاتصال بنا  : farajat@hotmail.com</a></li>
		
	    <a href="http://www.facebook.com/profile.php?id=716773183"target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/facebook.png"/></a>
<a href="http://www.twitter.com/farajat" target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/twitter.png"/></a>


<a href="http://english.farajat.net/" target="_blank"><img src="http://www.farajat.net/images/en_tig_Link.gif"/></a>
</ul><div class="clear"></div>



</div>
	
<div class="clear"></div>	
<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر</h1>
	
			



						
						
			<p>فرجت &#8211; مصادر جبهة الانقاذ حدري</p>
<p>أكدت مصادر جبهة الانقاذ حدري  استمرار حملات التجنيد الاجباري لمايسمى بالخدمة الالزامية في اقليم سهر لما يزيد عن ثلاثة أشهر . والحملة الجائرة الموجهة ضد الفتيات والنساء حديثي الزواج.  وسط تزمر وامتعاض جماهيري واسع ان حيث ان المقصود هو الاساءة وارضاخ الجمهير التي تحاول منع بناتهم من الالتحاق بالخدمة الالزامية خوفا على شرفهن فيشروا الى تزويجهن أو تشحيعهن للهرب عبر الحدود الى دول المنطقة المجاورة<span id="more-37846"></span> مثل السودان واثيوبيا وجيبوتي. هذا وقد شهد الاقليم فس السابق مصادمات دامية بين الشعب وجيش النظام الارتري أدت الى مقتل وسجن العديد من مواطني المنطقة.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">انشرها</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>مشاركة</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.farajat.net/ar/37846#print" target="_blank" title="اضغط للطباعة"><span>طباعة</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.farajat.net/ar/37846?share=email" target="_blank" title="اضغط لإرسال هذا الموضوع لصديق بواسطة البريد الإلكتروني"><span>البريد الإلكتروني</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-37846" class="share-twitter sd-button share-icon" href="http://www.farajat.net/ar/37846?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span>تويتر</span></a></li><li class="share-custom share-custom-facebook"><a rel="nofollow" data-shared="" class="share-custom share-custom-facebook sd-button share-icon" href="http://www.farajat.net/ar/37846?share=custom-1355292280" target="_blank" title="انقر للمشاركة facebook"><span style="background-image:url(&quot;http://www.facebook.com&quot;);">facebook</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.farajat.net/ar/37846?share=tumblr" target="_blank" title="اضغط للمشاركة على Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-37846" class="share-linkedin sd-button share-icon" href="http://www.farajat.net/ar/37846?share=linkedin" target="_blank" title="اضغط لتشارك على LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-37846" class="share-google-plus-1 sd-button share-icon" href="http://www.farajat.net/ar/37846?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>			
						<p><small><strong>روابط قصيرة</strong>: http://www.farajat.net/ar/?p=37846</small></p>
						
			<div class="clear"></div>
									<div class="share">
				<p>
					<a href="http://digg.com/submit?phase=2&url=http://www.farajat.net/ar/37846&title=استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/digg.png" alt="" /></a>
					<a href="http://del.icio.us/post?url=http://www.farajat.net/ar/37846&title=استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/delicious.png" alt="" /></a>
					<a href="http://www.facebook.com/share.php?u=http://www.farajat.net/ar/37846&t=استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/facebook.png" alt="" /></a>
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.farajat.net/ar/37846&title=استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/googlebookmark.png" alt="" /></a>
					<a href="http://sphinn.com/submit.php?url=http://www.farajat.net/ar/37846&title=استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/sphinn.gif" alt="" /></a>
					<a href="http://www.stumbleupon.com/submit?url=http://www.farajat.net/ar/37846&title=استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/stumbleupon.png" alt="" /></a>
					<a href="http://technorati.com/faves?add=http://www.farajat.net/ar/37846"><img src="http://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/technorati.png" alt="" /></a>
				</p> 
			</div>
						
							<div id="entryMeta">
										نشرت بواسطة  <a href="http://www.farajat.net/ar/author/admin" title="مقالات فرجت" rel="author">فرجت</a> 
										في سبتمبر 14 2016 في صفحة <a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1" rel="category tag">الأخبار</a>.
					يمكنك متابعة اى ردود على هذه المداخلة من خلال <a href="http://www.farajat.net/ar/37846/feed">RSS 2.0</a>.
										يمكنك ترك رد او اقتفاء الردود بواسطة						
				</div>			
						
		</div>
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">رد على التعليق</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/37846#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></small>
</div>

<form action="http://www.farajat.net/ar/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>الاسم (مطلوب)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>البريد الالكتروني ( لن يتم نشره)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>الموقع</small></label></p>


<!--<p><small><strong>XHTML:</strong> بامكانك استخدام هذه المؤشرات <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='37846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5afdf7ac2" /></p><input type="button" id="kaltura_video_comment" name="kaltura_video_comment" tabindex="6" value="Add Video Comment" onclick="Kaltura.openCommentCW('http://www.farajat.net/ar?kaltura_iframe_handler'); " /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p></form>
</div>

		
	</div>
	
	<div id="wideSidebar">
			
					<div class="widget wideSidebarWidget">
				<h3 class="widgetbgTitle">أحدث التعليقات</h3>
				<ul>
									</ul>
			</div>
					
						
		<div class="widget wideSidebarWidget">
			<h3 class="widgetbgTitle">أحدث المقالات والاخبار</h3>
			<ul>
					<li><a href='http://www.farajat.net/ar/37846'>استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر</a></li>
	<li><a href='http://www.farajat.net/ar/37840'>تصريح صحفي : منحة الحاج ُحمْد نبراي الدراسية المخصصة لتحقيق التميز الاكاديمي</a></li>
	<li><a href='http://www.farajat.net/ar/37830'>تقرير عن معرض الكتاب الارتري الرابع</a></li>
	<li><a href='http://www.farajat.net/ar/37827'>السودان بين الحركات و المعارضة و الظلم الحاضر القديم</a></li>
	<li><a href='http://www.farajat.net/ar/37822'>نشطاء : الخدمة الوطنية ورم سرطاني</a></li>
	<li><a href='http://www.farajat.net/ar/37820'>الحركات والاحزاب  المعارضة عليها الاجابة علي جميع التساؤلات</a></li>
	<li><a href='http://www.farajat.net/ar/37817'>وزيرين اسرائيلين يعترضان على قرار محكمة متعلق باللاجئين الارتريين</a></li>
	<li><a href='http://www.farajat.net/ar/37814'>الشركاء وبناء الثقة</a></li>
	<li><a href='http://www.farajat.net/ar/37800'>.بيرث &#8211; تحتفل بمناسبة مرور الذكرى 55 لإنطلاقة الثورة الإرترية</a></li>
	<li><a href='http://www.farajat.net/ar/37798'>الفاتح من سبتمبر ذكرى ودعوة للنهوض</a></li>
			</ul>
		</div>
		
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">الأخبار في صور</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>

									<a href="http://www.farajat.net/ar/37846" rel="bookmark"><img width="120" height="80" src="http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/littleSawa.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="littlesawa" srcset="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/littleSawa.jpg?resize=75%2C50 75w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/littleSawa.jpg?resize=120%2C80 120w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/littleSawa.jpg?zoom=2&amp;resize=120%2C80 240w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/littleSawa.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/37846" rel="bookmark">استمرار حملات التجنيد الاجباري ضد الفتيات  في سمهر</a>
			</li>
					
		
			<li>

									<a href="http://www.farajat.net/ar/37840" rel="bookmark"><img width="120" height="80" src="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/HHN.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="hhn" srcset="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/HHN.jpg?resize=75%2C50 75w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/HHN.jpg?resize=120%2C80 120w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/HHN.jpg?zoom=2&amp;resize=120%2C80 240w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/37840" rel="bookmark">تصريح صحفي : منحة الحاج ُحمْد نبراي الدراسية المخصصة لتحقيق التميز الاكاديمي</a>
			</li>
					
		
			<li>

									<a href="http://www.farajat.net/ar/37830" rel="bookmark"><img width="120" height="80" src="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/DSC_3501-BooK-EX-4.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="dsc_3501-book-ex-4" srcset="http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/DSC_3501-BooK-EX-4.jpg?resize=75%2C50 75w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/DSC_3501-BooK-EX-4.jpg?resize=120%2C80 120w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/DSC_3501-BooK-EX-4.jpg?zoom=2&amp;resize=120%2C80 240w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/DSC_3501-BooK-EX-4.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/37830" rel="bookmark">تقرير عن معرض الكتاب الارتري الرابع</a>
			</li>
					
		
			<li>

									<a href="http://www.farajat.net/ar/37822" rel="bookmark"><img width="120" height="80" src="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/Eritrean-Friends-in-Sawa-Soldiers.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="eritrean-friends-in-sawa-soldiers" srcset="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/Eritrean-Friends-in-Sawa-Soldiers.jpg?resize=75%2C50 75w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/Eritrean-Friends-in-Sawa-Soldiers.jpg?resize=120%2C80 120w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/Eritrean-Friends-in-Sawa-Soldiers.jpg?zoom=2&amp;resize=120%2C80 240w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/Eritrean-Friends-in-Sawa-Soldiers.jpg?zoom=3&amp;resize=120%2C80 360w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/37822" rel="bookmark">نشطاء : الخدمة الوطنية ورم سرطاني</a>
			</li>
					
		
			<li>

									<a href="http://www.farajat.net/ar/37817" rel="bookmark"><img width="120" height="80" src="http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/06/Geneva-23-6-2013.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="Geneva-23 6 2013" srcset="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/06/Geneva-23-6-2013.jpg?w=500 500w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/06/Geneva-23-6-2013.jpg?resize=300%2C200 300w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/06/Geneva-23-6-2013.jpg?resize=495%2C331 495w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/06/Geneva-23-6-2013.jpg?resize=75%2C50 75w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/06/Geneva-23-6-2013.jpg?resize=120%2C80 120w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/37817" rel="bookmark">وزيرين اسرائيلين يعترضان على قرار محكمة متعلق باللاجئين الارتريين</a>
			</li>
					
		
			<li>

									<a href="http://www.farajat.net/ar/37800" rel="bookmark"><img width="120" height="80" src="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/jalya.jpg?resize=120%2C80" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="jalya" srcset="http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/jalya.jpg?w=1296 1296w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/jalya.jpg?resize=300%2C200 300w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/jalya.jpg?resize=768%2C512 768w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/jalya.jpg?resize=1024%2C683 1024w, http://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/jalya.jpg?resize=495%2C330 495w, http://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/jalya.jpg?resize=75%2C50 75w, http://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2016/09/jalya.jpg?resize=120%2C80 120w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="http://www.farajat.net/ar/37800" rel="bookmark">.بيرث &#8211; تحتفل بمناسبة مرور الذكرى 55 لإنطلاقة الثورة الإرترية</a>
			</li>
				
		</ul>
		
		
	<img src="wp-content/uploads/2015/01/forto-baner-120-600.jpg">
	

</div>

<div class="clear"></div>

<div id="footerCatBar">
		
	<ul>
			<li class="cat-item cat-item-3"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1" title="المنبر الحر او المقالات">المنبر الحر</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.farajat.net/ar/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa" >اعلانات وبيانات</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa" >حوارات</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.farajat.net/ar/category/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82" title="الصورة بألف كلمة ، اتاحة التعليقات على الصور والكاريكتيرات">صورة وتعليق</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1" >تقارير</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.farajat.net/ar/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82" >خبر وتعليق</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82" >وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9" >التاريخية</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.farajat.net/ar/category/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7" >جغرافيا</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.farajat.net/ar/category/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85" >تربية وتعليم</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.farajat.net/ar/category/%d8%a3%d8%b9%d9%85%d8%af%d8%a9" >أعمدة</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.farajat.net/ar/category/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1" >تقرير مصور</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.farajat.net/ar/category/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa" >استطلاعات</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9" >مقاومة</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a" >سجناء الرأي</a>
</li>
	<li class="cat-item cat-item-212"><a href="http://www.farajat.net/ar/category/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa" >مختارات</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://www.farajat.net/ar/category/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86" >اللاجئين</a>
</li>
	</ul>
	</div>

<div id="footerPages">
		
	<ul>
		<li class="page_item page-item-2"><a href="http://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="http://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="http://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7">الاتصال بنا  : farajat@hotmail.com</a></li>
		<li><a href="http://www.farajat.net/ar/feed">RSS</a></li>
	</ul>

		<span id="themeInfo">
			
		<a href="http://www.farajat.net/ar/wp-login.php">تسجيل الدخول</a>		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.farajat.net\/ar\/37846":37846};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/ar/37846" method="post">
			<label for="target_email">إرسال إلى بريد إلكتروني</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">إسمك</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">بريدك الإلكتروني</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.farajat.net/ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="إرسال بريد إلكتروني" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">إلغاء</a>

			<div class="errors errors-1" style="display: none;">
				لم يتم إرسال الموضوع - تحقق من عناوين بريدك الإلكترونية!			</div>

			<div class="errors errors-2" style="display: none;">
				فشل التأكد من البريد الإلكتروني، من فضلك أعد المحاولة			</div>

			<div class="errors errors-3" style="display: none;">
				عفواً، لا يستطيع موقعك مشاركة المواضيع من خلال البريد الإلكتروني.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
var Kaltura_WPVersion = "4.5.4";
</script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.farajat.net/ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'6818981',post:'37846',tz:'3',srv:'www.farajat.net'} ]);
	_stq.push([ 'clickTrackerInit', '6818981', '37846' ]);
</script>
		<div>جميع الحقوق محفوظة لفرجت 2010 </div>
			</span>
</div>
</div><!-- enf od wrapper -->
</body>
</html>