<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head>
	<meta name = "description" content= " Eritrean Opposition, News and analysis, Asmara, Keren, Massawa" /> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>
				 أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر. &mdash; www.farajat.net | www.farajat.net					</title>
	<style type="text/css" media="screen">@import url( https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/style.css );</style>
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/custom.css" type="text/css" media="screen" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.farajat.net/ar/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.farajat.net/ar/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.farajat.net/ar/feed/atom/" />	
	<link rel="pingback" href="https://www.farajat.net/ar/xmlrpc.php" />	
		<link rel='archives' title='ديسمبر 2021' href='https://www.farajat.net/ar/2021/12/' />
	<link rel='archives' title='نوفمبر 2021' href='https://www.farajat.net/ar/2021/11/' />
	<link rel='archives' title='أكتوبر 2021' href='https://www.farajat.net/ar/2021/10/' />
	<link rel='archives' title='سبتمبر 2021' href='https://www.farajat.net/ar/2021/09/' />
	<link rel='archives' title='أغسطس 2021' href='https://www.farajat.net/ar/2021/08/' />
	<link rel='archives' title='يوليو 2021' href='https://www.farajat.net/ar/2021/07/' />
	<link rel='archives' title='يونيو 2021' href='https://www.farajat.net/ar/2021/06/' />
	<link rel='archives' title='مايو 2021' href='https://www.farajat.net/ar/2021/05/' />
	<link rel='archives' title='أبريل 2021' href='https://www.farajat.net/ar/2021/04/' />
	<link rel='archives' title='مارس 2021' href='https://www.farajat.net/ar/2021/03/' />
	<link rel='archives' title='فبراير 2021' href='https://www.farajat.net/ar/2021/02/' />
	<link rel='archives' title='يناير 2021' href='https://www.farajat.net/ar/2021/01/' />
	<link rel='archives' title='ديسمبر 2020' href='https://www.farajat.net/ar/2020/12/' />
	<link rel='archives' title='نوفمبر 2020' href='https://www.farajat.net/ar/2020/11/' />
	<link rel='archives' title='أكتوبر 2020' href='https://www.farajat.net/ar/2020/10/' />
	<link rel='archives' title='سبتمبر 2020' href='https://www.farajat.net/ar/2020/09/' />
	<link rel='archives' title='أغسطس 2020' href='https://www.farajat.net/ar/2020/08/' />
	<link rel='archives' title='يوليو 2020' href='https://www.farajat.net/ar/2020/07/' />
	<link rel='archives' title='مايو 2020' href='https://www.farajat.net/ar/2020/05/' />
	<link rel='archives' title='أبريل 2020' href='https://www.farajat.net/ar/2020/04/' />
	<link rel='archives' title='مارس 2020' href='https://www.farajat.net/ar/2020/03/' />
	<link rel='archives' title='فبراير 2020' href='https://www.farajat.net/ar/2020/02/' />
	<link rel='archives' title='يناير 2020' href='https://www.farajat.net/ar/2020/01/' />
	<link rel='archives' title='ديسمبر 2019' href='https://www.farajat.net/ar/2019/12/' />
	<link rel='archives' title='نوفمبر 2019' href='https://www.farajat.net/ar/2019/11/' />
	<link rel='archives' title='أكتوبر 2019' href='https://www.farajat.net/ar/2019/10/' />
	<link rel='archives' title='سبتمبر 2019' href='https://www.farajat.net/ar/2019/09/' />
	<link rel='archives' title='يوليو 2019' href='https://www.farajat.net/ar/2019/07/' />
	<link rel='archives' title='يونيو 2019' href='https://www.farajat.net/ar/2019/06/' />
	<link rel='archives' title='مايو 2019' href='https://www.farajat.net/ar/2019/05/' />
	<link rel='archives' title='أبريل 2019' href='https://www.farajat.net/ar/2019/04/' />
	<link rel='archives' title='مارس 2019' href='https://www.farajat.net/ar/2019/03/' />
	<link rel='archives' title='فبراير 2019' href='https://www.farajat.net/ar/2019/02/' />
	<link rel='archives' title='يناير 2019' href='https://www.farajat.net/ar/2019/01/' />
	<link rel='archives' title='ديسمبر 2018' href='https://www.farajat.net/ar/2018/12/' />
	<link rel='archives' title='نوفمبر 2018' href='https://www.farajat.net/ar/2018/11/' />
	<link rel='archives' title='أكتوبر 2018' href='https://www.farajat.net/ar/2018/10/' />
	<link rel='archives' title='سبتمبر 2018' href='https://www.farajat.net/ar/2018/09/' />
	<link rel='archives' title='أغسطس 2018' href='https://www.farajat.net/ar/2018/08/' />
	<link rel='archives' title='يوليو 2018' href='https://www.farajat.net/ar/2018/07/' />
	<link rel='archives' title='يونيو 2018' href='https://www.farajat.net/ar/2018/06/' />
	<link rel='archives' title='مايو 2018' href='https://www.farajat.net/ar/2018/05/' />
	<link rel='archives' title='أبريل 2018' href='https://www.farajat.net/ar/2018/04/' />
	<link rel='archives' title='مارس 2018' href='https://www.farajat.net/ar/2018/03/' />
	<link rel='archives' title='فبراير 2018' href='https://www.farajat.net/ar/2018/02/' />
	<link rel='archives' title='يناير 2018' href='https://www.farajat.net/ar/2018/01/' />
	<link rel='archives' title='ديسمبر 2017' href='https://www.farajat.net/ar/2017/12/' />
	<link rel='archives' title='نوفمبر 2017' href='https://www.farajat.net/ar/2017/11/' />
	<link rel='archives' title='أكتوبر 2017' href='https://www.farajat.net/ar/2017/10/' />
	<link rel='archives' title='سبتمبر 2017' href='https://www.farajat.net/ar/2017/09/' />
	<link rel='archives' title='أغسطس 2017' href='https://www.farajat.net/ar/2017/08/' />
	<link rel='archives' title='يوليو 2017' href='https://www.farajat.net/ar/2017/07/' />
	<link rel='archives' title='يونيو 2017' href='https://www.farajat.net/ar/2017/06/' />
	<link rel='archives' title='مايو 2017' href='https://www.farajat.net/ar/2017/05/' />
	<link rel='archives' title='أبريل 2017' href='https://www.farajat.net/ar/2017/04/' />
	<link rel='archives' title='مارس 2017' href='https://www.farajat.net/ar/2017/03/' />
	<link rel='archives' title='فبراير 2017' href='https://www.farajat.net/ar/2017/02/' />
	<link rel='archives' title='يناير 2017' href='https://www.farajat.net/ar/2017/01/' />
	<link rel='archives' title='ديسمبر 2016' href='https://www.farajat.net/ar/2016/12/' />
	<link rel='archives' title='نوفمبر 2016' href='https://www.farajat.net/ar/2016/11/' />
	<link rel='archives' title='أكتوبر 2016' href='https://www.farajat.net/ar/2016/10/' />
	<link rel='archives' title='سبتمبر 2016' href='https://www.farajat.net/ar/2016/09/' />
	<link rel='archives' title='أغسطس 2016' href='https://www.farajat.net/ar/2016/08/' />
	<link rel='archives' title='يوليو 2016' href='https://www.farajat.net/ar/2016/07/' />
	<link rel='archives' title='يونيو 2016' href='https://www.farajat.net/ar/2016/06/' />
	<link rel='archives' title='مايو 2016' href='https://www.farajat.net/ar/2016/05/' />
	<link rel='archives' title='أبريل 2016' href='https://www.farajat.net/ar/2016/04/' />
	<link rel='archives' title='مارس 2016' href='https://www.farajat.net/ar/2016/03/' />
	<link rel='archives' title='فبراير 2016' href='https://www.farajat.net/ar/2016/02/' />
	<link rel='archives' title='يناير 2016' href='https://www.farajat.net/ar/2016/01/' />
	<link rel='archives' title='ديسمبر 2015' href='https://www.farajat.net/ar/2015/12/' />
	<link rel='archives' title='نوفمبر 2015' href='https://www.farajat.net/ar/2015/11/' />
	<link rel='archives' title='أكتوبر 2015' href='https://www.farajat.net/ar/2015/10/' />
	<link rel='archives' title='سبتمبر 2015' href='https://www.farajat.net/ar/2015/09/' />
	<link rel='archives' title='أغسطس 2015' href='https://www.farajat.net/ar/2015/08/' />
	<link rel='archives' title='يوليو 2015' href='https://www.farajat.net/ar/2015/07/' />
	<link rel='archives' title='يونيو 2015' href='https://www.farajat.net/ar/2015/06/' />
	<link rel='archives' title='مايو 2015' href='https://www.farajat.net/ar/2015/05/' />
	<link rel='archives' title='أبريل 2015' href='https://www.farajat.net/ar/2015/04/' />
	<link rel='archives' title='مارس 2015' href='https://www.farajat.net/ar/2015/03/' />
	<link rel='archives' title='فبراير 2015' href='https://www.farajat.net/ar/2015/02/' />
	<link rel='archives' title='يناير 2015' href='https://www.farajat.net/ar/2015/01/' />
	<link rel='archives' title='ديسمبر 2014' href='https://www.farajat.net/ar/2014/12/' />
	<link rel='archives' title='نوفمبر 2014' href='https://www.farajat.net/ar/2014/11/' />
	<link rel='archives' title='أكتوبر 2014' href='https://www.farajat.net/ar/2014/10/' />
	<link rel='archives' title='سبتمبر 2014' href='https://www.farajat.net/ar/2014/09/' />
	<link rel='archives' title='أغسطس 2014' href='https://www.farajat.net/ar/2014/08/' />
	<link rel='archives' title='يوليو 2014' href='https://www.farajat.net/ar/2014/07/' />
	<link rel='archives' title='يونيو 2014' href='https://www.farajat.net/ar/2014/06/' />
	<link rel='archives' title='مايو 2014' href='https://www.farajat.net/ar/2014/05/' />
	<link rel='archives' title='أبريل 2014' href='https://www.farajat.net/ar/2014/04/' />
	<link rel='archives' title='مارس 2014' href='https://www.farajat.net/ar/2014/03/' />
	<link rel='archives' title='فبراير 2014' href='https://www.farajat.net/ar/2014/02/' />
	<link rel='archives' title='يناير 2014' href='https://www.farajat.net/ar/2014/01/' />
	<link rel='archives' title='ديسمبر 2013' href='https://www.farajat.net/ar/2013/12/' />
	<link rel='archives' title='نوفمبر 2013' href='https://www.farajat.net/ar/2013/11/' />
	<link rel='archives' title='أكتوبر 2013' href='https://www.farajat.net/ar/2013/10/' />
	<link rel='archives' title='سبتمبر 2013' href='https://www.farajat.net/ar/2013/09/' />
	<link rel='archives' title='أغسطس 2013' href='https://www.farajat.net/ar/2013/08/' />
	<link rel='archives' title='يوليو 2013' href='https://www.farajat.net/ar/2013/07/' />
	<link rel='archives' title='يونيو 2013' href='https://www.farajat.net/ar/2013/06/' />
	<link rel='archives' title='مايو 2013' href='https://www.farajat.net/ar/2013/05/' />
	<link rel='archives' title='أبريل 2013' href='https://www.farajat.net/ar/2013/04/' />
	<link rel='archives' title='مارس 2013' href='https://www.farajat.net/ar/2013/03/' />
	<link rel='archives' title='فبراير 2013' href='https://www.farajat.net/ar/2013/02/' />
	<link rel='archives' title='يناير 2013' href='https://www.farajat.net/ar/2013/01/' />
	<link rel='archives' title='ديسمبر 2012' href='https://www.farajat.net/ar/2012/12/' />
	<link rel='archives' title='نوفمبر 2012' href='https://www.farajat.net/ar/2012/11/' />
	<link rel='archives' title='أكتوبر 2012' href='https://www.farajat.net/ar/2012/10/' />
	<link rel='archives' title='سبتمبر 2012' href='https://www.farajat.net/ar/2012/09/' />
	<link rel='archives' title='أغسطس 2012' href='https://www.farajat.net/ar/2012/08/' />
	<link rel='archives' title='يوليو 2012' href='https://www.farajat.net/ar/2012/07/' />
	<link rel='archives' title='يونيو 2012' href='https://www.farajat.net/ar/2012/06/' />
	<link rel='archives' title='مايو 2012' href='https://www.farajat.net/ar/2012/05/' />
	<link rel='archives' title='أبريل 2012' href='https://www.farajat.net/ar/2012/04/' />
	<link rel='archives' title='مارس 2012' href='https://www.farajat.net/ar/2012/03/' />
	<link rel='archives' title='فبراير 2012' href='https://www.farajat.net/ar/2012/02/' />
	<link rel='archives' title='يناير 2012' href='https://www.farajat.net/ar/2012/01/' />
	<link rel='archives' title='ديسمبر 2011' href='https://www.farajat.net/ar/2011/12/' />
	<link rel='archives' title='نوفمبر 2011' href='https://www.farajat.net/ar/2011/11/' />
	<link rel='archives' title='أكتوبر 2011' href='https://www.farajat.net/ar/2011/10/' />
	<link rel='archives' title='سبتمبر 2011' href='https://www.farajat.net/ar/2011/09/' />
	<link rel='archives' title='أغسطس 2011' href='https://www.farajat.net/ar/2011/08/' />
	<link rel='archives' title='يوليو 2011' href='https://www.farajat.net/ar/2011/07/' />
	<link rel='archives' title='يونيو 2011' href='https://www.farajat.net/ar/2011/06/' />
	<link rel='archives' title='مايو 2011' href='https://www.farajat.net/ar/2011/05/' />
	<link rel='archives' title='أبريل 2011' href='https://www.farajat.net/ar/2011/04/' />
	<link rel='archives' title='مارس 2011' href='https://www.farajat.net/ar/2011/03/' />
	<link rel='archives' title='فبراير 2011' href='https://www.farajat.net/ar/2011/02/' />
	<link rel='archives' title='يناير 2011' href='https://www.farajat.net/ar/2011/01/' />
	<link rel='archives' title='ديسمبر 2010' href='https://www.farajat.net/ar/2010/12/' />
	<link rel='archives' title='نوفمبر 2010' href='https://www.farajat.net/ar/2010/11/' />
	<link rel='archives' title='أكتوبر 2010' href='https://www.farajat.net/ar/2010/10/' />
	<link rel='archives' title='سبتمبر 2010' href='https://www.farajat.net/ar/2010/09/' />
	<link rel='archives' title='أغسطس 2010' href='https://www.farajat.net/ar/2010/08/' />
	<link rel='archives' title='يوليو 2010' href='https://www.farajat.net/ar/2010/07/' />
	<link rel='archives' title='يونيو 2010' href='https://www.farajat.net/ar/2010/06/' />
	<link rel='archives' title='مايو 2010' href='https://www.farajat.net/ar/2010/05/' />
	<link rel='archives' title='أبريل 2010' href='https://www.farajat.net/ar/2010/04/' />
	<link rel='archives' title='مارس 2010' href='https://www.farajat.net/ar/2010/03/' />
	<link rel='archives' title='فبراير 2010' href='https://www.farajat.net/ar/2010/02/' />
	<link rel='archives' title='يناير 2010' href='https://www.farajat.net/ar/2010/01/' />
	<link rel='archives' title='ديسمبر 2009' href='https://www.farajat.net/ar/2009/12/' />
	<link rel='archives' title='نوفمبر 2009' href='https://www.farajat.net/ar/2009/11/' />
	<link rel='archives' title='أكتوبر 2009' href='https://www.farajat.net/ar/2009/10/' />
	<link rel='archives' title='سبتمبر 2009' href='https://www.farajat.net/ar/2009/09/' />
	<link rel='archives' title='أغسطس 2009' href='https://www.farajat.net/ar/2009/08/' />
	<link rel='archives' title='يوليو 2009' href='https://www.farajat.net/ar/2009/07/' />
	<link rel='archives' title='يونيو 2009' href='https://www.farajat.net/ar/2009/06/' />
	<link rel='archives' title='مايو 2009' href='https://www.farajat.net/ar/2009/05/' />
	<link rel='archives' title='أبريل 2009' href='https://www.farajat.net/ar/2009/04/' />
	<link rel='archives' title='مارس 2009' href='https://www.farajat.net/ar/2009/03/' />
	<link rel='archives' title='يناير 2009' href='https://www.farajat.net/ar/2009/01/' />
	<link rel='archives' title='ديسمبر 2008' href='https://www.farajat.net/ar/2008/12/' />
	<link rel='archives' title='نوفمبر 2008' href='https://www.farajat.net/ar/2008/11/' />
	<link rel='archives' title='أكتوبر 2008' href='https://www.farajat.net/ar/2008/10/' />
	<link rel='archives' title='سبتمبر 2008' href='https://www.farajat.net/ar/2008/09/' />
	<link rel='archives' title='أغسطس 2008' href='https://www.farajat.net/ar/2008/08/' />
	<link rel='archives' title='يونيو 2008' href='https://www.farajat.net/ar/2008/06/' />
	<link rel='archives' title='مايو 2008' href='https://www.farajat.net/ar/2008/05/' />
	<link rel='archives' title='أبريل 2008' href='https://www.farajat.net/ar/2008/04/' />
	<link rel='archives' title='مارس 2008' href='https://www.farajat.net/ar/2008/03/' />
	<link rel='archives' title='فبراير 2008' href='https://www.farajat.net/ar/2008/02/' />
	<link rel='archives' title='يناير 2008' href='https://www.farajat.net/ar/2008/01/' />
	<link rel='archives' title='ديسمبر 2007' href='https://www.farajat.net/ar/2007/12/' />
	<link rel='archives' title='نوفمبر 2007' href='https://www.farajat.net/ar/2007/11/' />
	<link rel='archives' title='أكتوبر 2007' href='https://www.farajat.net/ar/2007/10/' />
	<link rel='archives' title='سبتمبر 2007' href='https://www.farajat.net/ar/2007/09/' />
	<link rel='archives' title='أغسطس 2007' href='https://www.farajat.net/ar/2007/08/' />
	<link rel='archives' title='يوليو 2007' href='https://www.farajat.net/ar/2007/07/' />
	<link rel='archives' title='يونيو 2007' href='https://www.farajat.net/ar/2007/06/' />
	<link rel='archives' title='مايو 2007' href='https://www.farajat.net/ar/2007/05/' />
	<link rel='archives' title='أبريل 2007' href='https://www.farajat.net/ar/2007/04/' />
	<link rel='archives' title='مارس 2007' href='https://www.farajat.net/ar/2007/03/' />
	<link rel='archives' title='فبراير 2007' href='https://www.farajat.net/ar/2007/02/' />
	<link rel='archives' title='يناير 2007' href='https://www.farajat.net/ar/2007/01/' />
	<link rel='archives' title='ديسمبر 2006' href='https://www.farajat.net/ar/2006/12/' />
	<link rel='archives' title='نوفمبر 2006' href='https://www.farajat.net/ar/2006/11/' />
	<link rel='archives' title='أكتوبر 2006' href='https://www.farajat.net/ar/2006/10/' />
	<link rel='archives' title='سبتمبر 2006' href='https://www.farajat.net/ar/2006/09/' />
	<link rel='archives' title='أغسطس 2006' href='https://www.farajat.net/ar/2006/08/' />
	<link rel='archives' title='يوليو 2006' href='https://www.farajat.net/ar/2006/07/' />
	<link rel='archives' title='يونيو 2006' href='https://www.farajat.net/ar/2006/06/' />
	<link rel='archives' title='مايو 2006' href='https://www.farajat.net/ar/2006/05/' />
	<link rel='archives' title='أبريل 2006' href='https://www.farajat.net/ar/2006/04/' />
	<link rel='archives' title='مارس 2006' href='https://www.farajat.net/ar/2006/03/' />
	<link rel='archives' title='فبراير 2006' href='https://www.farajat.net/ar/2006/02/' />
	<link rel='archives' title='يناير 2006' href='https://www.farajat.net/ar/2006/01/' />
	<link rel='archives' title='ديسمبر 2005' href='https://www.farajat.net/ar/2005/12/' />
	<link rel='archives' title='نوفمبر 2005' href='https://www.farajat.net/ar/2005/11/' />
	<link rel='archives' title='أكتوبر 2005' href='https://www.farajat.net/ar/2005/10/' />
	<link rel='archives' title='سبتمبر 2005' href='https://www.farajat.net/ar/2005/09/' />
	<link rel='archives' title='أغسطس 2005' href='https://www.farajat.net/ar/2005/08/' />
	<link rel='archives' title='يوليو 2005' href='https://www.farajat.net/ar/2005/07/' />
	<link rel='archives' title='يونيو 2005' href='https://www.farajat.net/ar/2005/06/' />
	<link rel='archives' title='مايو 2005' href='https://www.farajat.net/ar/2005/05/' />
	<link rel='archives' title='أبريل 2005' href='https://www.farajat.net/ar/2005/04/' />
	<link rel='archives' title='مارس 2005' href='https://www.farajat.net/ar/2005/03/' />
	<link rel='archives' title='فبراير 2005' href='https://www.farajat.net/ar/2005/02/' />
	<link rel='archives' title='يناير 2005' href='https://www.farajat.net/ar/2005/01/' />
	<link rel='archives' title='ديسمبر 2004' href='https://www.farajat.net/ar/2004/12/' />
	<link rel='archives' title='نوفمبر 2004' href='https://www.farajat.net/ar/2004/11/' />
	<link rel='archives' title='أكتوبر 2004' href='https://www.farajat.net/ar/2004/10/' />
	<link rel='archives' title='سبتمبر 2004' href='https://www.farajat.net/ar/2004/09/' />
	<link rel='archives' title='أغسطس 2004' href='https://www.farajat.net/ar/2004/08/' />
	<link rel='archives' title='يوليو 2004' href='https://www.farajat.net/ar/2004/07/' />
	<link rel='archives' title='يونيو 2004' href='https://www.farajat.net/ar/2004/06/' />
	<link rel='archives' title='مايو 2004' href='https://www.farajat.net/ar/2004/05/' />
	<link rel='archives' title='فبراير 2004' href='https://www.farajat.net/ar/2004/02/' />
	<link rel='archives' title='يناير 2004' href='https://www.farajat.net/ar/2004/01/' />
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="udOQA0XRMmXG39tesZojTsVMDcqdkbGlFE91hk_k580" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title> أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر. &mdash; www.farajat.net</title>
	<link rel="canonical" href="https://www.farajat.net/ar/أضواء-على-الأمسية-الثقافية-التى-نظمه/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=" أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر." />
	<meta property="og:description" content="إن العمل الثقافى الإبداعى هو أداة لجذب المشاهد بمخلتف أذواقه وإهتماماته ، &nbsp;فالأدب هو الجسر الجامع بين الشعوب وهو النواة الإنسانية التى على أساسها نتوحد وبه ننسجم وفى ظلاله تذوب الأرواح حباً وإتساقاً وحياة هذا على لمستوى الشعوب عامة ! وحين تقترب دائرة الخصوصية &nbsp;يكون للأدب قيمة وأثر يتجاوز التأثير ليكون صانعاً للوحدة الحقيقية بين [&hellip;]" />
	<meta property="og:url" content="https://www.farajat.net/ar/أضواء-على-الأمسية-الثقافية-التى-نظمه/" />
	<meta property="og:site_name" content="www.farajat.net" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=716773183" />
	<meta property="article:published_time" content="2021-12-22T07:12:50+00:00" />
	<meta property="article:modified_time" content="2021-12-22T07:12:54+00:00" />
	<meta property="og:image" content="https://example.com/wp-content/uploads/2021/12/BFC69BE6-B3B9-4FAE-B6A1-788EC85C88F0.jpeg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@farajat" />
	<meta name="twitter:site" content="@farajat" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="فرجت" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="5 دقائق" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="www.farajat.net &laquo;  أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر. خلاصة التعليقات" href="https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.farajat.net\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css'  href='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.farajat.net/ar/wp-content/plugins/gutenberg/build/block-library/style-rtl.css?ver=11.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kaltura-css'  href='https://www.farajat.net/ar/wp-content/plugins/all-in-one-video-pack/css/kaltura.css?ver=2.7' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.farajat.net/ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/contentslider.js?ver=5.8.2' id='contentslider-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jqueryslidemenu.js?ver=5.8.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jCarouselLite.js?ver=5.8.2' id='jCarouselLite-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/tabber.js?ver=5.8.2' id='tabber-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/all-in-one-video-pack/js/kaltura.js?ver=2.7' id='kaltura-js'></script>
<link rel="https://api.w.org/" href="https://www.farajat.net/ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.farajat.net/ar/wp-json/wp/v2/posts/46163" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.farajat.net/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.farajat.net/ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.farajat.net/ar/?p=46163' />
<link rel="alternate" type="application/json+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F%25d8%25a3%25d8%25b6%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2582%25d8%25a7%25d9%2581%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2589-%25d9%2586%25d8%25b8%25d9%2585%25d9%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F%25d8%25a3%25d8%25b6%25d9%2588%25d8%25a7%25d8%25a1-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ab%25d9%2582%25d8%25a7%25d9%2581%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2589-%25d9%2586%25d8%25b8%25d9%2585%25d9%2587%2F&#038;format=xml" />
<!-- Silverlight WordPress Plugin -->
<style type="text/css">
.silverlightControlHost { width:100%; height:100%; }
</style>
<!-- <meta name='Grand Flagallery' content='6.0.2' /> -->
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.rtl.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><link rel="icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-270x270.png" />
</head>

<body data-rsssl=1>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<div id="masthead">
	<ul>
		<li><a href="#">أبقى على اتصال</a>
			<ul>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Latest Posts in RSS</a>
					<ul>
						<li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/feed/">أعمدة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/feed/">اخبار الجوار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/feed/">اخبار الرياضة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/feed/">استطلاعات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/feed/">اعلانات وبيانات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/feed/">الأخبار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/elbushra/feed/">البشرى</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">التاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/feed/">الشعر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/feed/">الصفحة الثقافية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/feed/">القصة القصيرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/feed/">اللاجئين</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/feed/">المنبر الحر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/feed/">برهان</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/feed/">تربية وتعليم</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/feed/">تقارير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/feed/">تقرير مصور</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/feed/">جغرافيا</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/feed/">حوارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">خبر وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/feed/">خربشات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/feed/">خواطر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/feed/">سجناء الرأي</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">شخصيات تاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">صورة وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/feed/">غير مصنف</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/feed/">قائمة السجناء</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/feed/">كلمة التحرير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/feed/">مختارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/feed/">مرفأ الذاكرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/feed/">مزبلة التأريخ</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/feed/">مسيرات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/feed/">مقاومة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقع تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقف تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/feed/">وثائق</a></li>				
					</ul>
				</li>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/comments/feed/" rel="nofollow" title=" RSSأشترك لقراءة آخر التعليقات  بواسطة">آخر التعليقات  في</a></li>
								<li><a class="gab_twitter" href="http://www.twitter.com/https://twitter.com/farajat" rel="nofollow" title="follow on twitter"> اتبعنا في تويتر</a></li>				<li><a class="gab_facebook" href="https://www.facebook.com/profile.php?id=716773183" rel="nofollow" title="Connect on facebook"> تابع فرجت على الفيس بوك</a></li>			</ul>
		</li>
		<li> / <script type="text/javascript" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/date.js"></script></li>
	</ul>
		<div id="search"><form id="searchform" action="https://www.farajat.net/ar">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	
	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
					<p class="leftQuoteWording">
				<a href="https://www.farajat.net/ar/%d8%a7%d9%86%d9%87%d8%a7-%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d9%88%d8%ac%d9%88%d8%af-%d9%88%d9%84%d9%85-%d9%8a%d8%b9%d8%af-%d8%a7%d9%84%d8%b5%d9%85%d8%aa-%d9%85%d9%86-%d8%b0%d9%87%d8%a8/">				<span class="quoteCaption">“ثورة الضياء” يوم انتفض فيه شعبنا</span>
				اسمرا  31 اكتوبر 2017  				</a>			</p>
							<a href="https://www.farajat.net/ar/%d8%a7%d9%86%d9%87%d8%a7-%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d9%88%d8%ac%d9%88%d8%af-%d9%88%d9%84%d9%85-%d9%8a%d8%b9%d8%af-%d8%a7%d9%84%d8%b5%d9%85%d8%aa-%d9%85%d9%86-%d8%b0%d9%87%d8%a8/">					<img src="https://www.farajat.net/ar/wp-content/uploads/2017/11/Asmara-demo-31-Oct-2017-small.jpg" alt="" />
				</a>						</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:20px">
		<a href="https://www.farajat.net/ar">
			<img src="https://www.farajat.net/ar/wp-content/uploads/2014/06/ar_logo.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	<div id="rightQuote">
									<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a%d9%86%d8%ad%d9%88-%d8%b3%d9%84%d8%a7%d9%85-%d8%b9%d8%a7%d8%af%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%af%d8%a7%d9%85/">					<img src="https://www.farajat.net/ar/wp-content/uploads/2015/12/almukhtar-s.jpg" alt="" />
				</a>						<p class="rightQuoteWording">
				<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a%d9%86%d8%ad%d9%88-%d8%b3%d9%84%d8%a7%d9%85-%d8%b9%d8%a7%d8%af%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%af%d8%a7%d9%85/">				<span class="quoteCaption">العهد الإرتري</span>
				نحو سلام عادل ومستدام 				</a>			</p>
			</div>
	<div class="clear"></div>
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul>
			<li><a href="https://www.farajat.net/ar" title="موقع ارتري اخباري مستقل">الرئيسية</a></li>
				<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/">اعلانات وبيانات</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/">خبر وتعليق</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/">تقرير مصور</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">استطلاعات</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/">اخبار الجوار</a>
</li>
	<li class="cat-item cat-item-219"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/">اللاجئين</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" title="الصورة بألف كلمة ، اتاحة التعليقات على الصور والكاريكتيرات">صورة وتعليق</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/">أعمدة</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/">مرفأ الذاكرة</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/">خربشات</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/">مزبلة التأريخ</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/" title="قصص ومقالات بقلم محمد على نور حسين">برهان</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-212"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/">الشعر</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/">خواطر</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/">القصة القصيرة</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/">تربية وتعليم</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/">وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">التاريخية</a>
<ul class='children'>
	<li class="cat-item cat-item-57"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">شخصيات تاريخية</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">مواقع تأريخية</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">مواقف تأريخية</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/">جغرافيا</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/">مقاومة</a>
<ul class='children'>
	<li class="cat-item cat-item-71"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/">مسيرات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">سجناء الرأي</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/">قائمة السجناء</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/" title="البشرى!! لأن القادم أجمل..قراءة لاتحتمل التأويل وحق يرفض المهادنة
شاركونا باراءكم ومقترحاتكم فهي الاولوية دائما.. 
..

">البشرى</a>
</li>
		</ul><div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul>
			<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
<li class="page_item page-item-45393 page_item_has_children"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%b1%d8%b5%d8%af-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9/">المنصة الإرترية للمتابعة  والرصد</a>
<ul class='children'>
	<li class="page_item page-item-45420"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%b1%d8%b5%d8%af-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9/%d8%a7%d9%84%d9%85%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%88%d8%ac%d8%b2-%d8%a7%d9%84%d8%b4%d9%80%d9%80%d9%80%d9%80%d9%87%d9%80%d9%80%d9%80%d8%b1%d9%89-%d9%84%d8%b4%d9%87%d8%b1-%d8%b3%d8%a8/">المـــــــوجز الشــــهـــرى لشهر سبتمبر 2021م</a></li>
</ul>
</li>
		
	    <a href="http://www.facebook.com/profile.php?id=716773183"target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/facebook.png"/></a>
<a href="http://www.twitter.com/farajat" target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/twitter.png"/></a>


<a href="http://english.farajat.net/" target="_blank"><img src="https://www.farajat.net/images/en_tig_Link.gif"/></a>
</ul><div class="clear"></div>



</div>
	
<div class="clear"></div>	
<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle"> أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر.</h1>
	
									
						
			
<figure class="wp-block-image size-full is-style-rounded"><img loading="lazy" width="640" height="640" src="https://www.farajat.net/ar/wp-content/uploads/2021/12/BFC69BE6-B3B9-4FAE-B6A1-788EC85C88F0.jpeg" alt="" class="wp-image-46165" srcset="https://www.farajat.net/ar/wp-content/uploads/2021/12/BFC69BE6-B3B9-4FAE-B6A1-788EC85C88F0.jpeg 640w, https://www.farajat.net/ar/wp-content/uploads/2021/12/BFC69BE6-B3B9-4FAE-B6A1-788EC85C88F0-300x300.jpeg 300w, https://www.farajat.net/ar/wp-content/uploads/2021/12/BFC69BE6-B3B9-4FAE-B6A1-788EC85C88F0-150x150.jpeg 150w, https://www.farajat.net/ar/wp-content/uploads/2021/12/BFC69BE6-B3B9-4FAE-B6A1-788EC85C88F0-50x50.jpeg 50w, https://www.farajat.net/ar/wp-content/uploads/2021/12/BFC69BE6-B3B9-4FAE-B6A1-788EC85C88F0-495x495.jpeg 495w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p><strong><br>إن العمل الثقافى الإبداعى هو أداة لجذب المشاهد بمخلتف أذواقه وإهتماماته ، &nbsp;فالأدب هو الجسر الجامع بين الشعوب وهو النواة الإنسانية التى على أساسها نتوحد وبه ننسجم وفى ظلاله تذوب الأرواح حباً وإتساقاً وحياة هذا على لمستوى الشعوب عامة ! وحين تقترب دائرة الخصوصية &nbsp;يكون للأدب قيمة وأثر يتجاوز التأثير ليكون صانعاً للوحدة الحقيقية بين المُجتمعات المُبنية على الحُب والإلفة بجميع معانيها وتوصيفاتها.</strong></p>



<span id="more-46163"></span>



<p><strong>(ب)</strong></p>



<p><strong>اتحاد الكتاب الإرتريين بالمهجر كيان إرترى مستقل تم تدشينه فى 30/ أكتوبر/2021 فى أمسية إحتفالية مشهودة بحضور مميز من المثقفين الإرتريين ونُخبة مهتمة بقضايا الفكر والإبداع وشرفته وكوكبة من الكُتاب والاُدباء العرب من معظم الدول العربية حيث كانوا رُمانة الأمسية وعنوان جمالها وقيمتها وصلاً وإتصالاً !</strong></p>



<p><strong>إن الإتحاد ترتكز أهدافه على توحيد جُهود الكتاب والإعلاميين والأدباء والروائيين الإرتريين لتحقيق تطلعاتهم فى الإنتاج والإبداع ليعملوا معاً لعكس تاريخ إرتريا وثقافة شعبها العريق فى المحافل الدولية والتعريف بالإصدارات الإرترية فى المعارض والمنتديات وكذلك من أولوية إهتماماته توثيق المنتوج الفكرى للرواد وتحديثه ، فالإتحاد كيان أدبى إرترى يسعى لخلق علاقات مع الكيانات النظيرة فى منطقتنا الإفريقية والعربية بإعتبار أن الأدب جسر عبور ورسالة سلام به نصنع حالة التعايش والتواصل والوئام بين شعوبنا.</strong></p>



<p><strong>&nbsp;(ت)</strong></p>



<p><strong>كانت الأمسية الثقافية التى قدمها الإتحاد بتاريخ 11/12/2021م هى أول أمسية ثقافية يقوم بها الإتحاد فى مشواره وكانت حقاً أمسية ثقافية رائعة حضرها لفيف من المُهتمين والأدباء وتابعها الآلاف فى شبكات التواصل الإجتماعى بدأت الأمسية الثقافية بتعريفات مُوجزة عن الإتحاد الهدف من قيامه، &nbsp;ورسالته ، ورؤيته ، والفكرة وأهمية قيام الإتحاد قدمها كلُ من السيد/ محجوب حامد – رئيس الإتحاد و السيد/ محمد رمضان – سكرتير الإتحاد والسيدة/ فاطمة موسى نائبة الرئيس وقد كانت لكلماتهم المسؤولة كبير الأثر وعظيم الأهمية فى التعريف بالكيان&nbsp;</strong><strong></strong></p>



<p><strong>خاصة وأن الجميع كان ينتظر تنويراً من قيادة الإتحاد وقد تخللت ذلك فقرة تعريفية عن الإتحاد باللغة التجرنية قدمها الإعلامى الإستاذ/ كرار هيابو للتدليل على قومية الإتحاد وشموله للجميع&nbsp; .</strong></p>



<p><strong>(ث)</strong></p>



<p><strong>كانت الأمسية رائعة والترتيب لها كان متميزاً &nbsp;حيث سادت روح الهدؤ والأريحية على مُجمل الأمسية و كان للفن الإرترى حضوراً &nbsp;بمعية الفنان/ &nbsp;إبراهيم فانوس الذى قدم أكثر من ثلاث وصلات غنائية إرترية نالت إعجاب المشاهدين .</strong></p>



<p><strong>&nbsp;ثم كان لحضور الدكتورة / إشراقة مصطفى حامد _ من السودان وهى عضوة شرف بالإتحاد كان لوجودها أكثر من معنى وكانت قصيدتها رائعة كروعة أهل السودان فى نظم الشعر وبث الطيبة والحنان عبر مُفرداتهم وإبداعاتهم المشهودة .</strong></p>



<p><strong>&nbsp;كان للأستاذ عبد القادر مسلم حضوراً شفيفاً وجميلاً وأنيقاً زادت الأمسية مسحة ًمن جمال ودفء .&nbsp;</strong></p>



<p><strong>والأستاذ مصطفى محمد محمود كان موفقاً وجاذباً فى طرحه وشرحه لروايته (حكايات كولينيالى ) حيث كانت طريقة سرده شيقة ووممتعة .</strong></p>



<p><strong>&nbsp;أما الروائى الإرترى المعروف الأستاذ / هاشم محمود فقد قام بعرض بعضاً من رواياته عطر البارود ، وشتاء اسمراء بصورة جاذبة وبُبعد وطنى حيث الثورة والنضال حاضرة فى رواياته .</strong></p>



<p><strong>الاستاذ/ عبد القادر ميكال المناضل والأديب كان مشاركاً بقصيدة &nbsp;رائعة فالأستاذ ميكال كان رافعاً &nbsp;سلاحاً للدفاع عن الوطن وسلاح الكلمة والفن طيلة فترة نضاله فى الثورة من أجل ارتريا ولايزال يُقارع بالشعر والأدب هُموم شعبه وقضايا وطنه فى المهاجر .</strong></p>



<p><strong>الأستاذ المهندس/ موسى أول خير صاحب الكتابات التوثيقية المعروفة فقد شارك &nbsp;بقصيدة هى الأخرى لا تقل جمالاً عن سابقاتها من القصائد فى الأمسية الثقافية المُترعه بالجمال .</strong><strong></strong></p>



<p><strong>لايفوتنى ذكر الأستاذة/ &nbsp;أسمهان نعمان الإنسانة الهميمة حيث كان تقديمها جميلاً وزاهياً بمعية الشاعرة/ &nbsp;فاطمة موسى وبالطبع كانت للجُهود التى بُذلت من خلف الكواليس نصيباً وافراً فى إنجاح الأمسية فالأستاذة/ صفاء محمود والأستاذة/ &nbsp;قسمة محمد الحاج (إبنة الشاعر الكبير ) حيث كانوا كالنحل هِمةً ونشاطاً وجُهداً .&nbsp;</strong></p>



<p><strong>كانت هنالك ورقة عن الرواية الإرترية باللغة العربية كتبها الأستاذ الصحفى / عبد القادر محمد على لم تُقدم بسبب ضيق الوقت ستُفرد لهذه الورقة أمسية خاصة لأهمية المادة وضرورة الإحاطة بها للمهتمين خاصة وأن الرواية الإرترية باللغة العربية &nbsp;تحتاج للكثير من تسليط الضوء عليه لأنها أصبحت النافذة والمدخل لمحيطنا العربى .</strong></p>



<p><strong>(ج)</strong><strong></strong></p>



<p><strong>في الختام &nbsp;كانت الأمسية الثقافية ناجحة بُكل المقايسس ووجدت حضوراً وإهتماماً كبيراً فى شبكات التواصل الإجتماعى وخارجه مشاهدةً ومتابعة وهى أمسية عكست جزء بسيط مما تزخر به أرتريا من ثقافة وتنوع ، والأمسية كانت جميلة أتمنى أن تكون الأمسيات الثقافية القادمة للإتحاد أكثر ألقاً وأكثر تنظيماً ودقة وضبطا .</strong></p>



<p><strong>بقلم : محمد رمضان</strong></p>



<p><strong>كاتب إرترى .</strong></p>



<p></p>



<p></p>



<p><strong> </strong></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46163" class="share-twitter sd-button share-icon no-text" href="https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46163" class="share-facebook sd-button share-icon no-text" href="https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/?share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/?share=email" target="_blank" title="اضغط لإرسال هذا الموضوع لصديق بواسطة البريد الإلكتروني"><span></span><span class="sharing-screen-reader-text">اضغط لإرسال هذا الموضوع لصديق بواسطة البريد الإلكتروني (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>			
						<p><small><strong>روابط قصيرة</strong>: https://www.farajat.net/ar/?p=46163</small></p>
						
			<div class="clear"></div>
									<div class="share">
				<p>
					<a href="http://digg.com/submit?phase=2&url=https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/&title= أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر."><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>42</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/digg.png" alt="" /></a>
					<a href="http://del.icio.us/post?url=https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/&title= أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر."><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>43</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/delicious.png" alt="" /></a>
					<a href="http://www.facebook.com/share.php?u=https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/&t= أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر."><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>44</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/facebook.png" alt="" /></a>
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/&title= أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر."><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>45</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/googlebookmark.png" alt="" /></a>
					<a href="http://sphinn.com/submit.php?url=https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/&title= أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر."><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>46</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/sphinn.gif" alt="" /></a>
					<a href="http://www.stumbleupon.com/submit?url=https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/&title= أضواء على الأمسية الثقافية التى نظمها اتحاد الكتاب الارتريين بالمهجر."><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>47</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/stumbleupon.png" alt="" /></a>
					<a href="http://technorati.com/faves?add=https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>48</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/technorati.png" alt="" /></a>
				</p> 
			</div>
						
							<div id="entryMeta">
										نشرت بواسطة  <a href="https://www.farajat.net/ar/author/admin/" title="مقالات فرجت" rel="author">فرجت</a> 
										في ديسمبر 22 2021 في صفحة <a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" rel="category tag">الصفحة الثقافية</a>, <a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" rel="category tag">المنبر الحر</a>.
					يمكنك متابعة اى ردود على هذه المداخلة من خلال <a href="https://www.farajat.net/ar/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87/feed/">RSS 2.0</a>.
										يمكنك ترك رد او اقتفاء الردود بواسطة						
				</div>			
						
		</div>
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">رد على التعليق</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/%D8%A3%D8%B6%D9%88%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%85%D8%B3%D9%8A%D8%A9-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%89-%D9%86%D8%B8%D9%85%D9%87/#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></small>
</div>

<form action="https://www.farajat.net/ar/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>الاسم (مطلوب)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>البريد الالكتروني ( لن يتم نشره)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>الموقع</small></label></p>


<!--<p><small><strong>XHTML:</strong> بامكانك استخدام هذه المؤشرات <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='46163' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a55512f59" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="140"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
</div>

		
	</div>
	
	<div id="wideSidebar">
		<div id="text-6" class="widget wideSidebarWidget widget_text"><h3 class="widgetbgTitle">تبرعك لفرجت يضمن استمرارها</h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JWLVQF5FD2EZA">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal — The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		</div><div id="recent-comments-12" class="widget wideSidebarWidget widget_recent_comments"><h3 class="widgetbgTitle">أحدث النعليقات</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">abdul</span> على <a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%aa-%d8%af%d9%81%d8%a7%d8%b9-%d8%aa%d8%b7%d8%a7%d8%b1%d8%af-%d8%a8%d9%82%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%89-%d9%88/comment-page-1/#comment-15241">قوات دفاع تجراى تطارد بقاية الجيش الاثيوبى وتسيطر على فلاكيت</a></li><li class="recentcomments"><span class="comment-author-link">abdul</span> على <a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%81%d9%89-%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a7-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-23-%d9%86%d9%88%d9%81%d9%85%d8%a8%d8%b1-2021/comment-page-1/#comment-15237">الحرب فى اثيوبيا : تقرير 23 نوفمبر 2021</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Djibouti' rel='external nofollow ugc' class='url'>محمود</a></span> على <a href="https://www.farajat.net/ar/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%85-%d9%8a%d8%a8%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%81%d9%8a-%d8%a7%d8%b3%d9%85%d8%b1%d8%a7-%d8%a8%d9%81%d8%aa%d8%ad-%d8%ad%d9%88%d8%a7/comment-page-1/#comment-15235">لماذا لم يبادر النظام في اسمرا بفتح حوار مع المعارضة الارترية !!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Sudan' rel='external nofollow ugc' class='url'>Osman Salim</a></span> على <a href="https://www.farajat.net/ar/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%85-%d9%8a%d8%a8%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%81%d9%8a-%d8%a7%d8%b3%d9%85%d8%b1%d8%a7-%d8%a8%d9%81%d8%aa%d8%ad-%d8%ad%d9%88%d8%a7/comment-page-1/#comment-15212">لماذا لم يبادر النظام في اسمرا بفتح حوار مع المعارضة الارترية !!</a></li><li class="recentcomments"><span class="comment-author-link">Critical thinker</span> على <a href="https://www.farajat.net/ar/%d9%83%d8%b1%d9%86-%d8%b7%d8%b9%d8%af%d8%a7-%d8%b1%d8%a7%d8%a6%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%ac%d8%b2%d8%a1-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a/comment-page-1/#comment-15206">كرن طعدا رائدة التعليم &#8211; الجزء الثاني</a></li></ul></div>	
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">الأخبار في صور</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%ac%d8%a8%d9%87%d8%a9-%d8%a8%d9%86%d9%8a-%d8%b4%d9%86%d9%82%d9%88%d9%84-%d8%aa%d8%b3%d8%aa%d9%88%d9%84%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%a7%d8%b7%d8%b9%d8%aa%d9%8a%d9%86-%d8%b1%d8%af%d9%8b/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2021/12/benishangool-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2021/12/benishangool-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2021/12/benishangool-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%ac%d8%a8%d9%87%d8%a9-%d8%a8%d9%86%d9%8a-%d8%b4%d9%86%d9%82%d9%88%d9%84-%d8%aa%d8%b3%d8%aa%d9%88%d9%84%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%a7%d8%b7%d8%b9%d8%aa%d9%8a%d9%86-%d8%b1%d8%af%d9%8b/" rel="bookmark">جبهة بني شنقول تستولي على مقاطعتين ردًا على زيارة مستشار آبي أحمد</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%82%d9%84%d9%8a%d9%85-%d8%aa%d8%ac%d8%b1%d8%a7%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%b3%d8%ad%d8%a8-%d9%82%d9%88%d8%a7%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a8%d8%b9/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2021/12/ethiopian-prisoner-north-shewa-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2021/12/ethiopian-prisoner-north-shewa-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2021/12/ethiopian-prisoner-north-shewa-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%82%d9%84%d9%8a%d9%85-%d8%aa%d8%ac%d8%b1%d8%a7%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%b3%d8%ad%d8%a8-%d9%82%d9%88%d8%a7%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a8%d8%b9/" rel="bookmark">حكومة اقليم تجراي تعلن سحب قواتها من بعض المناطق الامهرية دون معارك وتفرج عن مئات الاسرى</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%a8%d8%b9%d8%af-%d8%aa%d9%84%d9%82%d9%8a%d9%87%d8%a7-%d8%b6%d8%b1%d8%a8%d8%a7%d8%aa-%d9%85%d9%88%d8%ac%d8%b9%d8%a9-%d9%81%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%ac%d8%a7%d8%b4%d9%8a%d9%86%d8%a7/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2021/12/alamata-massecare-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2021/12/alamata-massecare-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2021/12/alamata-massecare-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%a8%d8%b9%d8%af-%d8%aa%d9%84%d9%82%d9%8a%d9%87%d8%a7-%d8%b6%d8%b1%d8%a8%d8%a7%d8%aa-%d9%85%d9%88%d8%ac%d8%b9%d8%a9-%d9%81%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%ac%d8%a7%d8%b4%d9%8a%d9%86%d8%a7/" rel="bookmark">بعد تلقيها ضربات موجعة فى منطقة جاشينا .. قوات ابى احمد  تقصف المدنيين فى تجراى</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d9%88%d9%87%d9%8a%d9%88%d9%85%d8%a7%d9%86-%d8%b1%d8%a7%d9%8a%d8%aa%d8%b3-%d9%88%d9%88%d8%aa%d8%b4-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2021/07/amnstiy-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2021/07/amnstiy-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2021/07/amnstiy-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d9%88%d9%87%d9%8a%d9%88%d9%85%d8%a7%d9%86-%d8%b1%d8%a7%d9%8a%d8%aa%d8%b3-%d9%88%d9%88%d8%aa%d8%b4-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9/" rel="bookmark">منظمة العفو وهيومان رايتس ووتش تتحدث عن موجة من الانتهاكات ضد أهالي تجراي في إثيوبيا</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%aa-%d8%af%d9%81%d8%a7%d8%b9-%d8%aa%d8%b7%d8%a7%d8%b1%d8%af-%d8%a8%d9%82%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%89-%d9%88/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2021/12/road-to-gonder-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2021/12/road-to-gonder-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2021/12/road-to-gonder-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%aa-%d8%af%d9%81%d8%a7%d8%b9-%d8%aa%d8%b7%d8%a7%d8%b1%d8%af-%d8%a8%d9%82%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%89-%d9%88/" rel="bookmark">قوات دفاع تجراى تطارد بقاية الجيش الاثيوبى وتسيطر على فلاكيت</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%88%d8%ac%d9%86%d9%88%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d9%86%d9%81%d9%88%d9%86-%d8%af%d8%b9%d9%85-%d8%ac%d8%a8%d9%87%d8%a9-%d8%aa/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2021/12/tigray-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2021/12/tigray-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2021/12/tigray-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%88%d8%ac%d9%86%d9%88%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d9%86%d9%81%d9%88%d9%86-%d8%af%d8%b9%d9%85-%d8%ac%d8%a8%d9%87%d8%a9-%d8%aa/" rel="bookmark">السودان وجنوب السودان ينفون دعم جبهة تحرير شعب تجراي</a>
			</li>
				
		</ul>
		
		
	<img  src="https://www.farajat.net/ar/wp-content/uploads/2021/08/Sept2021far120x600.png">	

</div>

<div class="clear"></div>

<div id="footerCatBar">
		
	<ul>
			<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/">وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">التاريخية</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/">مقاومة</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">سجناء الرأي</a>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/" title="البشرى!! لأن القادم أجمل..قراءة لاتحتمل التأويل وحق يرفض المهادنة
شاركونا باراءكم ومقترحاتكم فهي الاولوية دائما.. 
..

">البشرى</a>
</li>
	</ul>
	</div>

<div id="footerPages">
		
	<ul>
		<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
<li class="page_item page-item-45393 page_item_has_children"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%b1%d8%b5%d8%af-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9/">المنصة الإرترية للمتابعة  والرصد</a></li>
		<li><a href="https://www.farajat.net/ar/feed/">RSS</a></li>
	</ul>

		<span id="themeInfo">
			
		<a rel="nofollow" href="https://www.farajat.net/ar/wp-login.php">تسجيل الدخول</a>		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.farajat.net\/ar\/%d8%a3%d8%b6%d9%88%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%89-%d9%86%d8%b8%d9%85%d9%87\/":46163};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/ar/%D8%A3%D8%B6%D9%88%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%85%D8%B3%D9%8A%D8%A9-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%89-%D9%86%D8%B8%D9%85%D9%87/" method="post">
			<label for="target_email">إرسال إلى بريد إلكتروني</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">إسمك</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">بريدك الإلكتروني</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="هذا الحقل مخصص للتحقق من الصحة ولا ينبغي تغييره" />
			
			<img style="float: right; display: none" class="loading" src="https://www.farajat.net/ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="إرسال بريد إلكتروني" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">إلغاء</a>

			<div class="errors errors-1" style="display: none;">
				لم يتم إرسال الموضوع - تحقق من عناوين بريدك الإلكترونية!			</div>

			<div class="errors errors-2" style="display: none;">
				فشل التأكد من البريد الإلكتروني، من فضلك أعد المحاولة			</div>

			<div class="errors errors-3" style="display: none;">
				عفواً، لا يستطيع موقعك مشاركة المواضيع من خلال البريد الإلكتروني.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/www.farajat.net\/ar\/wp-admin\/admin-ajax.php","nonce":"d0c122384e","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/script.js?ver=6.0.2' id='flagscript-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'6818981',post:'46163',tz:'3',srv:'www.farajat.net'} ]);
	_stq.push([ 'clickTrackerInit', '6818981', '46163' ]);
</script>
		<div>جميع الحقوق محفوظة لفرجت 2010 </div>
			</span>
</div>
</div><!-- enf od wrapper -->
</body>
</html>