<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head>
	<meta name = "description" content= " Eritrean Opposition, News and analysis, Asmara, Keren, Massawa" /> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>
				مونديال ٢.٢٢: انتصارًا خالصًا لقطر &mdash; www.farajat.net | www.farajat.net					</title>
	<style type="text/css" media="screen">@import url( https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/style.css );</style>
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/custom.css" type="text/css" media="screen" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.farajat.net/ar/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.farajat.net/ar/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.farajat.net/ar/feed/atom/" />	
	<link rel="pingback" href="https://www.farajat.net/ar/xmlrpc.php" />	
		<link rel='archives' title='ديسمبر 2022' href='https://www.farajat.net/ar/2022/12/' />
	<link rel='archives' title='نوفمبر 2022' href='https://www.farajat.net/ar/2022/11/' />
	<link rel='archives' title='أكتوبر 2022' href='https://www.farajat.net/ar/2022/10/' />
	<link rel='archives' title='سبتمبر 2022' href='https://www.farajat.net/ar/2022/09/' />
	<link rel='archives' title='أغسطس 2022' href='https://www.farajat.net/ar/2022/08/' />
	<link rel='archives' title='يوليو 2022' href='https://www.farajat.net/ar/2022/07/' />
	<link rel='archives' title='يونيو 2022' href='https://www.farajat.net/ar/2022/06/' />
	<link rel='archives' title='مايو 2022' href='https://www.farajat.net/ar/2022/05/' />
	<link rel='archives' title='أبريل 2022' href='https://www.farajat.net/ar/2022/04/' />
	<link rel='archives' title='مارس 2022' href='https://www.farajat.net/ar/2022/03/' />
	<link rel='archives' title='فبراير 2022' href='https://www.farajat.net/ar/2022/02/' />
	<link rel='archives' title='يناير 2022' href='https://www.farajat.net/ar/2022/01/' />
	<link rel='archives' title='ديسمبر 2021' href='https://www.farajat.net/ar/2021/12/' />
	<link rel='archives' title='نوفمبر 2021' href='https://www.farajat.net/ar/2021/11/' />
	<link rel='archives' title='أكتوبر 2021' href='https://www.farajat.net/ar/2021/10/' />
	<link rel='archives' title='سبتمبر 2021' href='https://www.farajat.net/ar/2021/09/' />
	<link rel='archives' title='أغسطس 2021' href='https://www.farajat.net/ar/2021/08/' />
	<link rel='archives' title='يوليو 2021' href='https://www.farajat.net/ar/2021/07/' />
	<link rel='archives' title='يونيو 2021' href='https://www.farajat.net/ar/2021/06/' />
	<link rel='archives' title='مايو 2021' href='https://www.farajat.net/ar/2021/05/' />
	<link rel='archives' title='أبريل 2021' href='https://www.farajat.net/ar/2021/04/' />
	<link rel='archives' title='مارس 2021' href='https://www.farajat.net/ar/2021/03/' />
	<link rel='archives' title='فبراير 2021' href='https://www.farajat.net/ar/2021/02/' />
	<link rel='archives' title='يناير 2021' href='https://www.farajat.net/ar/2021/01/' />
	<link rel='archives' title='ديسمبر 2020' href='https://www.farajat.net/ar/2020/12/' />
	<link rel='archives' title='نوفمبر 2020' href='https://www.farajat.net/ar/2020/11/' />
	<link rel='archives' title='أكتوبر 2020' href='https://www.farajat.net/ar/2020/10/' />
	<link rel='archives' title='سبتمبر 2020' href='https://www.farajat.net/ar/2020/09/' />
	<link rel='archives' title='أغسطس 2020' href='https://www.farajat.net/ar/2020/08/' />
	<link rel='archives' title='يوليو 2020' href='https://www.farajat.net/ar/2020/07/' />
	<link rel='archives' title='مايو 2020' href='https://www.farajat.net/ar/2020/05/' />
	<link rel='archives' title='أبريل 2020' href='https://www.farajat.net/ar/2020/04/' />
	<link rel='archives' title='مارس 2020' href='https://www.farajat.net/ar/2020/03/' />
	<link rel='archives' title='فبراير 2020' href='https://www.farajat.net/ar/2020/02/' />
	<link rel='archives' title='يناير 2020' href='https://www.farajat.net/ar/2020/01/' />
	<link rel='archives' title='ديسمبر 2019' href='https://www.farajat.net/ar/2019/12/' />
	<link rel='archives' title='نوفمبر 2019' href='https://www.farajat.net/ar/2019/11/' />
	<link rel='archives' title='أكتوبر 2019' href='https://www.farajat.net/ar/2019/10/' />
	<link rel='archives' title='سبتمبر 2019' href='https://www.farajat.net/ar/2019/09/' />
	<link rel='archives' title='يوليو 2019' href='https://www.farajat.net/ar/2019/07/' />
	<link rel='archives' title='يونيو 2019' href='https://www.farajat.net/ar/2019/06/' />
	<link rel='archives' title='مايو 2019' href='https://www.farajat.net/ar/2019/05/' />
	<link rel='archives' title='أبريل 2019' href='https://www.farajat.net/ar/2019/04/' />
	<link rel='archives' title='مارس 2019' href='https://www.farajat.net/ar/2019/03/' />
	<link rel='archives' title='فبراير 2019' href='https://www.farajat.net/ar/2019/02/' />
	<link rel='archives' title='يناير 2019' href='https://www.farajat.net/ar/2019/01/' />
	<link rel='archives' title='ديسمبر 2018' href='https://www.farajat.net/ar/2018/12/' />
	<link rel='archives' title='نوفمبر 2018' href='https://www.farajat.net/ar/2018/11/' />
	<link rel='archives' title='أكتوبر 2018' href='https://www.farajat.net/ar/2018/10/' />
	<link rel='archives' title='سبتمبر 2018' href='https://www.farajat.net/ar/2018/09/' />
	<link rel='archives' title='أغسطس 2018' href='https://www.farajat.net/ar/2018/08/' />
	<link rel='archives' title='يوليو 2018' href='https://www.farajat.net/ar/2018/07/' />
	<link rel='archives' title='يونيو 2018' href='https://www.farajat.net/ar/2018/06/' />
	<link rel='archives' title='مايو 2018' href='https://www.farajat.net/ar/2018/05/' />
	<link rel='archives' title='أبريل 2018' href='https://www.farajat.net/ar/2018/04/' />
	<link rel='archives' title='مارس 2018' href='https://www.farajat.net/ar/2018/03/' />
	<link rel='archives' title='فبراير 2018' href='https://www.farajat.net/ar/2018/02/' />
	<link rel='archives' title='يناير 2018' href='https://www.farajat.net/ar/2018/01/' />
	<link rel='archives' title='ديسمبر 2017' href='https://www.farajat.net/ar/2017/12/' />
	<link rel='archives' title='نوفمبر 2017' href='https://www.farajat.net/ar/2017/11/' />
	<link rel='archives' title='أكتوبر 2017' href='https://www.farajat.net/ar/2017/10/' />
	<link rel='archives' title='سبتمبر 2017' href='https://www.farajat.net/ar/2017/09/' />
	<link rel='archives' title='أغسطس 2017' href='https://www.farajat.net/ar/2017/08/' />
	<link rel='archives' title='يوليو 2017' href='https://www.farajat.net/ar/2017/07/' />
	<link rel='archives' title='يونيو 2017' href='https://www.farajat.net/ar/2017/06/' />
	<link rel='archives' title='مايو 2017' href='https://www.farajat.net/ar/2017/05/' />
	<link rel='archives' title='أبريل 2017' href='https://www.farajat.net/ar/2017/04/' />
	<link rel='archives' title='مارس 2017' href='https://www.farajat.net/ar/2017/03/' />
	<link rel='archives' title='فبراير 2017' href='https://www.farajat.net/ar/2017/02/' />
	<link rel='archives' title='يناير 2017' href='https://www.farajat.net/ar/2017/01/' />
	<link rel='archives' title='ديسمبر 2016' href='https://www.farajat.net/ar/2016/12/' />
	<link rel='archives' title='نوفمبر 2016' href='https://www.farajat.net/ar/2016/11/' />
	<link rel='archives' title='أكتوبر 2016' href='https://www.farajat.net/ar/2016/10/' />
	<link rel='archives' title='سبتمبر 2016' href='https://www.farajat.net/ar/2016/09/' />
	<link rel='archives' title='أغسطس 2016' href='https://www.farajat.net/ar/2016/08/' />
	<link rel='archives' title='يوليو 2016' href='https://www.farajat.net/ar/2016/07/' />
	<link rel='archives' title='يونيو 2016' href='https://www.farajat.net/ar/2016/06/' />
	<link rel='archives' title='مايو 2016' href='https://www.farajat.net/ar/2016/05/' />
	<link rel='archives' title='أبريل 2016' href='https://www.farajat.net/ar/2016/04/' />
	<link rel='archives' title='مارس 2016' href='https://www.farajat.net/ar/2016/03/' />
	<link rel='archives' title='فبراير 2016' href='https://www.farajat.net/ar/2016/02/' />
	<link rel='archives' title='يناير 2016' href='https://www.farajat.net/ar/2016/01/' />
	<link rel='archives' title='ديسمبر 2015' href='https://www.farajat.net/ar/2015/12/' />
	<link rel='archives' title='نوفمبر 2015' href='https://www.farajat.net/ar/2015/11/' />
	<link rel='archives' title='أكتوبر 2015' href='https://www.farajat.net/ar/2015/10/' />
	<link rel='archives' title='سبتمبر 2015' href='https://www.farajat.net/ar/2015/09/' />
	<link rel='archives' title='أغسطس 2015' href='https://www.farajat.net/ar/2015/08/' />
	<link rel='archives' title='يوليو 2015' href='https://www.farajat.net/ar/2015/07/' />
	<link rel='archives' title='يونيو 2015' href='https://www.farajat.net/ar/2015/06/' />
	<link rel='archives' title='مايو 2015' href='https://www.farajat.net/ar/2015/05/' />
	<link rel='archives' title='أبريل 2015' href='https://www.farajat.net/ar/2015/04/' />
	<link rel='archives' title='مارس 2015' href='https://www.farajat.net/ar/2015/03/' />
	<link rel='archives' title='فبراير 2015' href='https://www.farajat.net/ar/2015/02/' />
	<link rel='archives' title='يناير 2015' href='https://www.farajat.net/ar/2015/01/' />
	<link rel='archives' title='ديسمبر 2014' href='https://www.farajat.net/ar/2014/12/' />
	<link rel='archives' title='نوفمبر 2014' href='https://www.farajat.net/ar/2014/11/' />
	<link rel='archives' title='أكتوبر 2014' href='https://www.farajat.net/ar/2014/10/' />
	<link rel='archives' title='سبتمبر 2014' href='https://www.farajat.net/ar/2014/09/' />
	<link rel='archives' title='أغسطس 2014' href='https://www.farajat.net/ar/2014/08/' />
	<link rel='archives' title='يوليو 2014' href='https://www.farajat.net/ar/2014/07/' />
	<link rel='archives' title='يونيو 2014' href='https://www.farajat.net/ar/2014/06/' />
	<link rel='archives' title='مايو 2014' href='https://www.farajat.net/ar/2014/05/' />
	<link rel='archives' title='أبريل 2014' href='https://www.farajat.net/ar/2014/04/' />
	<link rel='archives' title='مارس 2014' href='https://www.farajat.net/ar/2014/03/' />
	<link rel='archives' title='فبراير 2014' href='https://www.farajat.net/ar/2014/02/' />
	<link rel='archives' title='يناير 2014' href='https://www.farajat.net/ar/2014/01/' />
	<link rel='archives' title='ديسمبر 2013' href='https://www.farajat.net/ar/2013/12/' />
	<link rel='archives' title='نوفمبر 2013' href='https://www.farajat.net/ar/2013/11/' />
	<link rel='archives' title='أكتوبر 2013' href='https://www.farajat.net/ar/2013/10/' />
	<link rel='archives' title='سبتمبر 2013' href='https://www.farajat.net/ar/2013/09/' />
	<link rel='archives' title='أغسطس 2013' href='https://www.farajat.net/ar/2013/08/' />
	<link rel='archives' title='يوليو 2013' href='https://www.farajat.net/ar/2013/07/' />
	<link rel='archives' title='يونيو 2013' href='https://www.farajat.net/ar/2013/06/' />
	<link rel='archives' title='مايو 2013' href='https://www.farajat.net/ar/2013/05/' />
	<link rel='archives' title='أبريل 2013' href='https://www.farajat.net/ar/2013/04/' />
	<link rel='archives' title='مارس 2013' href='https://www.farajat.net/ar/2013/03/' />
	<link rel='archives' title='فبراير 2013' href='https://www.farajat.net/ar/2013/02/' />
	<link rel='archives' title='يناير 2013' href='https://www.farajat.net/ar/2013/01/' />
	<link rel='archives' title='ديسمبر 2012' href='https://www.farajat.net/ar/2012/12/' />
	<link rel='archives' title='نوفمبر 2012' href='https://www.farajat.net/ar/2012/11/' />
	<link rel='archives' title='أكتوبر 2012' href='https://www.farajat.net/ar/2012/10/' />
	<link rel='archives' title='سبتمبر 2012' href='https://www.farajat.net/ar/2012/09/' />
	<link rel='archives' title='أغسطس 2012' href='https://www.farajat.net/ar/2012/08/' />
	<link rel='archives' title='يوليو 2012' href='https://www.farajat.net/ar/2012/07/' />
	<link rel='archives' title='يونيو 2012' href='https://www.farajat.net/ar/2012/06/' />
	<link rel='archives' title='مايو 2012' href='https://www.farajat.net/ar/2012/05/' />
	<link rel='archives' title='أبريل 2012' href='https://www.farajat.net/ar/2012/04/' />
	<link rel='archives' title='مارس 2012' href='https://www.farajat.net/ar/2012/03/' />
	<link rel='archives' title='فبراير 2012' href='https://www.farajat.net/ar/2012/02/' />
	<link rel='archives' title='يناير 2012' href='https://www.farajat.net/ar/2012/01/' />
	<link rel='archives' title='ديسمبر 2011' href='https://www.farajat.net/ar/2011/12/' />
	<link rel='archives' title='نوفمبر 2011' href='https://www.farajat.net/ar/2011/11/' />
	<link rel='archives' title='أكتوبر 2011' href='https://www.farajat.net/ar/2011/10/' />
	<link rel='archives' title='سبتمبر 2011' href='https://www.farajat.net/ar/2011/09/' />
	<link rel='archives' title='أغسطس 2011' href='https://www.farajat.net/ar/2011/08/' />
	<link rel='archives' title='يوليو 2011' href='https://www.farajat.net/ar/2011/07/' />
	<link rel='archives' title='يونيو 2011' href='https://www.farajat.net/ar/2011/06/' />
	<link rel='archives' title='مايو 2011' href='https://www.farajat.net/ar/2011/05/' />
	<link rel='archives' title='أبريل 2011' href='https://www.farajat.net/ar/2011/04/' />
	<link rel='archives' title='مارس 2011' href='https://www.farajat.net/ar/2011/03/' />
	<link rel='archives' title='فبراير 2011' href='https://www.farajat.net/ar/2011/02/' />
	<link rel='archives' title='يناير 2011' href='https://www.farajat.net/ar/2011/01/' />
	<link rel='archives' title='ديسمبر 2010' href='https://www.farajat.net/ar/2010/12/' />
	<link rel='archives' title='نوفمبر 2010' href='https://www.farajat.net/ar/2010/11/' />
	<link rel='archives' title='أكتوبر 2010' href='https://www.farajat.net/ar/2010/10/' />
	<link rel='archives' title='سبتمبر 2010' href='https://www.farajat.net/ar/2010/09/' />
	<link rel='archives' title='أغسطس 2010' href='https://www.farajat.net/ar/2010/08/' />
	<link rel='archives' title='يوليو 2010' href='https://www.farajat.net/ar/2010/07/' />
	<link rel='archives' title='يونيو 2010' href='https://www.farajat.net/ar/2010/06/' />
	<link rel='archives' title='مايو 2010' href='https://www.farajat.net/ar/2010/05/' />
	<link rel='archives' title='أبريل 2010' href='https://www.farajat.net/ar/2010/04/' />
	<link rel='archives' title='مارس 2010' href='https://www.farajat.net/ar/2010/03/' />
	<link rel='archives' title='فبراير 2010' href='https://www.farajat.net/ar/2010/02/' />
	<link rel='archives' title='يناير 2010' href='https://www.farajat.net/ar/2010/01/' />
	<link rel='archives' title='ديسمبر 2009' href='https://www.farajat.net/ar/2009/12/' />
	<link rel='archives' title='نوفمبر 2009' href='https://www.farajat.net/ar/2009/11/' />
	<link rel='archives' title='أكتوبر 2009' href='https://www.farajat.net/ar/2009/10/' />
	<link rel='archives' title='سبتمبر 2009' href='https://www.farajat.net/ar/2009/09/' />
	<link rel='archives' title='أغسطس 2009' href='https://www.farajat.net/ar/2009/08/' />
	<link rel='archives' title='يوليو 2009' href='https://www.farajat.net/ar/2009/07/' />
	<link rel='archives' title='يونيو 2009' href='https://www.farajat.net/ar/2009/06/' />
	<link rel='archives' title='مايو 2009' href='https://www.farajat.net/ar/2009/05/' />
	<link rel='archives' title='أبريل 2009' href='https://www.farajat.net/ar/2009/04/' />
	<link rel='archives' title='مارس 2009' href='https://www.farajat.net/ar/2009/03/' />
	<link rel='archives' title='يناير 2009' href='https://www.farajat.net/ar/2009/01/' />
	<link rel='archives' title='ديسمبر 2008' href='https://www.farajat.net/ar/2008/12/' />
	<link rel='archives' title='نوفمبر 2008' href='https://www.farajat.net/ar/2008/11/' />
	<link rel='archives' title='أكتوبر 2008' href='https://www.farajat.net/ar/2008/10/' />
	<link rel='archives' title='سبتمبر 2008' href='https://www.farajat.net/ar/2008/09/' />
	<link rel='archives' title='أغسطس 2008' href='https://www.farajat.net/ar/2008/08/' />
	<link rel='archives' title='يونيو 2008' href='https://www.farajat.net/ar/2008/06/' />
	<link rel='archives' title='مايو 2008' href='https://www.farajat.net/ar/2008/05/' />
	<link rel='archives' title='أبريل 2008' href='https://www.farajat.net/ar/2008/04/' />
	<link rel='archives' title='مارس 2008' href='https://www.farajat.net/ar/2008/03/' />
	<link rel='archives' title='فبراير 2008' href='https://www.farajat.net/ar/2008/02/' />
	<link rel='archives' title='يناير 2008' href='https://www.farajat.net/ar/2008/01/' />
	<link rel='archives' title='ديسمبر 2007' href='https://www.farajat.net/ar/2007/12/' />
	<link rel='archives' title='نوفمبر 2007' href='https://www.farajat.net/ar/2007/11/' />
	<link rel='archives' title='أكتوبر 2007' href='https://www.farajat.net/ar/2007/10/' />
	<link rel='archives' title='سبتمبر 2007' href='https://www.farajat.net/ar/2007/09/' />
	<link rel='archives' title='أغسطس 2007' href='https://www.farajat.net/ar/2007/08/' />
	<link rel='archives' title='يوليو 2007' href='https://www.farajat.net/ar/2007/07/' />
	<link rel='archives' title='يونيو 2007' href='https://www.farajat.net/ar/2007/06/' />
	<link rel='archives' title='مايو 2007' href='https://www.farajat.net/ar/2007/05/' />
	<link rel='archives' title='أبريل 2007' href='https://www.farajat.net/ar/2007/04/' />
	<link rel='archives' title='مارس 2007' href='https://www.farajat.net/ar/2007/03/' />
	<link rel='archives' title='فبراير 2007' href='https://www.farajat.net/ar/2007/02/' />
	<link rel='archives' title='يناير 2007' href='https://www.farajat.net/ar/2007/01/' />
	<link rel='archives' title='ديسمبر 2006' href='https://www.farajat.net/ar/2006/12/' />
	<link rel='archives' title='نوفمبر 2006' href='https://www.farajat.net/ar/2006/11/' />
	<link rel='archives' title='أكتوبر 2006' href='https://www.farajat.net/ar/2006/10/' />
	<link rel='archives' title='سبتمبر 2006' href='https://www.farajat.net/ar/2006/09/' />
	<link rel='archives' title='أغسطس 2006' href='https://www.farajat.net/ar/2006/08/' />
	<link rel='archives' title='يوليو 2006' href='https://www.farajat.net/ar/2006/07/' />
	<link rel='archives' title='يونيو 2006' href='https://www.farajat.net/ar/2006/06/' />
	<link rel='archives' title='مايو 2006' href='https://www.farajat.net/ar/2006/05/' />
	<link rel='archives' title='أبريل 2006' href='https://www.farajat.net/ar/2006/04/' />
	<link rel='archives' title='مارس 2006' href='https://www.farajat.net/ar/2006/03/' />
	<link rel='archives' title='فبراير 2006' href='https://www.farajat.net/ar/2006/02/' />
	<link rel='archives' title='يناير 2006' href='https://www.farajat.net/ar/2006/01/' />
	<link rel='archives' title='ديسمبر 2005' href='https://www.farajat.net/ar/2005/12/' />
	<link rel='archives' title='نوفمبر 2005' href='https://www.farajat.net/ar/2005/11/' />
	<link rel='archives' title='أكتوبر 2005' href='https://www.farajat.net/ar/2005/10/' />
	<link rel='archives' title='سبتمبر 2005' href='https://www.farajat.net/ar/2005/09/' />
	<link rel='archives' title='أغسطس 2005' href='https://www.farajat.net/ar/2005/08/' />
	<link rel='archives' title='يوليو 2005' href='https://www.farajat.net/ar/2005/07/' />
	<link rel='archives' title='يونيو 2005' href='https://www.farajat.net/ar/2005/06/' />
	<link rel='archives' title='مايو 2005' href='https://www.farajat.net/ar/2005/05/' />
	<link rel='archives' title='أبريل 2005' href='https://www.farajat.net/ar/2005/04/' />
	<link rel='archives' title='مارس 2005' href='https://www.farajat.net/ar/2005/03/' />
	<link rel='archives' title='فبراير 2005' href='https://www.farajat.net/ar/2005/02/' />
	<link rel='archives' title='يناير 2005' href='https://www.farajat.net/ar/2005/01/' />
	<link rel='archives' title='ديسمبر 2004' href='https://www.farajat.net/ar/2004/12/' />
	<link rel='archives' title='نوفمبر 2004' href='https://www.farajat.net/ar/2004/11/' />
	<link rel='archives' title='أكتوبر 2004' href='https://www.farajat.net/ar/2004/10/' />
	<link rel='archives' title='سبتمبر 2004' href='https://www.farajat.net/ar/2004/09/' />
	<link rel='archives' title='أغسطس 2004' href='https://www.farajat.net/ar/2004/08/' />
	<link rel='archives' title='يوليو 2004' href='https://www.farajat.net/ar/2004/07/' />
	<link rel='archives' title='يونيو 2004' href='https://www.farajat.net/ar/2004/06/' />
	<link rel='archives' title='مايو 2004' href='https://www.farajat.net/ar/2004/05/' />
	<link rel='archives' title='فبراير 2004' href='https://www.farajat.net/ar/2004/02/' />
	<link rel='archives' title='يناير 2004' href='https://www.farajat.net/ar/2004/01/' />
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="udOQA0XRMmXG39tesZojTsVMDcqdkbGlFE91hk_k580" />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>مونديال ٢.٢٢: انتصارًا خالصًا لقطر &mdash; www.farajat.net</title>
	<link rel="canonical" href="https://www.farajat.net/ar/مونديال-٢-٢٢-انتصارًا-خالصًا-لقطر/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="مونديال ٢.٢٢: انتصارًا خالصًا لقطر &mdash; www.farajat.net" />
	<meta property="og:description" content="مونديال هذا العام لكرة القدم ذات طعم خاص فالأول مرة تنظم دولة شرق اوسطية عربية اسلامية منافسات كأس العالم لكرة القدم، دولة قطر ذات المساحة الصغيرة اثبتت للعالم ان الانجاز ليس بحجم المساحة ولا تعداد السكان، فالعزيمة والاستعداد من اجل الوصول الى الهدف يشكل اساس الانتصار على الذات . 32 من الفرق من مختلف قارات [&hellip;]" />
	<meta property="og:url" content="https://www.farajat.net/ar/مونديال-٢-٢٢-انتصارًا-خالصًا-لقطر/" />
	<meta property="og:site_name" content="www.farajat.net" />
	<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=716773183" />
	<meta property="article:published_time" content="2022-12-22T11:50:00+00:00" />
	<meta property="article:modified_time" content="2022-12-22T12:04:09+00:00" />
	<meta property="og:image" content="https://www.farajat.net/ar/wp-content/uploads/2022/12/290EA9B8-7F64-444C-B3CE-F7138380AAB1.jpeg" />
	<meta property="og:image:width" content="738" />
	<meta property="og:image:height" content="415" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="فرجت" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@farajat" />
	<meta name="twitter:site" content="@farajat" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/","url":"https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/","name":"مونديال ٢.٢٢: انتصارًا خالصًا لقطر &mdash; www.farajat.net","isPartOf":{"@id":"https://www.farajat.net/ar/#website"},"primaryImageOfPage":{"@id":"https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/#primaryimage"},"image":{"@id":"https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/#primaryimage"},"thumbnailUrl":"https://www.farajat.net/ar/wp-content/uploads/2022/12/290EA9B8-7F64-444C-B3CE-F7138380AAB1.jpeg","datePublished":"2022-12-22T11:50:00+00:00","dateModified":"2022-12-22T12:04:09+00:00","author":{"@id":"https://www.farajat.net/ar/#/schema/person/a91c1d6a7c0aee4d9bc9b14f5dc95c0c"},"breadcrumb":{"@id":"https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/"]}]},{"@type":"ImageObject","inLanguage":"ar","@id":"https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/#primaryimage","url":"https://www.farajat.net/ar/wp-content/uploads/2022/12/290EA9B8-7F64-444C-B3CE-F7138380AAB1.jpeg","contentUrl":"https://www.farajat.net/ar/wp-content/uploads/2022/12/290EA9B8-7F64-444C-B3CE-F7138380AAB1.jpeg","width":738,"height":415},{"@type":"BreadcrumbList","@id":"https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"الرئيسية","item":"https://www.farajat.net/ar/"},{"@type":"ListItem","position":2,"name":"مونديال ٢.٢٢: انتصارًا خالصًا لقطر"}]},{"@type":"WebSite","@id":"https://www.farajat.net/ar/#website","url":"https://www.farajat.net/ar/","name":"www.farajat.net","description":"موقع ارتري اخباري مستقل","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.farajat.net/ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"Person","@id":"https://www.farajat.net/ar/#/schema/person/a91c1d6a7c0aee4d9bc9b14f5dc95c0c","name":"فرجت","url":"https://www.farajat.net/ar/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="www.farajat.net &laquo; مونديال ٢.٢٢: انتصارًا خالصًا لقطر خلاصة التعليقات" href="https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.farajat.net\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css' href='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.farajat.net/ar/wp-content/plugins/gutenberg/build/block-library/style-rtl.css?ver=14.2.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kaltura-css' href='https://www.farajat.net/ar/wp-content/plugins/all-in-one-video-pack/css/kaltura.css?ver=2.7' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.farajat.net/ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/11.4/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/contentslider.js?ver=6.1.1' id='contentslider-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jqueryslidemenu.js?ver=6.1.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jCarouselLite.js?ver=6.1.1' id='jCarouselLite-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/tabber.js?ver=6.1.1' id='tabber-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/all-in-one-video-pack/js/kaltura.js?ver=2.7' id='kaltura-js'></script>
<link rel="https://api.w.org/" href="https://www.farajat.net/ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.farajat.net/ar/wp-json/wp/v2/posts/46731" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.farajat.net/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.farajat.net/ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.farajat.net/ar/?p=46731' />
<link rel="alternate" type="application/json+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d9%25a2-%25d9%25a2%25d9%25a2-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b1%25d9%258b%25d8%25a7-%25d8%25ae%25d8%25a7%25d9%2584%25d8%25b5%25d9%258b%25d8%25a7-%25d9%2584%25d9%2582%25d8%25b7%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d9%25a2-%25d9%25a2%25d9%25a2-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b1%25d9%258b%25d8%25a7-%25d8%25ae%25d8%25a7%25d9%2584%25d8%25b5%25d9%258b%25d8%25a7-%25d9%2584%25d9%2582%25d8%25b7%25d8%25b1%2F&#038;format=xml" />
<!-- Silverlight WordPress Plugin -->
<style type="text/css">
.silverlightControlHost { width:100%; height:100%; }
</style>
<!-- <meta name='Grand Flagallery' content='6.0.2' /> -->
<style>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.rtl.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><link rel="icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-270x270.png" />
</head>

<body data-rsssl=1>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<div id="masthead">
	<ul>
		<li><a href="#">أبقى على اتصال</a>
			<ul>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Latest Posts in RSS</a>
					<ul>
						<li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/feed/">أعمدة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/feed/">اخبار الجوار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/feed/">اخبار الرياضة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/feed/">استطلاعات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/feed/">اعلانات وبيانات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/feed/">الأخبار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/elbushra/feed/">البشرى</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">التاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/feed/">الشعر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/feed/">الصفحة الثقافية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/feed/">القصة القصيرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/feed/">اللاجئين</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/feed/">المنبر الحر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/feed/">برهان</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/feed/">تربية وتعليم</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/feed/">تقارير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/feed/">تقرير مصور</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/feed/">جغرافيا</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/feed/">حوارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">خبر وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/feed/">خربشات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/feed/">خواطر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/feed/">سجناء الرأي</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">شخصيات تاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">صورة وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/feed/">غير مصنف</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/feed/">قائمة السجناء</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/feed/">كلمة التحرير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/feed/">مختارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/feed/">مرفأ الذاكرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/feed/">مزبلة التأريخ</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/feed/">مسيرات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/feed/">مقاومة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقع تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقف تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/feed/">وثائق</a></li>				
					</ul>
				</li>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/comments/feed/" rel="nofollow" title=" RSSأشترك لقراءة آخر التعليقات  بواسطة">آخر التعليقات  في</a></li>
								<li><a class="gab_twitter" href="http://www.twitter.com/https://twitter.com/farajat" rel="nofollow" title="follow on twitter"> اتبعنا في تويتر</a></li>				<li><a class="gab_facebook" href="https://www.facebook.com/profile.php?id=716773183" rel="nofollow" title="Connect on facebook"> تابع فرجت على الفيس بوك</a></li>			</ul>
		</li>
		<li> / <script type="text/javascript" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/date.js"></script></li>
	</ul>
		<div id="search"><form id="searchform" action="https://www.farajat.net/ar">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	
	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
					<p class="leftQuoteWording">
				<a href="https://www.farajat.net/ar/%d8%a7%d9%86%d9%87%d8%a7-%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d9%88%d8%ac%d9%88%d8%af-%d9%88%d9%84%d9%85-%d9%8a%d8%b9%d8%af-%d8%a7%d9%84%d8%b5%d9%85%d8%aa-%d9%85%d9%86-%d8%b0%d9%87%d8%a8/">				<span class="quoteCaption">“ثورة الضياء” يوم انتفض فيه شعبنا</span>
				اسمرا  31 اكتوبر 2017  				</a>			</p>
							<a href="https://www.farajat.net/ar/%d8%a7%d9%86%d9%87%d8%a7-%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d9%88%d8%ac%d9%88%d8%af-%d9%88%d9%84%d9%85-%d9%8a%d8%b9%d8%af-%d8%a7%d9%84%d8%b5%d9%85%d8%aa-%d9%85%d9%86-%d8%b0%d9%87%d8%a8/">					<img src="https://www.farajat.net/ar/wp-content/uploads/2017/11/Asmara-demo-31-Oct-2017-small.jpg" alt="" />
				</a>						</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:20px">
		<a href="https://www.farajat.net/ar">
			<img src="https://www.farajat.net/ar/wp-content/uploads/2014/06/ar_logo.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	<div id="rightQuote">
									<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a%d9%86%d8%ad%d9%88-%d8%b3%d9%84%d8%a7%d9%85-%d8%b9%d8%a7%d8%af%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%af%d8%a7%d9%85/">					<img src="https://www.farajat.net/ar/wp-content/uploads/2015/12/almukhtar-s.jpg" alt="" />
				</a>						<p class="rightQuoteWording">
				<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a%d9%86%d8%ad%d9%88-%d8%b3%d9%84%d8%a7%d9%85-%d8%b9%d8%a7%d8%af%d9%84-%d9%88%d9%85%d8%b3%d8%aa%d8%af%d8%a7%d9%85/">				<span class="quoteCaption">العهد الإرتري</span>
				نحو سلام عادل ومستدام 				</a>			</p>
			</div>
	<div class="clear"></div>
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul>
			<li><a href="https://www.farajat.net/ar" title="موقع ارتري اخباري مستقل">الرئيسية</a></li>
				<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/">اعلانات وبيانات</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/">خبر وتعليق</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/">تقرير مصور</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">استطلاعات</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/">اخبار الجوار</a>
</li>
	<li class="cat-item cat-item-219"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/">اللاجئين</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/">المنبر الحر</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/">صورة وتعليق</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/">أعمدة</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/">مرفأ الذاكرة</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/">خربشات</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/">مزبلة التأريخ</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/">برهان</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-212"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/">الصفحة الثقافية</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/">الشعر</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/">خواطر</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/">القصة القصيرة</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/">تربية وتعليم</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/">وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">التاريخية</a>
<ul class='children'>
	<li class="cat-item cat-item-57"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">شخصيات تاريخية</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">مواقع تأريخية</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">مواقف تأريخية</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/">جغرافيا</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/">مقاومة</a>
<ul class='children'>
	<li class="cat-item cat-item-71"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/">مسيرات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">سجناء الرأي</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/">قائمة السجناء</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/">البشرى</a>
</li>
		</ul><div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul>
			<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
		
	    <a href="http://www.facebook.com/profile.php?id=716773183"target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/facebook.png"/></a>
<a href="http://www.twitter.com/farajat" target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/twitter.png"/></a>


<a href="http://english.farajat.net/" target="_blank"><img src="https://www.farajat.net/images/en_tig_Link.gif"/></a>
</ul><div class="clear"></div>



</div>
	
<div class="clear"></div>	
<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">مونديال ٢.٢٢: انتصارًا خالصًا لقطر</h1>
	
									
						
			
<figure class="wp-block-image size-full is-resized is-style-default"><img decoding="async" src="https://www.farajat.net/ar/wp-content/uploads/2022/12/290EA9B8-7F64-444C-B3CE-F7138380AAB1.jpeg" alt="" class="wp-image-46732" width="410" height="230" srcset="https://www.farajat.net/ar/wp-content/uploads/2022/12/290EA9B8-7F64-444C-B3CE-F7138380AAB1.jpeg 738w, https://www.farajat.net/ar/wp-content/uploads/2022/12/290EA9B8-7F64-444C-B3CE-F7138380AAB1-300x169.jpeg 300w, https://www.farajat.net/ar/wp-content/uploads/2022/12/290EA9B8-7F64-444C-B3CE-F7138380AAB1-495x278.jpeg 495w" sizes="(max-width: 410px) 100vw, 410px" /></figure>



<p><br>مونديال هذا العام لكرة القدم ذات طعم خاص فالأول مرة تنظم دولة شرق اوسطية عربية اسلامية منافسات كأس العالم لكرة القدم، دولة قطر ذات المساحة الصغيرة اثبتت للعالم ان الانجاز ليس بحجم المساحة ولا تعداد السكان، فالعزيمة والاستعداد من اجل الوصول الى الهدف يشكل اساس الانتصار على الذات .</p>



<p> 32 من الفرق من مختلف قارات العالم تنافست على ارض قطر في 8 ملاعب شيدتها قطر خصيصا لهذه المناسبة وكانت من اروع ما يكون بشهادة الفيفا وكل من شاهد الملاعب وحضر منافسات المونديال.</p>



<p> حضر الافتتاح العديد من قادة العالم وكان ابرزهم الرئيس الفرنسي ماكرون وولى العهد السعودي الامير محمد بن سلمان وغيرهم ،صاحبت هذه المناسبة العديد من الدعايات المغرضة ضد قطر والتهكم عليها بغرض التقليل من دورها وقيادتها فكانت من اشهر الاحتجاجات على دولة قطر وقيادتها قرار منع رفع شعار ما يسمونهم بالمثلين ، وللاسف الشديد الحملة الاعلامية الشرسة التي تبنتها اعتي الوسائل العالمية ووكذلك بعض الفرق المشاركة لم تكن بعيدة من هذه الدعاية الرخيصة فكانت ظاهرة الفريق الالماني في اول مبارة عند دخولهم الملعب وقبلها طائرتهم التي أقلتهم من المانيا تحمل شعار المثلين لتتخذ ادراة مطار الشيخ حمد الدولي قرارا بمنع هبوطها الامر الذي جعلهم يأتون بطائرة اخرى بعد ان هبطت طائرتهم الاولى في مسقط بسلطنة عمان ليستبدلوها باخرى بدون شعار المثليين وحادثة وزيرة الداخلية الالمانية التي اخفت نفس الشعار حتى دخلت الملعب لتظهره بعد ذلك، كل ذلك ينم على ان حرية الدول وسيادتها في سن القوانين التي تناسبها لم تعد ذات جدوى اذا لم تعجب من يدعون الديمقراطية والعدالة والمساواة حرية الاديان. </p>



<p>يمكننا القول ان الدور الريادي الذي قامت وتقوم به دولة قطر يرجع الفضل فيه بعد الله سبحانه وتعالى الى القيادات الشابة التي تتصدر المشهد تخطيطا وتنفيذا فكان دورها في قيادة المصالحات والوساطات بين الدول ، وحتى الازمة الخليجية التي حسمت في قمة (العلا) بالمملكة العربية السعودية ، تجلت فيها حكمة القيادة القطرية مع دور القيادات الخليجية الاخري التي قدمت مصلحة انسان الخليج فوق كل الخلافات.</p>



<p> الشيخ حمد بن خليفة باني وراعى نهضة قطر وبقية الطاقم القيادي الذي قادة ثورة النهضة والاعمار فتح افاقا جديدة وجعل دولة قطر في مصاف الدول التي يشار اليها بالبنان .</p>



<p> من مفاجأت هذا المونديال احراز المنتخب المغربي المرتبة الرابعة بعد ان ابلى بلاءً حسنا قدم فيها اروع المشاهد الرياضية الرائعة فكان بحق فخر الافارقة والعرب والمسلمين ، الجمهور الذي شاهد المباريات قادما من مختلف انحاء المعمورة شاهد على روعة التنظيم وكرم الضيافة العربية القطرية وهذا بالتاكيد سوف يكون له اثرا كبيرا في نفوسهم وفوق هذا وذاك تغيير نظرتهم على العرب والمسلمين الذين تم الترويج على غير صورتهم الحقيقية في الاعلام الغربي. </p>



<p>اما نحن الارتريون نذكر مواقف قطر المشرفة مع قضيتنا ابان الكفاح المسلح حيث قدمت للثورة الارترية دعما ماديا وعينيا سخيا للثورة الارترية ، والشيئ بالشيئ يذكر عند انسحاب جبهة التحرير الارترية من المدن المحررة في العام 1978م ، مر التنظيم بظروف مادية صعبة للغاية وقد بلغت الضائقة المالية اشدها ، مما دعاني الى كتابة مذكرة الى قيادة دولة قطر عبر سفيرهم في دولة الكويت انذاك سعادة السفير العطية وقد علق عليها مشكورا وارسلها الى الدوحة ، وبعد اسبوع جاءني اشعار من بنك الكويت الوطني الذي كان لنا فيه حساب باسم الجبهة بان في حسابنا مبلغ مليون دولار امريكي محول من الحكومة القطرية ، هذه المواقف وغيرها كانت فيها قطر سباقة واذكر ان قطر من الدول الخليجية التي قدمت منح دراسية للارتريين, وفي عهد الدولة بعد الاستقلال كان لها دورا كبيرا في دعم الاقتصاد وبدات في مشاريع استثمارية بالاضافة الى دورها في التوسط لحل الخلاف الحدودي بين ارتريا وجيبوتي وارسالها قوات في الحدود بين الدولتين.</p>



<p> وبالعودة الى المونديال فقد نجحت دولة قطر واميرها الشاب الشيخ تميم بن حمد ابن راعى نهضتها واصبحت مضرب المثل وذلك بشهادة الجمهور الذي حضر الى ارض قطر لمشاهدة منافسات المونديل ولم تسجل اى ملوحظة تكدر امن وسلامة المونديال الى ان اختتمت بسلام ونالت الارجنتين الكأس وانا شخصيا كنت من مشجعي فرنسا واعتقد ان المنتخب الفرنسي قدم لعبا ممتازا ووصوله الى نهائيات المونديل شيئ جميل مع التوفيق في المناسبات القادمة ، فمبروك للفائز ومبروك لقطر حكومة واميرا وشعبا ومبروك لكل العرب والمسلمين والعالم الثالث.</p>



<p>علي محمد صالح شوم<br>لندن – 22/12/2022م</p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46731" class="share-twitter sd-button share-icon no-text" href="https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر" ><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46731" class="share-facebook sd-button share-icon no-text" href="https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك" ><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/?share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp" ><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5B%D9%85%D9%88%D8%B6%D9%88%D8%B9%20%D9%85%D8%B4%D8%A7%D8%B1%D9%83%5D%20%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84%20%D9%A2.%D9%A2%D9%A2%3A%20%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1%D9%8B%D8%A7%20%D8%AE%D8%A7%D9%84%D8%B5%D9%8B%D8%A7%20%D9%84%D9%82%D8%B7%D8%B1&body=https%3A%2F%2Fwww.farajat.net%2Far%2F%25d9%2585%25d9%2588%25d9%2586%25d8%25af%25d9%258a%25d8%25a7%25d9%2584-%25d9%25a2-%25d9%25a2%25d9%25a2-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b1%25d9%258b%25d8%25a7-%25d8%25ae%25d8%25a7%25d9%2584%25d8%25b5%25d9%258b%25d8%25a7-%25d9%2584%25d9%2582%25d8%25b7%25d8%25b1%2F&share=email" target="_blank" title="النقر لإرسال رابط عبر البريد الإلكتروني إلى صديق" data-email-share-error-title="هل لديك بريد إلكتروني قمت بإعداده؟" data-email-share-error-text="إذا كنت تواجه مشكلات في أثناء المشاركة عبر البريد الإلكتروني، فربما لم تقم بإعداد البريد الإلكتروني لمتصفحك. قد تحتاج إلى إنشاء بريد إلكتروني جديد بنفسك." data-email-share-nonce="f3cd468524" data-email-share-track-url="https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/?share=email"><span></span><span class="sharing-screen-reader-text">النقر لإرسال رابط عبر البريد الإلكتروني إلى صديق (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>			
						<p><small><strong>روابط قصيرة</strong>: https://www.farajat.net/ar/?p=46731</small></p>
						
			<div class="clear"></div>
									<div class="share">
				<p>
					<a href="http://digg.com/submit?phase=2&url=https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/&title=مونديال ٢.٢٢: انتصارًا خالصًا لقطر"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>42</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/digg.png" alt="" /></a>
					<a href="http://del.icio.us/post?url=https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/&title=مونديال ٢.٢٢: انتصارًا خالصًا لقطر"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>43</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/delicious.png" alt="" /></a>
					<a href="http://www.facebook.com/share.php?u=https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/&t=مونديال ٢.٢٢: انتصارًا خالصًا لقطر"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>44</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/facebook.png" alt="" /></a>
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/&title=مونديال ٢.٢٢: انتصارًا خالصًا لقطر"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>45</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/googlebookmark.png" alt="" /></a>
					<a href="http://sphinn.com/submit.php?url=https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/&title=مونديال ٢.٢٢: انتصارًا خالصًا لقطر"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>46</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/sphinn.gif" alt="" /></a>
					<a href="http://www.stumbleupon.com/submit?url=https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/&title=مونديال ٢.٢٢: انتصارًا خالصًا لقطر"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>47</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/stumbleupon.png" alt="" /></a>
					<a href="http://technorati.com/faves?add=https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>48</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/technorati.png" alt="" /></a>
				</p> 
			</div>
						
							<div id="entryMeta">
										نشرت بواسطة  <a href="https://www.farajat.net/ar/author/admin/" title="مقالات فرجت" rel="author">فرجت</a> 
										في ديسمبر 22 2022 في صفحة <a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" rel="category tag">المنبر الحر</a>.
					يمكنك متابعة اى ردود على هذه المداخلة من خلال <a href="https://www.farajat.net/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/feed/">RSS 2.0</a>.
										يمكنك ترك رد او اقتفاء الردود بواسطة						
				</div>			
						
		</div>
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">رد على التعليق</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1/#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></small>
</div>

<form action="https://www.farajat.net/ar/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>الاسم (مطلوب)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>البريد الالكتروني ( لن يتم نشره)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>الموقع</small></label></p>


<!--<p><small><strong>XHTML:</strong> بامكانك استخدام هذه المؤشرات <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='46731' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c27a5ce13" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="78"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
</div>

		
	</div>
	
	<div id="wideSidebar">
		<div id="text-6" class="widget wideSidebarWidget widget_text"><h3 class="widgetbgTitle">تبرعك لفرجت يضمن استمرارها</h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JWLVQF5FD2EZA">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal — The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		</div><div id="recent-comments-12" class="widget wideSidebarWidget widget_recent_comments"><h3 class="widgetbgTitle">أحدث النعليقات</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.farajat.net/ar/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d' rel='external nofollow ugc' class='url'>برلمانيون بريطانيون يطالبون بالتحقيق في ضريبة الـ 2٪ على الإريتريين في الخارج ، وسط مخاوف من أنها تغذي حرب تيغراي &mdash; www.farajat.net | www.farajat.net</a></span> على <a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%88%d8%a3%d9%86%d8%b5%d8%a8%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%ad%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d8%ae%d8%a7%d8%b3%d8%b1%d9%8a%d9%86/comment-page-1/#comment-15372">السلام وأنصبة الرابحين والخاسرين</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://السودان' rel='external nofollow ugc' class='url'>عثمان علي</a></span> على <a href="https://www.farajat.net/ar/%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%b9%d9%82%d8%af-%d8%a7%d8%ac%d8%aa%d9%85/comment-page-1/#comment-15368">قيادة المجلس الوطني الارتري تعقد اجتماعاً جماهيريًا بلندن</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://farajat.net' rel='external nofollow ugc' class='url'>فتحي</a></span> على <a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%a7%d8%ac%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%82%d9%8a%d9%85%d8%a9/comment-page-1/#comment-15354">اسئلة الحرب والاجابات العقيمة</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://uae' rel='external nofollow ugc' class='url'>امين ادريس</a></span> على <a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d8%a7%d8%ac%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%82%d9%8a%d9%85%d8%a9/comment-page-1/#comment-15348">اسئلة الحرب والاجابات العقيمة</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.farajat.net/ar/%d8%a7%d9%84%d9%86%d8%b8%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%81%d8%b3%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d8%af%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d8%a7%d8%b1%d8%b4%d8%a7%d8%af%d' rel='external nofollow ugc' class='url'>النظرية: المفسرة والدليل الارشادي العملي | www.farajat.net</a></span> على <a href="https://www.farajat.net/ar/%d9%85%d8%ad%d8%b7%d8%a9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/comment-page-1/#comment-15345">محطة تأريخية</a></li></ul></div>	
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">الأخبار في صور</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2022/09/B065846C-E8CE-4389-A84B-C338460F33E6-120x80.jpeg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2022/09/B065846C-E8CE-4389-A84B-C338460F33E6-120x80.jpeg 120w, https://www.farajat.net/ar/wp-content/uploads/2022/09/B065846C-E8CE-4389-A84B-C338460F33E6-75x50.jpeg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a/" rel="bookmark">برلمانيون بريطانيون يطالبون بالتحقيق في ضريبة الـ  2٪  على الإريتريين في الخارج ، وسط مخاوف من أنها تغذي حرب تيغراي</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d8%b7%d8%b1%d8%a7%d9%81-%d8%a7%d9%84%d9%86%d8%b2%d8%a7%d8%b9/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2022/11/Ethio_Trauce-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2022/11/Ethio_Trauce-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2022/11/Ethio_Trauce-300x200.jpg 300w, https://www.farajat.net/ar/wp-content/uploads/2022/11/Ethio_Trauce-768x512.jpg 768w, https://www.farajat.net/ar/wp-content/uploads/2022/11/Ethio_Trauce-495x330.jpg 495w, https://www.farajat.net/ar/wp-content/uploads/2022/11/Ethio_Trauce-75x50.jpg 75w, https://www.farajat.net/ar/wp-content/uploads/2022/11/Ethio_Trauce.jpg 860w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d8%b7%d8%b1%d8%a7%d9%81-%d8%a7%d9%84%d9%86%d8%b2%d8%a7%d8%b9/" rel="bookmark">الحرب الاهلية الاثيوبية: اطراف النزاع تتفق على اسكات صوت البنادق</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%aa-%d8%af%d9%81%d8%a7%d8%b9-%d8%aa%d8%ac%d8%b1%d8%a7%d9%89-%d8%aa%d9%86%d8%b3%d8%ad%d8%a8-%d9%85%d9%86-%d8%b9%d8%af%d8%a9-%d9%85%d8%af%d9%86-%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2022/09/tigray-war-map-sep-2022-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2022/09/tigray-war-map-sep-2022-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2022/09/tigray-war-map-sep-2022-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%aa-%d8%af%d9%81%d8%a7%d8%b9-%d8%aa%d8%ac%d8%b1%d8%a7%d9%89-%d8%aa%d9%86%d8%b3%d8%ad%d8%a8-%d9%85%d9%86-%d8%b9%d8%af%d8%a9-%d9%85%d8%af%d9%86-%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84/" rel="bookmark">قوات دفاع تجراى تنسحب من مدن رئيسية شمال الاقليم</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d9%86%d8%b8%d8%a7%d9%85-%d9%87%d9%82%d8%af%d9%81-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%81%d9%82%d8%b1%d9%89-%d9%85%d8%a7%d8%b1%d9%8a%d8%a7%d9%85-%d8%ad%d9%82/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2022/10/ishop-Abba-Fikremariam-Hagos-e1666150957650-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2022/10/ishop-Abba-Fikremariam-Hagos-e1666150957650-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2022/10/ishop-Abba-Fikremariam-Hagos-e1666150957650-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d9%86%d8%b8%d8%a7%d9%85-%d9%87%d9%82%d8%af%d9%81-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d9%85%d8%b7%d8%b1%d8%a7%d9%86-%d9%81%d9%82%d8%b1%d9%89-%d9%85%d8%a7%d8%b1%d9%8a%d8%a7%d9%85-%d8%ad%d9%82/" rel="bookmark">نظام هقدف يعتقل المطران فقرى ماريام حقوص فى مطار اسمرا</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a3%d8%b7%d8%b1%d8%a7%d9%81-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%ac%d9%8a%d8%a8-%d9%84%d8%af%d8%b9%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2021/07/ethiopian-prisoners-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2021/07/ethiopian-prisoners-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2021/07/ethiopian-prisoners-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a3%d8%b7%d8%b1%d8%a7%d9%81-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%ac%d9%8a%d8%a8-%d9%84%d8%af%d8%b9%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84/" rel="bookmark">الأطراف الاثيوبية تستجيب لدعوات السلام بوساطة افريقية.</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d9%84%d8%b5%d8%af-%d9%87%d8%ac%d9%88%d9%85-%d9%88%d8%a7%d8%b3%d8%b9-%d8%a8%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d9%84%d8%a7%d8%af-%d8%aa%d8%ad%d8%b1%d9%83-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2021/12/TDF-meating-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2021/12/TDF-meating-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2021/12/TDF-meating-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d9%84%d8%b5%d8%af-%d9%87%d8%ac%d9%88%d9%85-%d9%88%d8%a7%d8%b3%d8%b9-%d8%a8%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d9%84%d8%a7%d8%af-%d8%aa%d8%ad%d8%b1%d9%83-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" rel="bookmark">لصد هجوم واسع بشمال البلاد.. تحرك عسكري جديد لقوات تجراي في إثيوبيا</a>
			</li>
				
		</ul>
		
		
	<img  src="https://www.farajat.net/ar/wp-content/uploads/2021/08/Sept2021far120x600.png">	

</div>

<div class="clear"></div>

<div id="footerCatBar">
		
	<ul>
			<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/">المنبر الحر</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/">الصفحة الثقافية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/">وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">التاريخية</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/">مقاومة</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">سجناء الرأي</a>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/">البشرى</a>
</li>
	</ul>
	</div>

<div id="footerPages">
		
	<ul>
		<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
		<li><a href="https://www.farajat.net/ar/feed/">RSS</a></li>
	</ul>

		<span id="themeInfo">
			
		<a rel="nofollow" href="https://www.farajat.net/ar/wp-login.php">تسجيل الدخول</a>		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.farajat.net\/ar\/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%a2-%d9%a2%d9%a2-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%8b%d8%a7-%d8%ae%d8%a7%d9%84%d8%b5%d9%8b%d8%a7-%d9%84%d9%82%d8%b7%d8%b1\/":46731};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/www.farajat.net\/ar\/wp-admin\/admin-ajax.php","nonce":"06a32f94ee","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/script.js?ver=6.0.2' id='flagscript-js'></script>
<script defer type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665140958' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'6818981',post:'46731',tz:'3',srv:'www.farajat.net'} ]);
	_stq.push([ 'clickTrackerInit', '6818981', '46731' ]);
</script>
		<div>جميع الحقوق محفوظة لفرجت 2010 </div>
			</span>
</div>
</div><!-- enf od wrapper -->
</body>
</html>
<!-- Dynamic page generated in 0.679 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-24 18:22:32 -->

<!-- super cache -->