<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta name = "description" content= " Eritrean Opposition, News and analysis, Asmara, Keren, Massawa" /> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي | www.farajat.net</title>
	<style type="text/css" media="screen">@import url( https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/style.css );</style>
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/custom.css" type="text/css" media="screen" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.farajat.net/ar/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.farajat.net/ar/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.farajat.net/ar/feed/atom/" />	
	<link rel="pingback" href="https://www.farajat.net/ar/xmlrpc.php" />	
		<link rel='archives' title='سبتمبر 2018' href='https://www.farajat.net/ar/2018/09/' />
	<link rel='archives' title='أغسطس 2018' href='https://www.farajat.net/ar/2018/08/' />
	<link rel='archives' title='يوليو 2018' href='https://www.farajat.net/ar/2018/07/' />
	<link rel='archives' title='يونيو 2018' href='https://www.farajat.net/ar/2018/06/' />
	<link rel='archives' title='مايو 2018' href='https://www.farajat.net/ar/2018/05/' />
	<link rel='archives' title='أبريل 2018' href='https://www.farajat.net/ar/2018/04/' />
	<link rel='archives' title='مارس 2018' href='https://www.farajat.net/ar/2018/03/' />
	<link rel='archives' title='فبراير 2018' href='https://www.farajat.net/ar/2018/02/' />
	<link rel='archives' title='يناير 2018' href='https://www.farajat.net/ar/2018/01/' />
	<link rel='archives' title='ديسمبر 2017' href='https://www.farajat.net/ar/2017/12/' />
	<link rel='archives' title='نوفمبر 2017' href='https://www.farajat.net/ar/2017/11/' />
	<link rel='archives' title='أكتوبر 2017' href='https://www.farajat.net/ar/2017/10/' />
	<link rel='archives' title='سبتمبر 2017' href='https://www.farajat.net/ar/2017/09/' />
	<link rel='archives' title='أغسطس 2017' href='https://www.farajat.net/ar/2017/08/' />
	<link rel='archives' title='يوليو 2017' href='https://www.farajat.net/ar/2017/07/' />
	<link rel='archives' title='يونيو 2017' href='https://www.farajat.net/ar/2017/06/' />
	<link rel='archives' title='مايو 2017' href='https://www.farajat.net/ar/2017/05/' />
	<link rel='archives' title='أبريل 2017' href='https://www.farajat.net/ar/2017/04/' />
	<link rel='archives' title='مارس 2017' href='https://www.farajat.net/ar/2017/03/' />
	<link rel='archives' title='فبراير 2017' href='https://www.farajat.net/ar/2017/02/' />
	<link rel='archives' title='يناير 2017' href='https://www.farajat.net/ar/2017/01/' />
	<link rel='archives' title='ديسمبر 2016' href='https://www.farajat.net/ar/2016/12/' />
	<link rel='archives' title='نوفمبر 2016' href='https://www.farajat.net/ar/2016/11/' />
	<link rel='archives' title='أكتوبر 2016' href='https://www.farajat.net/ar/2016/10/' />
	<link rel='archives' title='سبتمبر 2016' href='https://www.farajat.net/ar/2016/09/' />
	<link rel='archives' title='أغسطس 2016' href='https://www.farajat.net/ar/2016/08/' />
	<link rel='archives' title='يوليو 2016' href='https://www.farajat.net/ar/2016/07/' />
	<link rel='archives' title='يونيو 2016' href='https://www.farajat.net/ar/2016/06/' />
	<link rel='archives' title='مايو 2016' href='https://www.farajat.net/ar/2016/05/' />
	<link rel='archives' title='أبريل 2016' href='https://www.farajat.net/ar/2016/04/' />
	<link rel='archives' title='مارس 2016' href='https://www.farajat.net/ar/2016/03/' />
	<link rel='archives' title='فبراير 2016' href='https://www.farajat.net/ar/2016/02/' />
	<link rel='archives' title='يناير 2016' href='https://www.farajat.net/ar/2016/01/' />
	<link rel='archives' title='ديسمبر 2015' href='https://www.farajat.net/ar/2015/12/' />
	<link rel='archives' title='نوفمبر 2015' href='https://www.farajat.net/ar/2015/11/' />
	<link rel='archives' title='أكتوبر 2015' href='https://www.farajat.net/ar/2015/10/' />
	<link rel='archives' title='سبتمبر 2015' href='https://www.farajat.net/ar/2015/09/' />
	<link rel='archives' title='أغسطس 2015' href='https://www.farajat.net/ar/2015/08/' />
	<link rel='archives' title='يوليو 2015' href='https://www.farajat.net/ar/2015/07/' />
	<link rel='archives' title='يونيو 2015' href='https://www.farajat.net/ar/2015/06/' />
	<link rel='archives' title='مايو 2015' href='https://www.farajat.net/ar/2015/05/' />
	<link rel='archives' title='أبريل 2015' href='https://www.farajat.net/ar/2015/04/' />
	<link rel='archives' title='مارس 2015' href='https://www.farajat.net/ar/2015/03/' />
	<link rel='archives' title='فبراير 2015' href='https://www.farajat.net/ar/2015/02/' />
	<link rel='archives' title='يناير 2015' href='https://www.farajat.net/ar/2015/01/' />
	<link rel='archives' title='ديسمبر 2014' href='https://www.farajat.net/ar/2014/12/' />
	<link rel='archives' title='نوفمبر 2014' href='https://www.farajat.net/ar/2014/11/' />
	<link rel='archives' title='أكتوبر 2014' href='https://www.farajat.net/ar/2014/10/' />
	<link rel='archives' title='سبتمبر 2014' href='https://www.farajat.net/ar/2014/09/' />
	<link rel='archives' title='أغسطس 2014' href='https://www.farajat.net/ar/2014/08/' />
	<link rel='archives' title='يوليو 2014' href='https://www.farajat.net/ar/2014/07/' />
	<link rel='archives' title='يونيو 2014' href='https://www.farajat.net/ar/2014/06/' />
	<link rel='archives' title='مايو 2014' href='https://www.farajat.net/ar/2014/05/' />
	<link rel='archives' title='أبريل 2014' href='https://www.farajat.net/ar/2014/04/' />
	<link rel='archives' title='مارس 2014' href='https://www.farajat.net/ar/2014/03/' />
	<link rel='archives' title='فبراير 2014' href='https://www.farajat.net/ar/2014/02/' />
	<link rel='archives' title='يناير 2014' href='https://www.farajat.net/ar/2014/01/' />
	<link rel='archives' title='ديسمبر 2013' href='https://www.farajat.net/ar/2013/12/' />
	<link rel='archives' title='نوفمبر 2013' href='https://www.farajat.net/ar/2013/11/' />
	<link rel='archives' title='أكتوبر 2013' href='https://www.farajat.net/ar/2013/10/' />
	<link rel='archives' title='سبتمبر 2013' href='https://www.farajat.net/ar/2013/09/' />
	<link rel='archives' title='أغسطس 2013' href='https://www.farajat.net/ar/2013/08/' />
	<link rel='archives' title='يوليو 2013' href='https://www.farajat.net/ar/2013/07/' />
	<link rel='archives' title='يونيو 2013' href='https://www.farajat.net/ar/2013/06/' />
	<link rel='archives' title='مايو 2013' href='https://www.farajat.net/ar/2013/05/' />
	<link rel='archives' title='أبريل 2013' href='https://www.farajat.net/ar/2013/04/' />
	<link rel='archives' title='مارس 2013' href='https://www.farajat.net/ar/2013/03/' />
	<link rel='archives' title='فبراير 2013' href='https://www.farajat.net/ar/2013/02/' />
	<link rel='archives' title='يناير 2013' href='https://www.farajat.net/ar/2013/01/' />
	<link rel='archives' title='ديسمبر 2012' href='https://www.farajat.net/ar/2012/12/' />
	<link rel='archives' title='نوفمبر 2012' href='https://www.farajat.net/ar/2012/11/' />
	<link rel='archives' title='أكتوبر 2012' href='https://www.farajat.net/ar/2012/10/' />
	<link rel='archives' title='سبتمبر 2012' href='https://www.farajat.net/ar/2012/09/' />
	<link rel='archives' title='أغسطس 2012' href='https://www.farajat.net/ar/2012/08/' />
	<link rel='archives' title='يوليو 2012' href='https://www.farajat.net/ar/2012/07/' />
	<link rel='archives' title='يونيو 2012' href='https://www.farajat.net/ar/2012/06/' />
	<link rel='archives' title='مايو 2012' href='https://www.farajat.net/ar/2012/05/' />
	<link rel='archives' title='أبريل 2012' href='https://www.farajat.net/ar/2012/04/' />
	<link rel='archives' title='مارس 2012' href='https://www.farajat.net/ar/2012/03/' />
	<link rel='archives' title='فبراير 2012' href='https://www.farajat.net/ar/2012/02/' />
	<link rel='archives' title='يناير 2012' href='https://www.farajat.net/ar/2012/01/' />
	<link rel='archives' title='ديسمبر 2011' href='https://www.farajat.net/ar/2011/12/' />
	<link rel='archives' title='نوفمبر 2011' href='https://www.farajat.net/ar/2011/11/' />
	<link rel='archives' title='أكتوبر 2011' href='https://www.farajat.net/ar/2011/10/' />
	<link rel='archives' title='سبتمبر 2011' href='https://www.farajat.net/ar/2011/09/' />
	<link rel='archives' title='أغسطس 2011' href='https://www.farajat.net/ar/2011/08/' />
	<link rel='archives' title='يوليو 2011' href='https://www.farajat.net/ar/2011/07/' />
	<link rel='archives' title='يونيو 2011' href='https://www.farajat.net/ar/2011/06/' />
	<link rel='archives' title='مايو 2011' href='https://www.farajat.net/ar/2011/05/' />
	<link rel='archives' title='أبريل 2011' href='https://www.farajat.net/ar/2011/04/' />
	<link rel='archives' title='مارس 2011' href='https://www.farajat.net/ar/2011/03/' />
	<link rel='archives' title='فبراير 2011' href='https://www.farajat.net/ar/2011/02/' />
	<link rel='archives' title='يناير 2011' href='https://www.farajat.net/ar/2011/01/' />
	<link rel='archives' title='ديسمبر 2010' href='https://www.farajat.net/ar/2010/12/' />
	<link rel='archives' title='نوفمبر 2010' href='https://www.farajat.net/ar/2010/11/' />
	<link rel='archives' title='أكتوبر 2010' href='https://www.farajat.net/ar/2010/10/' />
	<link rel='archives' title='سبتمبر 2010' href='https://www.farajat.net/ar/2010/09/' />
	<link rel='archives' title='أغسطس 2010' href='https://www.farajat.net/ar/2010/08/' />
	<link rel='archives' title='يوليو 2010' href='https://www.farajat.net/ar/2010/07/' />
	<link rel='archives' title='يونيو 2010' href='https://www.farajat.net/ar/2010/06/' />
	<link rel='archives' title='مايو 2010' href='https://www.farajat.net/ar/2010/05/' />
	<link rel='archives' title='أبريل 2010' href='https://www.farajat.net/ar/2010/04/' />
	<link rel='archives' title='مارس 2010' href='https://www.farajat.net/ar/2010/03/' />
	<link rel='archives' title='فبراير 2010' href='https://www.farajat.net/ar/2010/02/' />
	<link rel='archives' title='يناير 2010' href='https://www.farajat.net/ar/2010/01/' />
	<link rel='archives' title='ديسمبر 2009' href='https://www.farajat.net/ar/2009/12/' />
	<link rel='archives' title='نوفمبر 2009' href='https://www.farajat.net/ar/2009/11/' />
	<link rel='archives' title='أكتوبر 2009' href='https://www.farajat.net/ar/2009/10/' />
	<link rel='archives' title='سبتمبر 2009' href='https://www.farajat.net/ar/2009/09/' />
	<link rel='archives' title='أغسطس 2009' href='https://www.farajat.net/ar/2009/08/' />
	<link rel='archives' title='يوليو 2009' href='https://www.farajat.net/ar/2009/07/' />
	<link rel='archives' title='يونيو 2009' href='https://www.farajat.net/ar/2009/06/' />
	<link rel='archives' title='مايو 2009' href='https://www.farajat.net/ar/2009/05/' />
	<link rel='archives' title='أبريل 2009' href='https://www.farajat.net/ar/2009/04/' />
	<link rel='archives' title='مارس 2009' href='https://www.farajat.net/ar/2009/03/' />
	<link rel='archives' title='يناير 2009' href='https://www.farajat.net/ar/2009/01/' />
	<link rel='archives' title='ديسمبر 2008' href='https://www.farajat.net/ar/2008/12/' />
	<link rel='archives' title='نوفمبر 2008' href='https://www.farajat.net/ar/2008/11/' />
	<link rel='archives' title='أكتوبر 2008' href='https://www.farajat.net/ar/2008/10/' />
	<link rel='archives' title='سبتمبر 2008' href='https://www.farajat.net/ar/2008/09/' />
	<link rel='archives' title='أغسطس 2008' href='https://www.farajat.net/ar/2008/08/' />
	<link rel='archives' title='يونيو 2008' href='https://www.farajat.net/ar/2008/06/' />
	<link rel='archives' title='مايو 2008' href='https://www.farajat.net/ar/2008/05/' />
	<link rel='archives' title='أبريل 2008' href='https://www.farajat.net/ar/2008/04/' />
	<link rel='archives' title='مارس 2008' href='https://www.farajat.net/ar/2008/03/' />
	<link rel='archives' title='فبراير 2008' href='https://www.farajat.net/ar/2008/02/' />
	<link rel='archives' title='يناير 2008' href='https://www.farajat.net/ar/2008/01/' />
	<link rel='archives' title='ديسمبر 2007' href='https://www.farajat.net/ar/2007/12/' />
	<link rel='archives' title='نوفمبر 2007' href='https://www.farajat.net/ar/2007/11/' />
	<link rel='archives' title='أكتوبر 2007' href='https://www.farajat.net/ar/2007/10/' />
	<link rel='archives' title='سبتمبر 2007' href='https://www.farajat.net/ar/2007/09/' />
	<link rel='archives' title='أغسطس 2007' href='https://www.farajat.net/ar/2007/08/' />
	<link rel='archives' title='يوليو 2007' href='https://www.farajat.net/ar/2007/07/' />
	<link rel='archives' title='يونيو 2007' href='https://www.farajat.net/ar/2007/06/' />
	<link rel='archives' title='مايو 2007' href='https://www.farajat.net/ar/2007/05/' />
	<link rel='archives' title='أبريل 2007' href='https://www.farajat.net/ar/2007/04/' />
	<link rel='archives' title='مارس 2007' href='https://www.farajat.net/ar/2007/03/' />
	<link rel='archives' title='فبراير 2007' href='https://www.farajat.net/ar/2007/02/' />
	<link rel='archives' title='يناير 2007' href='https://www.farajat.net/ar/2007/01/' />
	<link rel='archives' title='ديسمبر 2006' href='https://www.farajat.net/ar/2006/12/' />
	<link rel='archives' title='نوفمبر 2006' href='https://www.farajat.net/ar/2006/11/' />
	<link rel='archives' title='أكتوبر 2006' href='https://www.farajat.net/ar/2006/10/' />
	<link rel='archives' title='سبتمبر 2006' href='https://www.farajat.net/ar/2006/09/' />
	<link rel='archives' title='أغسطس 2006' href='https://www.farajat.net/ar/2006/08/' />
	<link rel='archives' title='يوليو 2006' href='https://www.farajat.net/ar/2006/07/' />
	<link rel='archives' title='يونيو 2006' href='https://www.farajat.net/ar/2006/06/' />
	<link rel='archives' title='مايو 2006' href='https://www.farajat.net/ar/2006/05/' />
	<link rel='archives' title='أبريل 2006' href='https://www.farajat.net/ar/2006/04/' />
	<link rel='archives' title='مارس 2006' href='https://www.farajat.net/ar/2006/03/' />
	<link rel='archives' title='فبراير 2006' href='https://www.farajat.net/ar/2006/02/' />
	<link rel='archives' title='يناير 2006' href='https://www.farajat.net/ar/2006/01/' />
	<link rel='archives' title='ديسمبر 2005' href='https://www.farajat.net/ar/2005/12/' />
	<link rel='archives' title='نوفمبر 2005' href='https://www.farajat.net/ar/2005/11/' />
	<link rel='archives' title='أكتوبر 2005' href='https://www.farajat.net/ar/2005/10/' />
	<link rel='archives' title='سبتمبر 2005' href='https://www.farajat.net/ar/2005/09/' />
	<link rel='archives' title='أغسطس 2005' href='https://www.farajat.net/ar/2005/08/' />
	<link rel='archives' title='يوليو 2005' href='https://www.farajat.net/ar/2005/07/' />
	<link rel='archives' title='يونيو 2005' href='https://www.farajat.net/ar/2005/06/' />
	<link rel='archives' title='مايو 2005' href='https://www.farajat.net/ar/2005/05/' />
	<link rel='archives' title='أبريل 2005' href='https://www.farajat.net/ar/2005/04/' />
	<link rel='archives' title='مارس 2005' href='https://www.farajat.net/ar/2005/03/' />
	<link rel='archives' title='فبراير 2005' href='https://www.farajat.net/ar/2005/02/' />
	<link rel='archives' title='يناير 2005' href='https://www.farajat.net/ar/2005/01/' />
	<link rel='archives' title='ديسمبر 2004' href='https://www.farajat.net/ar/2004/12/' />
	<link rel='archives' title='نوفمبر 2004' href='https://www.farajat.net/ar/2004/11/' />
	<link rel='archives' title='أكتوبر 2004' href='https://www.farajat.net/ar/2004/10/' />
	<link rel='archives' title='سبتمبر 2004' href='https://www.farajat.net/ar/2004/09/' />
	<link rel='archives' title='أغسطس 2004' href='https://www.farajat.net/ar/2004/08/' />
	<link rel='archives' title='يوليو 2004' href='https://www.farajat.net/ar/2004/07/' />
	<link rel='archives' title='يونيو 2004' href='https://www.farajat.net/ar/2004/06/' />
	<link rel='archives' title='مايو 2004' href='https://www.farajat.net/ar/2004/05/' />
	<link rel='archives' title='فبراير 2004' href='https://www.farajat.net/ar/2004/02/' />
	<link rel='archives' title='يناير 2004' href='https://www.farajat.net/ar/2004/01/' />
	
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="udOQA0XRMmXG39tesZojTsVMDcqdkbGlFE91hk_k580" />

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="في السابق كان يفهم من السلام على أنه افتقاد لحالة الاحتراب والاقتتال بين الدول والجماعات، لكنه وبعد الحرب العالمية الثانية، وخروج دول أوروبا الغربية على وجه التحديد من الحرب أصبح التفكير في السلام يأخذ أبعادًا أخرى، دون الانتقاص من العلاقة القائمة والمباشرة بين المفهومين المتعاكسين الحرب/السلام، وأنشئت الكيانات التي تحفظ الأمن والسلام بين الدول مثل الأمم المتحدة، وأهم مؤسسة فيها، وهو مجلس الأمن الدولي، والإتحاد الأوروبي، الذى بدأ باتحاد الفحم والصلب الذي أنشئ عام 1952، ثم السوق الأوروبية المشتركة، ثم الاتحاد الأوروبي." />

<meta name="keywords"  content="المنبر الحر" />

<link rel="canonical" href="https://www.farajat.net/ar/2018/09/17/السلام-الوطني-الإرتري-تأثير-التعددية/" />
<meta property="og:title" content="السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي | www.farajat.net" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.farajat.net/ar/2018/09/17/السلام-الوطني-الإرتري-تأثير-التعددية/" />
<meta property="og:image" content="https://www.farajat.net/ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="www.farajat.net" />
<meta property="fb:admins" content="farajatnet" />
<meta property="og:description" content=" زين العابدين شوكاي تم تقديم هذه الورقة في مهرجان كاسل 2018، الذي أقيم في ستوكهولم – السويد في الفترة الواقعة من 20-22 من شهر يوليو 2018 ما هو السلام الوطني، وما هي شروطه؟ السلام من حيث المبدأ قيمة إنسانية هامة يتوق إليها الفرد والجماعة، ولا تستقيم الحياة الطبيعية بدونه في أي تجمع بشري أو أي وطن من الأوطان. والسلام فيه مكسب ومصلحة للجميع، ولا يتضرر من السلام إلا تجار الحروب بكل أنواعهم. ولا يعني السلام وقف الحروب والنزاعات، لأن السلام ليس معنى عكسيًّا لحالة الحرب فقط، بل هو بالدرجة الأولى حالة ذهنية ونفسية تجد القبول لدى البشر الطبيعيين (بمعنى أنه طبيعة بشرية)، ولا ينفر من السلام إلا من كان يعاني من مشاكل وعقد نفسية. عندما نضيف الى مفهوم السلام بأنه &quot;وطني إرتري&quot;، كما هو عنوان هذه الورقة، فالمقصود من ذلك أن يكون هناك سلام بين الإرتريين أنفسهم، وأن تسود حياتهم علاقات سلمية ترتكز على قيم العدالة الإنسانية، مسنودة بمؤسسات تضمن استمراريتها، وبقضاء عادل ينصف المظلومين، ويحمي القانون، وبنظام سياسي يتسم بالوطنية يتيح للجميع التساوي أمام القانون، ولا يسمح بأي حال من الأحوال، وتحت أي" />
<meta property="article:tag" content="المنبر الحر" />
<meta property="article:publisher" content="فرجت" />
<meta property="article:published_time" content="2018-09-17T06:24:30Z" />
<meta property="article:modified_time" content="2018-09-17T06:26:50Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@farajatnet" />
<meta name="twitter:domain" content="@farajatnet" />
<meta name="twitter:title" content="السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي | www.farajat.net" />
<meta name="twitter:description" content=" زين العابدين شوكاي تم تقديم هذه الورقة في مهرجان كاسل 2018، الذي أقيم في ستوكهولم – السويد في الفترة الواقعة من 20-22 من شهر يوليو 2018 ما هو السلام الوطني، وما هي شروطه؟ السلام من حيث المبدأ قيمة إنسانية هامة يتوق إليها الفرد والجماعة، ولا تستقيم الحياة الطبيعية بدونه في أي تجمع بشري أو أي وطن من الأوطان. والسلام فيه مكسب ومصلحة للجميع، ولا يتضرر من السلام إلا تجار الحروب بكل أنواعهم. ولا يعني السلام وقف الحروب والنزاعات، لأن السلام ليس معنى عكسيًّا لحالة الحرب فقط، بل هو بالدرجة الأولى حالة ذهنية ونفسية تجد القبول لدى البشر الطبيعيين (بمعنى أنه طبيعة بشرية)، ولا ينفر من السلام إلا من كان يعاني من مشاكل وعقد نفسية. عندما نضيف الى مفهوم السلام بأنه &quot;وطني إرتري&quot;، كما هو عنوان هذه الورقة، فالمقصود من ذلك أن يكون هناك سلام بين الإرتريين أنفسهم، وأن تسود حياتهم علاقات سلمية ترتكز على قيم العدالة الإنسانية، مسنودة بمؤسسات تضمن استمراريتها، وبقضاء عادل ينصف المظلومين، ويحمي القانون، وبنظام سياسي يتسم بالوطنية يتيح للجميع التساوي أمام القانون، ولا يسمح بأي حال من الأحوال، وتحت أي" />
<meta name="twitter:image" content="https://www.farajat.net/ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="https://www.farajat.net/ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.farajat.net &raquo; السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي خلاصة التعليقات" href="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.farajat.net\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://www.farajat.net/ar/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.farajat.net/ar/ar/?mcsf_action=main_css&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.farajat.net/ar/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='flagallery-css'  href='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.farajat.net/ar/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='bbp-default-rtl-css'  href='https://www.farajat.net/ar/wp-content/plugins/bbpress/templates/default/css/bbpress-rtl.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.farajat.net/ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.farajat.net/ar/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.farajat.net/ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.farajat.net/ar/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/contentslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jCarouselLite.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/tabber.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.farajat.net\/ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='https://www.farajat.net/ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.farajat.net/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.farajat.net/ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='بيان لتأييد السيد برهاني أبرهي، وزير المالية الارتري السابق من أعضاء سابقين في الجمعية الوطنية الاريترية والمتواجدين في المنفى' href='https://www.farajat.net/ar/2018/09/17/%d8%a8%d9%8a%d8%a7%d9%86-%d9%84%d8%aa%d8%a3%d9%8a%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86%d9%8a-%d8%a3%d8%a8%d8%b1%d9%87%d9%8a%d8%8c-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7/' />
<link rel='next' title='السلطات الإريترية تعتقل وزير ماليتها السابق السيد بُرهاني ابرهي' href='https://www.farajat.net/ar/2018/09/18/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%aa%d9%87/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/psBVz-bkr' />
<link rel="alternate" type="application/json+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F2018%2F09%2F17%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b7%25d9%2586%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b1%25d8%25aa%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25a3%25d8%25ab%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d8%25af%25d8%25af%25d9%258a%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F2018%2F09%2F17%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b7%25d9%2586%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b1%25d8%25aa%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25a3%25d8%25ab%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d8%25af%25d8%25af%25d9%258a%25d8%25a9%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- Silverlight WordPress Plugin -->
<style type="text/css">
.silverlightControlHost { width:100%; height:100%; }
</style>
<!-- <meta name='Grand Flagallery' content='5.2.6' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.rtl.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><link rel="icon" href="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40292928-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body data-rsssl=1>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<div id="masthead">
	<ul>
		<li><a href="#">أبقى على اتصال</a>
			<ul>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Latest Posts in RSS</a>
					<ul>
						<li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/feed/">أعمدة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/feed/">اخبار الجوار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/feed/">اخبار الرياضة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/feed/">استطلاعات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/feed/">اعلانات وبيانات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/feed/">الأخبار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/elbushra/feed/">البشرى</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">التاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/feed/">الشعر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/feed/">الصفحة الثقافية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/feed/">القصة القصيرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/feed/">اللاجئين</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/feed/">المنبر الحر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/feed/">برهان</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/feed/">تربية وتعليم</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/feed/">تقارير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/feed/">تقرير مصور</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/feed/">جغرافيا</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/feed/">حوارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">خبر وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/feed/">خربشات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/feed/">خواطر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/feed/">سجناء الرأي</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">شخصيات تاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">صورة وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/feed/">غير مصنف</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/feed/">قائمة السجناء</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/feed/">كلمة التحرير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/feed/">مختارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/feed/">مرفأ الذاكرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/feed/">مزبلة التأريخ</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/feed/">مسيرات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/feed/">مقاومة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقع تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقف تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/feed/">وثائق</a></li>				
					</ul>
				</li>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/comments/feed/" rel="nofollow" title=" RSSأشترك لقراءة آخر التعليقات  بواسطة">آخر التعليقات  في</a></li>
								<li><a class="gab_twitter" href="http://www.twitter.com/farajat" rel="nofollow" title="follow on twitter"> اتبعنا في تويتر</a></li>				<li><a class="gab_facebook" href="http://www.facebook.com/profile.php?id=716773183" rel="nofollow" title="Connect on facebook"> تابع فرجت على الفيس بوك</a></li>			</ul>
		</li>
		<li> / <script type="text/javascript" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/date.js"></script></li>
	</ul>
		<div id="search"><form id="searchform" action="https://www.farajat.net/ar">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	
	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
					<p class="leftQuoteWording">
				<a href="https://www.farajat.net/ar/2017/11/01/%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B6%D9%8A%D8%A7%D8%A1-%D9%84%D9%85-%D9%8A%D8%B9%D8%AF-%D8%A7%D9%84%D8%B5%D9%85%D8%AA-%D9%85%D9%86-%D8%B0%D9%87%D8%A8/">				<span class="quoteCaption">“ثورة الضياء” يوم انتفض فيه شعبنا</span>
				اسمرا  31 اكتوبر 2017  				</a>			</p>
							<a href="https://www.farajat.net/ar/2017/11/01/%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B6%D9%8A%D8%A7%D8%A1-%D9%84%D9%85-%D9%8A%D8%B9%D8%AF-%D8%A7%D9%84%D8%B5%D9%85%D8%AA-%D9%85%D9%86-%D8%B0%D9%87%D8%A8/">					<img src="https://www.farajat.net/ar/wp-content/uploads/2017/11/Asmara-demo-31-Oct-2017-small.jpg" alt="" />
				</a>						</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:20px">
		<a href="https://www.farajat.net/ar">
			<img src="https://www.farajat.net/ar/wp-content/uploads/2014/06/ar_logo.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	<div id="rightQuote">
									<a href="https://www.farajat.net/ar/2010/02/12/%D9%85%D8%AC%D9%84%D8%B3-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D9%85%D8%AE%D8%AA%D8%A7%D8%B1-2/">					<img src="https://www.farajat.net/ar/wp-content/uploads/2015/12/almukhtar-s.jpg" alt="" />
				</a>						<p class="rightQuoteWording">
				<a href="https://www.farajat.net/ar/2010/02/12/%D9%85%D8%AC%D9%84%D8%B3-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D9%85%D8%AE%D8%AA%D8%A7%D8%B1-2/">				<span class="quoteCaption">العهد الإرتري</span>
				نحو سلام عادل ومستدام 				</a>			</p>
			</div>
	<div class="clear"></div>
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul>
			<li><a href="https://www.farajat.net/ar" title="موقع ارتري اخباري مستقل">الرئيسية</a></li>
				<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/" >اعلانات وبيانات</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" >تقارير</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" >خبر وتعليق</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/" >تقرير مصور</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" >استطلاعات</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/" >اخبار الجوار</a>
</li>
	<li class="cat-item cat-item-219"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/" >اللاجئين</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" title="الصورة بألف كلمة ، اتاحة التعليقات على الصور والكاريكتيرات">صورة وتعليق</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/" >أعمدة</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/" >مرفأ الذاكرة</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/" >خربشات</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/" >مزبلة التأريخ</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/" title="قصص ومقالات بقلم محمد على نور حسين">برهان</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-212"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/" >مختارات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/" >الشعر</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/" >خواطر</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/" >القصة القصيرة</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/" >تربية وتعليم</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" >حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/" >وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >التاريخية</a>
<ul class='children'>
	<li class="cat-item cat-item-57"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >شخصيات تاريخية</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >مواقع تأريخية</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >مواقف تأريخية</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/" >جغرافيا</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/" >مقاومة</a>
<ul class='children'>
	<li class="cat-item cat-item-71"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/" >مسيرات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/" >سجناء الرأي</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" >قائمة السجناء</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/" title="البشرى!! لأن القادم أجمل..قراءة لاتحتمل التأويل وحق يرفض المهادنة
شاركونا باراءكم ومقترحاتكم فهي الاولوية دائما.. 
..

">البشرى</a>
</li>
		</ul><div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul>
			<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
		
	    <a href="http://www.facebook.com/profile.php?id=716773183"target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/facebook.png"/></a>
<a href="http://www.twitter.com/farajat" target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/twitter.png"/></a>


<a href="http://english.farajat.net/" target="_blank"><img src="https://www.farajat.net/images/en_tig_Link.gif"/></a>
</ul><div class="clear"></div>



</div>
	
<div class="clear"></div>	
<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي</h1>
	
									
						
			<p style="text-align: right;"><strong>      </strong><strong>زين العابدين شوكاي</strong></p>
<blockquote>
<p style="text-align: center;"><strong>تم تقديم هذه الورقة في مهرجان كاسل 2018، الذي أقيم في ستوكهولم – السويد</strong></p>
<p style="text-align: center;"><strong> في الفترة الواقعة من 20-22 من شهر </strong></p>
<p style="text-align: center;"><strong>يوليو </strong><strong>2018</strong></p>
</blockquote>
<p><a href="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/kassel_papers_ar_farajat/" rel="attachment wp-att-43552"><img data-attachment-id="43552" data-permalink="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/kassel_papers_ar_farajat/" data-orig-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/Kassel_Papers_ar_farajat.jpg?fit=600%2C396&amp;ssl=1" data-orig-size="600,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kassel_Papers_ar_farajat" data-image-description="" data-medium-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/Kassel_Papers_ar_farajat.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/Kassel_Papers_ar_farajat.jpg?fit=500%2C330&amp;ssl=1" class="aligncenter size-full wp-image-43552" src="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/Kassel_Papers_ar_farajat.jpg?resize=500%2C330&#038;ssl=1" alt="" width="500" height="330" srcset="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/Kassel_Papers_ar_farajat.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/Kassel_Papers_ar_farajat.jpg?resize=300%2C198&amp;ssl=1 300w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/Kassel_Papers_ar_farajat.jpg?resize=495%2C327&amp;ssl=1 495w, https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/Kassel_Papers_ar_farajat.jpg?resize=75%2C50&amp;ssl=1 75w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/Kassel_Papers_ar_farajat.jpg?resize=120%2C80&amp;ssl=1 120w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<p><strong>ما هو السلام الوطني، وما هي شروطه؟</strong></p>
<p>السلام من حيث المبدأ قيمة إنسانية هامة يتوق إليها الفرد والجماعة، ولا تستقيم الحياة الطبيعية بدونه في أي تجمع بشري أو أي وطن من الأوطان. والسلام فيه مكسب ومصلحة للجميع، ولا يتضرر من السلام إلا تجار الحروب بكل أنواعهم. ولا يعني السلام وقف الحروب والنزاعات، لأن السلام ليس معنى عكسيًّا لحالة الحرب فقط، بل هو بالدرجة الأولى حالة ذهنية ونفسية تجد القبول لدى البشر الطبيعيين (بمعنى أنه طبيعة بشرية)، ولا ينفر من السلام إلا من كان يعاني من مشاكل وعقد نفسية. عندما نضيف الى مفهوم السلام بأنه &#8220;وطني إرتري&#8221;، كما هو عنوان هذه الورقة، فالمقصود من ذلك أن يكون هناك سلام بين الإرتريين أنفسهم، وأن تسود حياتهم علاقات سلمية ترتكز على قيم العدالة الإنسانية، مسنودة بمؤسسات تضمن استمراريتها، وبقضاء عادل ينصف المظلومين، ويحمي القانون، وبنظام سياسي يتسم بالوطنية يتيح للجميع التساوي أمام القانون، ولا يسمح بأي حال من الأحوال، وتحت أي حجة من الحجج أن يفلت الأفراد والجماعات من العقاب.</p>
<p>لماذا نحتاج إلى السلام بين الإرتريين؟</p>
<p>لأن السلام يساعد على تنمية الموارد الطبيعية والبشرية، ويحقن الدماء، ويوفر حياة كريمة لمكونات الوطن الواحد. ويستلزم تحقيق السلام الوطني أن تشارك مكونات الوطن الواحد في صنعه، فلا يمكن أن يتوفر السلام في ظل نظام سياسي غير ديمقراطي، مبني على الظلم، ويتلاعب بمكونات الوطن وأمنهم وسلامتهم لصالح إطالة أمد سلطته، (كما نشاهد اليوم في إرتريا)</p>
<p>ويؤكد الخبراء في مختلف العلوم، كما تؤكد كافة التعاليم الدينية والأخلاقية التي تهتم بالإنسان وراحته، على أن السلام هو حالة ذهنية. بمعنى أن الإنسان الذي يحس بالسلام الداخلي مع نفسه، هو القادر والمرشح لأن يصل إلى السلام مع محيطه، والعكس صحيح، فالشخص الذي يفتقد إلى السلام الداخلي، لا يمكنه أن يعيش في سلام ووئام مع محيطه. وإذا فهمنا السلام على أنه حالة ذهنية/نفسية، وأنه لا يتحقق في الجماعة إلا إذا تم تحقيقه في الأفراد، ولا يمكن أن يتم السلام إلا في ظل نظام عادل يشرك الجميع في صنعه، فهذه من شأنها أن تشكل عمومًا الضمانات والشروط الأساسية لتحقيقه، والحفاظ عليه، وديمومته.</p>
<p>في السابق كان يفهم من السلام على أنه افتقاد لحالة الاحتراب والاقتتال بين الدول والجماعات، لكنه وبعد الحرب العالمية الثانية، وخروج دول أوروبا الغربية على وجه التحديد من الحرب أصبح التفكير في السلام يأخذ أبعادًا أخرى، دون الانتقاص من العلاقة القائمة والمباشرة بين المفهومين المتعاكسين الحرب/السلام، وأنشئت الكيانات التي تحفظ الأمن والسلام بين الدول مثل الأمم المتحدة، وأهم مؤسسة فيها، وهو مجلس الأمن الدولي، والإتحاد الأوروبي، الذى بدأ باتحاد الفحم والصلب الذي أنشئ عام 1952، ثم السوق الأوروبية المشتركة، ثم الاتحاد الأوروبي.</p>
<p>إذًا، التحول الكبير الذي حدث بعد الحرب العالمية الثانية هو أن السلام أصبح مفهومًا ثقافيًّا، وبالتالي بدأ الاهتمام بتنمية ثقافة السلام. واليوم نرى بوضوح أن في الديمقراطيات الغربية العريقة على الأقل، هناك ما تعرف بـ &#8220;ثقافة السلام&#8221;. كما أن هناك اليوم رأي عام غربي مناصر للسلام، وداعم له في أي مكان في العالم، ليس فقط في القارة الأوروبية.</p>
<p>نحن، شعوب القرن الأفريقي عامة، والشعب الإرتري على وجه الخصوص، بحاجة إلى إدخال مفاهيم جديدة في تعاملاتنا وفي ثقافتنا العامة تعزز وتقوي &#8220;ثقافة السلام&#8221;، لأن منطقتنا تعتبر وبامتياز من أكثر مناطق العالم التي شهدت حروبًا ونزاعات، وتركت هذه النزاعات والحروب ضحايا كثر، وخربت الديار، وشردت الآلاف، وهدمت الأوطان، وفرقت أفراد الأسرة الواحدة في مختلف أصقاع الكرة الأرضية.</p>
<p>كيف نحقق كإرتريين &#8220;السلام الوطني الإرتري&#8221;؟</p>
<p>نحتاج بداية أن نقر ونعترف بأن السلام فيه فائدة فردية وجماعية، وأن الذي يحرم غيره من السلام، لا يمكن أن ينعم بالسلام لنفسه ولجماعته، وبالتالي لا يمكن أن يجتمع السلام مع القهر، والسلام مع الظلم، والسلام مع الفقر، والسلام مع الجهل، والسلام مع الظلم، والسلام مع الفوضى. وبالتالي فالسلام في أي بلد وأي مجتمع يحتاج إلى توفير الحرية بدل القهر، والعدل بدل الظلم، واستغلال الموارد بدل هدرها وإفقار الناس نتيجة هدرها أو التلاعب بها، وتوفير التعليم والتثقيف الشعبي بدل تجهيل الناس. ويحتاج السلام إلى وجود نظام ديمقراطي مستقر، وفيه مؤسسات تحمي حقوق الأفراد والجماعات، بدل الفوضى التي تؤجج الصراعات والنزاعات.</p>
<p>إن من أهم الأسس التي تُبنَى عليها الدول والأوطان هي مسألة &#8220;التعايش السلمي بين مكوناتها&#8221;. والحديث عن المكونات يقودنا مباشرة إلى الحديث عن التعدد الذي تتميز به المجتمعات، وإرتريا ليست استثناءً في هذا الأمر، فالإقرار بالتعددية السياسية، والاجتماعية، والثقافية يقودنا إلى الحاجة لوضع الأسس السليمة لتأمين وضمان التعايش بين هذه المكونات.</p>
<p>السؤال إذًا، كيف نحيل التعدد بكل أشكاله السياسي منه، والاجتماعي، والثقافي إلى نعمة بدل نقمة؟</p>
<p>الحديث عن التعدد السياسي له الأولوية في هذه المرحلة، لأنه يؤثر بشكل مباشر على أدائنا كقوى سياسية ومدنية عاملة في الساحة. ويمكن القول باختصار إن التعدد السياسي، والخلاف حول الأهداف والوسائل ميَّز الواقع السياسي الإرتري منذ الأربعينيات، أي منذ فترة تقرير المصير. وعلى الرغم من أهمية الواقع السياسي، وتأثيره الكبير على الواقع الاجتماعي، والثقافي، لكن السياسي محكوم دوماً بأنه مرحلي ومتغير بصورة أسرع من الواقع الاجتماعي والثقافي.</p>
<p>التعدد السياسي:</p>
<p>إذا حاولنا استعراض الواقع السياسي منذ فترة تقرير المصير وحتى يومنا هذا، يمكن القول إنه واقع يتميز بالتعددية السلبية. أما لماذا نسميه بالتعدد السلبي، لأنه كان واقعًا تميز بالتشرذم، ففي الأربعينيات كان الخلاف بين دعاة الاستقلال وبين دعاة الوحدة مع إثيوبيا كبيرًا، ولم تحاول القوى السياسية في تلك المرحلة الاقتراب من بعضها البعض، وحل هذه الإشكالية، بل تميز الواقع السياسي الإرتري في تلك المرحلة بالتباعد في الأفهام والأهداف، لكن سرعان ما أدرك دعاة الوحدة مع إثيوبيا أنهم فرطوا في أنفسهم ووطنهم بثمن بخس للإمبراطورية الإثيوبية، التي لم يكن همها الأول الإنسان الإرتري، بل أرضه وموانئه، وكان الوقت متأخرًا عندما أدركوا ذلك، لأنهم تسببوا في فشل أبناء وطنهم من دعاة الاستقلال، وفشلوا هم أنفسهم في تحقيق مكاسب شخصية أو فئوية كبيرة، كما كانوا يحلمون. وهناك وثائق تاريخية تشهد على أنه وبعد فوات الأوان حاول دعاة الوحدة مع إثيوبيا تدارك هذا الخطأ التاريخي، وهناك منظمة أنشأها شباب حزب الوحدة &#8220;أندنت&#8221;، وأطلقوا عليها &#8220;محبر طعسا – جمعية الندم&#8221; إذا صحت الترجمة، للتعبير عن الندم الذي أحسوا به من التفريط بوطنهم وشعبهم لصالح نظام سياسي كهنوتي لم يكن همه الأول الشعوب، حتى الشعب الإثيوبي نفسه، بل كان من أهم أولوياته ضمان واستمرارية البقاء على سدة الحكم، واستغلال التناقضات الاجتماعية والثقافية، لتوظيفها لصالح مشروعه الهادف إلى ضم إرتريا قسرًا إلى إثيوبيا. هذا السلوك السياسي أدخل إرتريا وشعبها في حرب تحرير طويلة الأمد تم إحراق الأخضر واليابس فيها، وقام الإرتريون بالثورة ليس لأنفسهم فقط، بل ساهموا في تثوير الشعب الإثيوبي أيضًا.</p>
<p>ثم انتقل الخلاف إلى الحراك السياسي الذي أعقب عملية ضم إرتريا الى إثيوبيا، أي بين حركة تحرير إرتريا التي كانت تمهد لإحداث انقلاب سياسي من الداخل لتحقيق الاستقلال، وبين جهة التحرير الإرترية التي انتهجت الكفاح المسلح كوسيلة لتحرير إرتريا من ربقة الاحتلال الإثيوبى. هذا الخلاف أيضًا لم يتم حسمه بالتفاهم والوصول الى تسويات تحقن دماء الإرتريين، بل تم حسمه بقوة السلاح، وإنهاء الوجود السياسي والعسكري لحركة تحرير إرتريا في الستينيات. وكان من المؤسف ألا يتحاور الاشقاء في كيفية حل تلك الخلافات، بل كانت عمليات الاستقطاب للحركيين لصالح جبهة التحرير الإرترية، الهم الأساسي والأول، على الرغم من وجود فرصة لإرساء قواعد الاحتكام إلى الحجج والمنطق والعقل في حسم تلك الخلافات، ولو حسمت خلافات الحركة/الجبهة بالحوار، كانت ستكون بداية طيبة في إرساء قواعد حل الخلافات بالاحتكام إلى العقل والحوار.</p>
<p>ثم حدث الانشقاق داخل جهة التحرير الإرترية بحكم فشل الأساليب التي تم انتهاجها لمعالجة الواقع الاجتماعي المتمثل في الإقليمية والقبلية وغيرها من الظواهر في تلك المرحلة، وخرج من رحم جبهة التحرير الإرترية تنظيمًا جديدًا أطلق على نفسه قوات التحرير الشعبية، الذي كان في بدايته عبارة عن تحالفات لمختلف التيارات التي كانت السمة الغالبة فيها، القبلية، والمناطقية، والإقليمية، والطائفية، والتي كان القاسم المشترك بينها خلافها مع قيادة جبهة التحرير في تلك المرحلة. هنا أيضًا تم انتهاج أسلوب الحسم العسكري لحل الخلافات السياسية التي يمكن إرجاع خلفياتها إلى القضايا الاجتماعية والثقافية الخلافية المذكورة أعلاه.</p>
<p>وهكذا استمرت متوالية الخلافات السياسية في جسم الثورة الإرترية قبل استقلال البلاد وبعدها، وحتى في الجسم السياسي الواحد الذى كان ينقسم في كل مرة على نفسه، وحدوث تحالفات غير مقدسة لحسم المعركة ضد الخصوم السياسيين، وكان أسوأها وأبغضها إلى نفوس الإرتريين، التحالف غير المقدس الذي حدث بين الجبهة الشعبية لتحرير إرتريا والثورة الشعبية لتحرير تجراي (الوياني)، لتصفية فصيل وطني، والذي ترك في نفوس الكثيرين مرارات صعبة نحصد نتائجها المخيبة للآمال حتى يومنا هذا، وأنهى الوجود العسكري لأكبر تنظيم سياسي– عسكري في حركة الثورة الإرترية، وهو تنظيم جبهة التحرير الإرترية في بداية الثمانينيات.</p>
<p>بعد استقلال إرتريا، وحسم المعركة مع الوجود الإثيوبي على الأرض الإرترية بقوة السلاح، كان الأمل الذي يحدو كل الإرتريين من مختلف التيارات الدخول في مرحلة سياسية جديدة تستفيد من التجارب السلبية السابقة في التعاطي مع قضية التعدد السياسي، لكن خيبة أمل الإرتريين كانت كبيرة، عندما أعلن رأس النظام الإرتري إسياس أفورقي رفضه التام للتعدية السياسية التي وسمها بأوصاف لا تليق بقائد سياسي ينتمي إلى القرن العشرين، والواحد والعشرين. وهكذا دخلت إرتريا في ثلاثة عقود مظلمة منذ استقلالها وحتى يومنا هذا الذي تشهد فيه إرتريا، ومنطقة القرن الأفريقي، تحديات جديدة وفرصًا كبيرة، أقل ما يقال عنها إنها مرحلة جديدة من العلاقات السياسية بين دول المنطقة، لكن الشعب الإرتري لم يلحظ حتى مجرد مبشرات أولية لهذه التطورات الإيجابية.</p>
<p>&#8211; بقي أخيرًا أن نشير إلى أن المشكلات التي نتجت عن التعددية السياسية، والمعالجات الخاطئة التي تكررت لمشكلة التعددية السياسية، يجب أن تشكل درسًا هامًّا لنا جميعًا للاستفادة من التغيرات السياسية القادمة التي يجب أن تعمق ثقافة تقبل الآخر المختلف سياسيًّا،  وأن يكون الناخب الإرتري هو الحكم بين التنظيمات والأحزاب السياسية في انتخابات عامة حرة ونزيهة في إرتريا المستقبل، في ظل تعدد سياسي تحكمه القوانين، ويكون الدستور الإرتري الضابط لحركته، بمعنى دولة يحكمها القانون، وحياة سياسية حزبية ومدنية متطورة تساعد على إشراك قطاعات واسعة من أبناء شعبنا في العملية السياسية، خاصة القطاعات التي كانت تحس بأنها مبعدة، ولم يتح لها التعبير عن نفسها، وعن مظالمها، وطموحاتها، وفى مقدمتها المجموعات الإثنية والثقافية على سبيل المثال العفر والكوناما وغيرهم.</p>
<p>التعدد الاجتماعي:</p>
<p>القوى الاجتماعية التي كانت حاملة للثورة الإرترية، وبالتالي للعمل الوطني الإرتري، كانت خلفياتها تتباين بتباين المراحل التاريخية، وهذا بدوره أثر على الأداء السياسي بصورة واضحة. نشأت الثورة الإرترية في بيئة قبلية زراعية/رعوية في بداياتها الأولى، وهي كانت استمرارًا للوعي السياسي الذي نشأ في فترة تقرير المصير، والذى كانت الرابطة الإسلامية الإرترية الفصيل المتقدم فيه، حيث سبق هذه المرحلة حراك اجتماعي/تحرري من العلاقات الإقطاعية التي كانت سائدة في مجتمع المنخفضات على وجه التحديد، حيث شهدت هذه العلاقات الإقطاعية اضمحلالًا تدريجيًّا منذ دخول الاستعمار الغربي للبلاد، وقام بتجنيد أبناء المستعمرة قسرًا في حروبه المختلفة، بحيث تساوى الجميع اجتماعيًّا في سلك العسكرية الإيطالية، وكانت هذه المرحلة من أهم مراحل تبلور الشخصية الوطنية الإرترية، وهناك حقائق تاريخية في إرتريا وغيرها تؤكد على أن المؤسسة العسكرية لعبت دورًا توحيديًّا للكثير من الشعوب، بحيث انصهرت أقوام، وأعراق، وثقافات في بوتقة المؤسسة العسكرية، لتشكل في نهاية المطاف وعاءً للشخصية الوطنية، وتوحد همومها ومشكلاتها بصورة تدريجية وتراكمية كما حدث عند خروج الإيطاليين من بلادنا.</p>
<p>نعود فنقول إن الحامل التاريخي للحالة الثورية في إرتريا منذ الأربعينيات وحتى منتصف السبعينيات، كان أغلبه من العنصر المسلم عمومًا، وأبناء المنخفضات كانوا يشكلون الغالبية، دون إهمال الدور التاريخي البارز الذي لعبه أبناء المرتفعات من المسلمين وقلة من الوطنيين المسيحيين المخلصين.</p>
<p>هذه الخلفية الاجتماعية للثورة أثرت في الأداء سلبًا وإيجابًا، اثرت سلبًا لأن مواجهة الثورة الإرترية حتى منتصف السبعينيات ساهم في قمعها إرتريون، وبالتالي كان ذلك خصمًا على مفهوم الوطنية الإرترية. أما المساهمة الإيجابية، وهي الأهم والأكبر في هذا السياق، أن راية المقاومة للوجود الاستعماري الإثيوبي ظلت مرفوعة ولم تنكس حتى لو كانت تكلفة هذا الصمود وبالًا على مجتمعات بعينها، تم تشريدها إلى السودان في نهاية الستينيات وحتى منتصف السبعينيات من القرن الماضي، ولم يعد هؤلاء اللاجئون إلى ديارهم حتى يومنا هذا، رغم مضي قرابة ثلاثة عقود على تحرير البلاد.</p>
<p>وعندما انتقل حمل راية التحرير إلى تنظيم الجبهة الشعبية الذى كانت قاعدته الشعبية/الاجتماعية تتكون بدرجة كبيرة من أبناء الهضبة المسيحيين، بغض النظر عن أن أبناء المجموعات الأخرى من المسلمين لم يكن عددهم في صفوف المقاتلين أقل بأي حال من الأحوال من أبناء الهضبة الإرترية، من المسيحيين–التجرينيين،  لكن الواجهة في قيادة التنظيم وكادره الأساسي كان يميل بصورة تدريجية وبوضوح لصالح مكون اجتماعي محدد، حتى أصبحت السمة الغالبة على التنظيم أنه يعتمد في نهجه العام على مكون اجتماعي معين بالدرجة الأولى، وهذا في نظري كان خصمًا على الوحدة الوطنية الإرترية، وشكل هذا الواقع أحد التحديات المستقبلية لمفهوم التعايش، والمساواة بين المكونات، حتى بعد تحرير البلاد من ربقة الاحتلال الإثيوبى. اختلال التوازان الاجتماعي كان وسيظل خصمًا على تجربة الجبهة الشعبية قبل التحرير وبعده، وإعادة التوازن الاجتماعي قضية يجب النظر إليها بجدية في عملية التحول الديمقراطي الذي نسعى إلى تحقيقه.</p>
<p>التعدد الثقافي:</p>
<p>المجتمع الإرتري مجتمع متعدد اللغات والأديان وأنماط الحياة الاقتصادية والاجتماعية، وبالتالي مجتمع متعدد الثقافات. هذا التعدد الثقافي يمكن أن يشكل عقبة أمام التفاهمات التي يمكن أن يصل اليها المجتمع لتوفير قدر من الاستقرار الناجم عن الاحترام المتبادل لهوياتنا وخياراتنا. وغياب الاحترام يعني بالضرورة غياب الاستقرار الذي يؤمن التعايش السلمي بين مكونات الوطن المختلفة.</p>
<p>هناك قضايا خلافية بين الإرتريين في المجال الثقافي، وهذا أمر طبيعي، كموضوع اللغة او اللغات الرسمية، وموضوع هوية الدولة، والتوازن الطائفي، ودور المؤسسة الدينية في الدولة الإرترية الديمقراطية-المدنية، وطبيعة القوانين التي تحكم الأحوال الشخصية في المجتمع وغيرها من القضايا، ولابد أن تبحث هذه القضايا على مائدة تفاوض مفتوحة، بعيدًا عن عقلية الهيمنة، والتسلط، والوصاية، لأن ذلك ينافي أسس الدولة المدنية الديمقراطية المتعددة الثقافات والمصالح.</p>
<p>الحوار بين الثقافات يؤدى بالنتيجة الى تلاقح الثقافات، ولم تتح للمجتمع الإرتري فضاءات حرة وديمقراطية للحوار بين المكونات التي تنتمي إلى مختلف الثقافات، للوصول الى ثقافة وطنية إرترية ديمقراطية تقر بالتعدد وتحترمه، وتتيح له كافة المجالات للنماء والازدهار، بعيدًا عن القمع والهيمنة والتسلط بحجة الحفاظ على الوحدة الوطنية الإرترية، والتي كانت نتيجتها هيمنة نهج وتفكير ثقافي معين لا يمنح الآخرين الإحساس بالراحة والطمأنينة، كما لا يمنحهم الإحساس بأنهم شركاء في وطن أساس التعامل فيه المواطنة، ويحترم فيه التعدد.</p>
<p>الخاتمة :</p>
<ul>
<li>الاهتمام بثقافة السلام، والاستفادة من أن الشعب الإرتري، مسلميه ومسيحييه، إيمانه بدينه قوي، فكما أن السلام يعتبر اسمًا من أسماء الله الحسنى، طبقًا للرؤية الإسلامية، كذلك يتحدث الإنجيل باستمرار عن المحبة السلام، وهذا رصيد وطني لم تتم الاستفادة منه حتى يومنا هذا إلا مؤخرًا، عند خروج تظاهرات كبيرة، وبشكل خجول، وليس بصورة تعزز وتؤكد على دور الدين والمؤسسات الدينية في السلم الأهلي والاجتماعي.</li>
<li>السلام يحتاج إلى بيئة سليمة يتوفر فيها العدل والمساواة واحترام التعدد بكافة أشكاله، وأن أي مشروع للسلام ينجح وتكتب له الديمومة كلما كانت أسسه وبيئته سليمة.</li>
<li>لا أستطيع أن أتجاهل مشروع السلام الإرتري الإثيوبي الذي طرح مبادرته الأولى رئيس الوزراء الإثيوبي، الدكتور/ أبي أحمد، وهو مشروع ممتاز، ومفرح، وضروري من حيث المبدأ، لكنه يجب أن يبنى على أسس سليمة، وأنا لا أرى مع الأسف أن البيئة التي تتم فيها هذه العملية السلمية بين البلدين، والأسس التي يقوم عليها سليمة، على الأقل في جانبها الإرتري.</li>
<li>أنا لست من دعاة قتل أو وأد هذا السلام الإرتري–الإثيوبي، لمجرد أنه لا تتوفر فيه الشروط الأساسية التي أراها ضرورية، لذا أوصي القوى السياسية الإرترية أن تتعامل مع مبادرة السلام هذه بانفتاح، مصحوب بوعي وطني إرتري يقظ وسليم، ومن منظور إقليمي طويل الأمد، وأن نشجع الجوانب الإيجابية في هذه المبادرة، وننتقد بوضوح وبصوت عال الجوانب السلبية فيها.</li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">انشرها</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>مشاركة</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/#print" target="_blank" title="اضغط للطباعة"><span>طباعة</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/?share=email" target="_blank" title="اضغط لإرسال هذا الموضوع لصديق بواسطة البريد الإلكتروني"><span>البريد الإلكتروني</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43551" class="share-twitter sd-button share-icon" href="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span>تويتر</span></a></li><li class="share-custom share-custom-facebook"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-facebook sd-button share-icon" href="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/?share=custom-1355292280" target="_blank" title="انقر للمشاركة facebook"><span style="background-image:url(&quot;http://www.facebook.com&quot;);">facebook</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/?share=tumblr" target="_blank" title="اضغط للمشاركة على Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-43551" class="share-linkedin sd-button share-icon" href="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/?share=linkedin" target="_blank" title="اضغط لتشارك على LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-43551" class="share-google-plus-1 sd-button share-icon" href="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/?share=google-plus-1" target="_blank" title="اضغط للمشاركة على Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>			
						<p><small><strong>روابط قصيرة</strong>: https://www.farajat.net/ar/?p=43551</small></p>
						
			<div class="clear"></div>
									<div class="share">
				<p>
					<a href="http://digg.com/submit?phase=2&url=https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/&title=السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/digg.png" alt="" /></a>
					<a href="http://del.icio.us/post?url=https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/&title=السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/delicious.png" alt="" /></a>
					<a href="http://www.facebook.com/share.php?u=https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/&t=السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/facebook.png" alt="" /></a>
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/&title=السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/googlebookmark.png" alt="" /></a>
					<a href="http://sphinn.com/submit.php?url=https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/&title=السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/sphinn.gif" alt="" /></a>
					<a href="http://www.stumbleupon.com/submit?url=https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/&title=السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/stumbleupon.png" alt="" /></a>
					<a href="http://technorati.com/faves?add=https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/technorati.png" alt="" /></a>
				</p> 
			</div>
						
							<div id="entryMeta">
										نشرت بواسطة  <a href="https://www.farajat.net/ar/author/admin/" title="مقالات فرجت" rel="author">فرجت</a> 
										في سبتمبر 17 2018 في صفحة <a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" rel="category tag">المنبر الحر</a>.
					يمكنك متابعة اى ردود على هذه المداخلة من خلال <a href="https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/feed/">RSS 2.0</a>.
										يمكنك ترك رد او اقتفاء الردود بواسطة						
				</div>			
						
		</div>
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">رد على التعليق</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/2018/09/17/%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%A5%D8%B1%D8%AA%D8%B1%D9%8A-%D8%AA%D8%A3%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D8%AF%D8%AF%D9%8A%D8%A9/#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></small>
</div>

<form action="https://www.farajat.net/ar/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>الاسم (مطلوب)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>البريد الالكتروني ( لن يتم نشره)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>الموقع</small></label></p>


<!--<p><small><strong>XHTML:</strong> بامكانك استخدام هذه المؤشرات <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='43551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00ea4bbe82" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p></form>
</div>

		
	</div>
	
	<div id="wideSidebar">
			
					<div class="widget wideSidebarWidget">
				<h3 class="widgetbgTitle">أحدث التعليقات</h3>
				<ul>
									</ul>
			</div>
					
						
		<div class="widget wideSidebarWidget">
			<h3 class="widgetbgTitle">أحدث المقالات والاخبار</h3>
			<ul>
					<li><a href='https://www.farajat.net/ar/2018/09/18/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%aa%d9%87/'>السلطات الإريترية تعتقل وزير ماليتها السابق السيد بُرهاني ابرهي</a></li>
	<li><a href='https://www.farajat.net/ar/2018/09/17/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9/'>السلام الوطني الإرتري  تأثير التعددية السياسية والاجتماعية والثقافية على السلم الأهلي</a></li>
	<li><a href='https://www.farajat.net/ar/2018/09/17/%d8%a8%d9%8a%d8%a7%d9%86-%d9%84%d8%aa%d8%a3%d9%8a%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86%d9%8a-%d8%a3%d8%a8%d8%b1%d9%87%d9%8a%d8%8c-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7/'>بيان لتأييد السيد برهاني أبرهي، وزير المالية الارتري السابق من أعضاء سابقين في الجمعية الوطنية الاريترية والمتواجدين في المنفى</a></li>
	<li><a href='https://www.farajat.net/ar/2018/09/17/%d8%aa%d8%b3%d9%80%d9%84%d9%8a%d9%80%d9%85-%d9%88%d8%aa%d8%b3%d9%80%d9%84%d9%80%d9%85/'>تسـليـم وتسـلـم</a></li>
	<li><a href='https://www.farajat.net/ar/2018/09/17/%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d9%86%d8%ad%d9%88-%d8%a7%d9%84%d8%a7%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a3%d9%85-%d8%aa%d8%ac%d8%b1%d8%a7%d9%8a-%d8%a7/'>ارتريا : نحو الاصلاح السياسي أم  تجراي الكبرى  (2/3)</a></li>
	<li><a href='https://www.farajat.net/ar/2018/09/15/%d8%aa%d8%a3%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%ad%d8%a7%d9%85%d8%af-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%aa/'>تأبين الشهيد حامد محمود في فرع جبهة التحرير الارترية بغرب استراليا.</a></li>
	<li><a href='https://www.farajat.net/ar/2018/09/11/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%b4%d9%87%d8%af-%d8%b3%d9%85%d9%86%d8%a7%d8%b1%d9%8b%d8%a7-%d9%87%d8%a7%d9%85%d9%91%d9%8b%d8%a7-%d9%84%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%a5%d9%86/'>هولندا تشهد سمنارًا هامًّا لجبهة الإنقاذ الوطني الإرترية ومؤتمرًا إقليميًّا لفروعها في أوروبا</a></li>
	<li><a href='https://www.farajat.net/ar/2018/09/11/%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%87%d8%b2%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%82%d8%a9-%d9%81%d9%8a-%d8%ad%d8%b2%d9%8a%d8%b1%d8%a7%d9%86-67/'>قصة الهزيمة الساحقة في حزيران 67</a></li>
	<li><a href='https://www.farajat.net/ar/2018/09/11/%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d9%86%d8%ad%d9%88-%d8%a7%d9%84%d8%a7%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a3%d9%85-%d8%aa%d8%ac%d8%b1%d8%a7%d9%8a-%d8%a7%d9%84/'>ارتريا : نحو الاصلاح السياسي أم تجراي الكبرى (1/3)</a></li>
	<li><a href='https://www.farajat.net/ar/2018/09/11/%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5/'>الإريتريون يتظاهرون أمام السفارة الإماراتية في بروكسل : ومنظمة عفر البحر الأحمر لحقوق ألإنسان  تجتمع بالاتحاد الأوربي.</a></li>
			</ul>
		</div>
		
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">الأخبار في صور</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>

									<a href="https://www.farajat.net/ar/2018/09/18/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%aa%d9%87/" rel="bookmark"><img width="120" height="80" src="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/EB6BD1EA-D9E1-49E3-9B39-AD9082440AB4.jpeg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/EB6BD1EA-D9E1-49E3-9B39-AD9082440AB4.jpeg?resize=75%2C50&amp;ssl=1 75w, https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/EB6BD1EA-D9E1-49E3-9B39-AD9082440AB4.jpeg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/EB6BD1EA-D9E1-49E3-9B39-AD9082440AB4.jpeg?zoom=2&amp;resize=120%2C80&amp;ssl=1 240w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/EB6BD1EA-D9E1-49E3-9B39-AD9082440AB4.jpeg?zoom=3&amp;resize=120%2C80&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43559" data-permalink="https://www.farajat.net/ar/2018/09/18/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%aa%d9%87/eb6bd1ea-d9e1-49e3-9b39-ad9082440ab4/" data-orig-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/EB6BD1EA-D9E1-49E3-9B39-AD9082440AB4.jpeg?fit=632%2C352&amp;ssl=1" data-orig-size="632,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EB6BD1EA-D9E1-49E3-9B39-AD9082440AB4" data-image-description="" data-medium-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/EB6BD1EA-D9E1-49E3-9B39-AD9082440AB4.jpeg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/EB6BD1EA-D9E1-49E3-9B39-AD9082440AB4.jpeg?fit=500%2C278&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2018/09/18/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%aa%d9%87/" rel="bookmark">السلطات الإريترية تعتقل وزير ماليتها السابق السيد بُرهاني ابرهي</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2018/09/17/%d8%a8%d9%8a%d8%a7%d9%86-%d9%84%d8%aa%d8%a3%d9%8a%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86%d9%8a-%d8%a3%d8%a8%d8%b1%d9%87%d9%8a%d8%8c-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7/" rel="bookmark"><img width="120" height="80" src="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/BerhaneAbraha.jpg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/BerhaneAbraha.jpg?resize=75%2C50&amp;ssl=1 75w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/BerhaneAbraha.jpg?resize=120%2C80&amp;ssl=1 120w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/BerhaneAbraha.jpg?zoom=2&amp;resize=120%2C80&amp;ssl=1 240w, https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/BerhaneAbraha.jpg?zoom=3&amp;resize=120%2C80&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43546" data-permalink="https://www.farajat.net/ar/2018/09/17/%d8%a8%d9%8a%d8%a7%d9%86-%d9%84%d8%aa%d8%a3%d9%8a%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86%d9%8a-%d8%a3%d8%a8%d8%b1%d9%87%d9%8a%d8%8c-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7/berhaneabraha/" data-orig-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/BerhaneAbraha.jpg?fit=622%2C319&amp;ssl=1" data-orig-size="622,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BerhaneAbraha" data-image-description="" data-medium-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/BerhaneAbraha.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/BerhaneAbraha.jpg?fit=500%2C256&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2018/09/17/%d8%a8%d9%8a%d8%a7%d9%86-%d9%84%d8%aa%d8%a3%d9%8a%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86%d9%8a-%d8%a3%d8%a8%d8%b1%d9%87%d9%8a%d8%8c-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7/" rel="bookmark">بيان لتأييد السيد برهاني أبرهي، وزير المالية الارتري السابق من أعضاء سابقين في الجمعية الوطنية الاريترية والمتواجدين في المنفى</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2018/09/15/%d8%aa%d8%a3%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%ad%d8%a7%d9%85%d8%af-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%aa/" rel="bookmark"><img width="120" height="80" src="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/380E2E14-76A4-45A6-9A6B-5551B54CF030.jpeg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/380E2E14-76A4-45A6-9A6B-5551B54CF030.jpeg?resize=75%2C50&amp;ssl=1 75w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/380E2E14-76A4-45A6-9A6B-5551B54CF030.jpeg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/380E2E14-76A4-45A6-9A6B-5551B54CF030.jpeg?zoom=2&amp;resize=120%2C80&amp;ssl=1 240w, https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/380E2E14-76A4-45A6-9A6B-5551B54CF030.jpeg?zoom=3&amp;resize=120%2C80&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43526" data-permalink="https://www.farajat.net/ar/2018/09/15/%d8%aa%d8%a3%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%ad%d8%a7%d9%85%d8%af-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%aa/380e2e14-76a4-45a6-9a6b-5551b54cf030/" data-orig-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/380E2E14-76A4-45A6-9A6B-5551B54CF030.jpeg?fit=3264%2C2448&amp;ssl=1" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537038470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0588235294118&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="380E2E14-76A4-45A6-9A6B-5551B54CF030" data-image-description="" data-medium-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/380E2E14-76A4-45A6-9A6B-5551B54CF030.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/380E2E14-76A4-45A6-9A6B-5551B54CF030.jpeg?fit=500%2C375&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2018/09/15/%d8%aa%d8%a3%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%ad%d8%a7%d9%85%d8%af-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%aa/" rel="bookmark">تأبين الشهيد حامد محمود في فرع جبهة التحرير الارترية بغرب استراليا.</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2018/09/11/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%b4%d9%87%d8%af-%d8%b3%d9%85%d9%86%d8%a7%d8%b1%d9%8b%d8%a7-%d9%87%d8%a7%d9%85%d9%91%d9%8b%d8%a7-%d9%84%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%a5%d9%86/" rel="bookmark"><img width="120" height="80" src="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/ENSF_Holand.jpg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/ENSF_Holand.jpg?resize=75%2C50&amp;ssl=1 75w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/ENSF_Holand.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/ENSF_Holand.jpg?zoom=2&amp;resize=120%2C80&amp;ssl=1 240w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/ENSF_Holand.jpg?zoom=3&amp;resize=120%2C80&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43520" data-permalink="https://www.farajat.net/ar/2018/09/11/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%b4%d9%87%d8%af-%d8%b3%d9%85%d9%86%d8%a7%d8%b1%d9%8b%d8%a7-%d9%87%d8%a7%d9%85%d9%91%d9%8b%d8%a7-%d9%84%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%a5%d9%86/ensf_holand/" data-orig-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/ENSF_Holand.jpg?fit=500%2C375&amp;ssl=1" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ENSF_Holand" data-image-description="" data-medium-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/ENSF_Holand.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/ENSF_Holand.jpg?fit=500%2C375&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2018/09/11/%d9%87%d9%88%d9%84%d9%86%d8%af%d8%a7-%d8%aa%d8%b4%d9%87%d8%af-%d8%b3%d9%85%d9%86%d8%a7%d8%b1%d9%8b%d8%a7-%d9%87%d8%a7%d9%85%d9%91%d9%8b%d8%a7-%d9%84%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%a5%d9%86/" rel="bookmark">هولندا تشهد سمنارًا هامًّا لجبهة الإنقاذ الوطني الإرترية ومؤتمرًا إقليميًّا لفروعها في أوروبا</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2018/09/11/%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5/" rel="bookmark"><img width="120" height="80" src="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/rsahro2.jpg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/rsahro2.jpg?resize=75%2C50&amp;ssl=1 75w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/rsahro2.jpg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/rsahro2.jpg?zoom=2&amp;resize=120%2C80&amp;ssl=1 240w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/rsahro2.jpg?zoom=3&amp;resize=120%2C80&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43512" data-permalink="https://www.farajat.net/ar/2018/09/11/%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5/rsahro2/" data-orig-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/rsahro2.jpg?fit=960%2C748&amp;ssl=1" data-orig-size="960,748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rsahro2" data-image-description="" data-medium-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/rsahro2.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/rsahro2.jpg?fit=500%2C390&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2018/09/11/%d8%a7%d9%84%d8%a5%d8%b1%d9%8a%d8%aa%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5/" rel="bookmark">الإريتريون يتظاهرون أمام السفارة الإماراتية في بروكسل : ومنظمة عفر البحر الأحمر لحقوق ألإنسان  تجتمع بالاتحاد الأوربي.</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2018/09/07/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a8%d8%b1%d9%87%d8%a7%d9%86%d9%8a-%d8%a5%d8%a8%d8%b1%d9%87%d8%a9-%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84/" rel="bookmark"><img width="120" height="80" src="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/4251648C-3E6A-49B9-8DE9-04FC3996F639.jpeg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/4251648C-3E6A-49B9-8DE9-04FC3996F639.jpeg?resize=75%2C50&amp;ssl=1 75w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/4251648C-3E6A-49B9-8DE9-04FC3996F639.jpeg?resize=120%2C80&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="43498" data-permalink="https://www.farajat.net/ar/2018/09/07/__trashed-2/4251648c-3e6a-49b9-8de9-04fc3996f639/" data-orig-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/4251648C-3E6A-49B9-8DE9-04FC3996F639.jpeg?fit=228%2C230&amp;ssl=1" data-orig-size="228,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4251648C-3E6A-49B9-8DE9-04FC3996F639" data-image-description="" data-medium-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/4251648C-3E6A-49B9-8DE9-04FC3996F639.jpeg?fit=228%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2018/09/4251648C-3E6A-49B9-8DE9-04FC3996F639.jpeg?fit=228%2C230&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2018/09/07/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a8%d8%b1%d9%87%d8%a7%d9%86%d9%8a-%d8%a5%d8%a8%d8%b1%d9%87%d8%a9-%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84/" rel="bookmark">رسالة الوزير برهاني إبرهة الي الشعب الارتري</a>
			</li>
				
		</ul>
		
		
	<img src="wp-content/uploads/2015/01/forto-baner-120-600.jpg">
	

</div>

<div class="clear"></div>

<div id="footerCatBar">
		
	<ul>
			<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" >حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/" >وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >التاريخية</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/" >مقاومة</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/" >سجناء الرأي</a>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/" title="البشرى!! لأن القادم أجمل..قراءة لاتحتمل التأويل وحق يرفض المهادنة
شاركونا باراءكم ومقترحاتكم فهي الاولوية دائما.. 
..

">البشرى</a>
</li>
	</ul>
	</div>

<div id="footerPages">
		
	<ul>
		<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
		<li><a href="https://www.farajat.net/ar/feed/">RSS</a></li>
	</ul>

		<span id="themeInfo">
			
		<a href="https://www.farajat.net/ar/wp-login.php">تسجيل الدخول</a>		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.farajat.net\/ar\/2018\/09\/17\/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d8%af%d9%8a%d8%a9\/":43551};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/ar/2018/09/17/%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%A5%D8%B1%D8%AA%D8%B1%D9%8A-%D8%AA%D8%A3%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D8%AF%D8%AF%D9%8A%D8%A9/" method="post">
			<label for="target_email">إرسال إلى بريد إلكتروني</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">إسمك</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">بريدك الإلكتروني</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="هذا الحقل مخصص للتحقق من الصحة ولا ينبغي تغييره" />
			
			<img style="float: right; display: none" class="loading" src="https://www.farajat.net/ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="إرسال بريد إلكتروني" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">إلغاء</a>

			<div class="errors errors-1" style="display: none;">
				لم يتم إرسال الموضوع - تحقق من عناوين بريدك الإلكترونية!			</div>

			<div class="errors errors-2" style="display: none;">
				فشل التأكد من البريد الإلكتروني، من فضلك أعد المحاولة			</div>

			<div class="errors errors-3" style="display: none;">
				عفواً، لا يستطيع موقعك مشاركة المواضيع من خلال البريد الإلكتروني.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.farajat.net/ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/www.farajat.net\/ar\/wp-admin\/admin-ajax.php","nonce":"c1e0c485bd","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/www.farajat.net\/ar\/wp-admin\/admin-ajax.php","nonce":"4cb14cd561","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0623\u0636\u0641 \u062a\u0639\u0644\u064a\u0642\u0627\u064b","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.farajat.net\/ar\/wp-login.php?redirect_to=https%3A%2F%2Fwww.farajat.net%2Far%2F2018%2F09%2F17%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b7%25d9%2586%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b1%25d8%25aa%25d8%25b1%25d9%258a-%25d8%25aa%25d8%25a3%25d8%25ab%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d8%25af%25d8%25af%25d9%258a%25d8%25a9%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a (\u0645\u0637\u0644\u0648\u0628)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0627\u0644\u0627\u0633\u0645 (\u0645\u0637\u0644\u0648\u0628)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0627\u0644\u0645\u0648\u0642\u0639<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'6818981',post:'43551',tz:'3',srv:'www.farajat.net'} ]);
	_stq.push([ 'clickTrackerInit', '6818981', '43551' ]);
</script>
		<div>جميع الحقوق محفوظة لفرجت 2010 </div>
			</span>
</div>
</div><!-- enf od wrapper -->
</body>
</html>