<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head>
	<meta name = "description" content= " Eritrean Opposition, News and analysis, Asmara, Keren, Massawa" /> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>
				  رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا | www.farajat.net					</title>
	<style type="text/css" media="screen">@import url( https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/style.css );</style>
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/custom.css" type="text/css" media="screen" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.farajat.net/ar/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.farajat.net/ar/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.farajat.net/ar/feed/atom/" />	
	<link rel="pingback" href="https://www.farajat.net/ar/xmlrpc.php" />	
		<link rel='archives' title='يونيو 2019' href='https://www.farajat.net/ar/2019/06/' />
	<link rel='archives' title='مايو 2019' href='https://www.farajat.net/ar/2019/05/' />
	<link rel='archives' title='أبريل 2019' href='https://www.farajat.net/ar/2019/04/' />
	<link rel='archives' title='مارس 2019' href='https://www.farajat.net/ar/2019/03/' />
	<link rel='archives' title='فبراير 2019' href='https://www.farajat.net/ar/2019/02/' />
	<link rel='archives' title='يناير 2019' href='https://www.farajat.net/ar/2019/01/' />
	<link rel='archives' title='ديسمبر 2018' href='https://www.farajat.net/ar/2018/12/' />
	<link rel='archives' title='نوفمبر 2018' href='https://www.farajat.net/ar/2018/11/' />
	<link rel='archives' title='أكتوبر 2018' href='https://www.farajat.net/ar/2018/10/' />
	<link rel='archives' title='سبتمبر 2018' href='https://www.farajat.net/ar/2018/09/' />
	<link rel='archives' title='أغسطس 2018' href='https://www.farajat.net/ar/2018/08/' />
	<link rel='archives' title='يوليو 2018' href='https://www.farajat.net/ar/2018/07/' />
	<link rel='archives' title='يونيو 2018' href='https://www.farajat.net/ar/2018/06/' />
	<link rel='archives' title='مايو 2018' href='https://www.farajat.net/ar/2018/05/' />
	<link rel='archives' title='أبريل 2018' href='https://www.farajat.net/ar/2018/04/' />
	<link rel='archives' title='مارس 2018' href='https://www.farajat.net/ar/2018/03/' />
	<link rel='archives' title='فبراير 2018' href='https://www.farajat.net/ar/2018/02/' />
	<link rel='archives' title='يناير 2018' href='https://www.farajat.net/ar/2018/01/' />
	<link rel='archives' title='ديسمبر 2017' href='https://www.farajat.net/ar/2017/12/' />
	<link rel='archives' title='نوفمبر 2017' href='https://www.farajat.net/ar/2017/11/' />
	<link rel='archives' title='أكتوبر 2017' href='https://www.farajat.net/ar/2017/10/' />
	<link rel='archives' title='سبتمبر 2017' href='https://www.farajat.net/ar/2017/09/' />
	<link rel='archives' title='أغسطس 2017' href='https://www.farajat.net/ar/2017/08/' />
	<link rel='archives' title='يوليو 2017' href='https://www.farajat.net/ar/2017/07/' />
	<link rel='archives' title='يونيو 2017' href='https://www.farajat.net/ar/2017/06/' />
	<link rel='archives' title='مايو 2017' href='https://www.farajat.net/ar/2017/05/' />
	<link rel='archives' title='أبريل 2017' href='https://www.farajat.net/ar/2017/04/' />
	<link rel='archives' title='مارس 2017' href='https://www.farajat.net/ar/2017/03/' />
	<link rel='archives' title='فبراير 2017' href='https://www.farajat.net/ar/2017/02/' />
	<link rel='archives' title='يناير 2017' href='https://www.farajat.net/ar/2017/01/' />
	<link rel='archives' title='ديسمبر 2016' href='https://www.farajat.net/ar/2016/12/' />
	<link rel='archives' title='نوفمبر 2016' href='https://www.farajat.net/ar/2016/11/' />
	<link rel='archives' title='أكتوبر 2016' href='https://www.farajat.net/ar/2016/10/' />
	<link rel='archives' title='سبتمبر 2016' href='https://www.farajat.net/ar/2016/09/' />
	<link rel='archives' title='أغسطس 2016' href='https://www.farajat.net/ar/2016/08/' />
	<link rel='archives' title='يوليو 2016' href='https://www.farajat.net/ar/2016/07/' />
	<link rel='archives' title='يونيو 2016' href='https://www.farajat.net/ar/2016/06/' />
	<link rel='archives' title='مايو 2016' href='https://www.farajat.net/ar/2016/05/' />
	<link rel='archives' title='أبريل 2016' href='https://www.farajat.net/ar/2016/04/' />
	<link rel='archives' title='مارس 2016' href='https://www.farajat.net/ar/2016/03/' />
	<link rel='archives' title='فبراير 2016' href='https://www.farajat.net/ar/2016/02/' />
	<link rel='archives' title='يناير 2016' href='https://www.farajat.net/ar/2016/01/' />
	<link rel='archives' title='ديسمبر 2015' href='https://www.farajat.net/ar/2015/12/' />
	<link rel='archives' title='نوفمبر 2015' href='https://www.farajat.net/ar/2015/11/' />
	<link rel='archives' title='أكتوبر 2015' href='https://www.farajat.net/ar/2015/10/' />
	<link rel='archives' title='سبتمبر 2015' href='https://www.farajat.net/ar/2015/09/' />
	<link rel='archives' title='أغسطس 2015' href='https://www.farajat.net/ar/2015/08/' />
	<link rel='archives' title='يوليو 2015' href='https://www.farajat.net/ar/2015/07/' />
	<link rel='archives' title='يونيو 2015' href='https://www.farajat.net/ar/2015/06/' />
	<link rel='archives' title='مايو 2015' href='https://www.farajat.net/ar/2015/05/' />
	<link rel='archives' title='أبريل 2015' href='https://www.farajat.net/ar/2015/04/' />
	<link rel='archives' title='مارس 2015' href='https://www.farajat.net/ar/2015/03/' />
	<link rel='archives' title='فبراير 2015' href='https://www.farajat.net/ar/2015/02/' />
	<link rel='archives' title='يناير 2015' href='https://www.farajat.net/ar/2015/01/' />
	<link rel='archives' title='ديسمبر 2014' href='https://www.farajat.net/ar/2014/12/' />
	<link rel='archives' title='نوفمبر 2014' href='https://www.farajat.net/ar/2014/11/' />
	<link rel='archives' title='أكتوبر 2014' href='https://www.farajat.net/ar/2014/10/' />
	<link rel='archives' title='سبتمبر 2014' href='https://www.farajat.net/ar/2014/09/' />
	<link rel='archives' title='أغسطس 2014' href='https://www.farajat.net/ar/2014/08/' />
	<link rel='archives' title='يوليو 2014' href='https://www.farajat.net/ar/2014/07/' />
	<link rel='archives' title='يونيو 2014' href='https://www.farajat.net/ar/2014/06/' />
	<link rel='archives' title='مايو 2014' href='https://www.farajat.net/ar/2014/05/' />
	<link rel='archives' title='أبريل 2014' href='https://www.farajat.net/ar/2014/04/' />
	<link rel='archives' title='مارس 2014' href='https://www.farajat.net/ar/2014/03/' />
	<link rel='archives' title='فبراير 2014' href='https://www.farajat.net/ar/2014/02/' />
	<link rel='archives' title='يناير 2014' href='https://www.farajat.net/ar/2014/01/' />
	<link rel='archives' title='ديسمبر 2013' href='https://www.farajat.net/ar/2013/12/' />
	<link rel='archives' title='نوفمبر 2013' href='https://www.farajat.net/ar/2013/11/' />
	<link rel='archives' title='أكتوبر 2013' href='https://www.farajat.net/ar/2013/10/' />
	<link rel='archives' title='سبتمبر 2013' href='https://www.farajat.net/ar/2013/09/' />
	<link rel='archives' title='أغسطس 2013' href='https://www.farajat.net/ar/2013/08/' />
	<link rel='archives' title='يوليو 2013' href='https://www.farajat.net/ar/2013/07/' />
	<link rel='archives' title='يونيو 2013' href='https://www.farajat.net/ar/2013/06/' />
	<link rel='archives' title='مايو 2013' href='https://www.farajat.net/ar/2013/05/' />
	<link rel='archives' title='أبريل 2013' href='https://www.farajat.net/ar/2013/04/' />
	<link rel='archives' title='مارس 2013' href='https://www.farajat.net/ar/2013/03/' />
	<link rel='archives' title='فبراير 2013' href='https://www.farajat.net/ar/2013/02/' />
	<link rel='archives' title='يناير 2013' href='https://www.farajat.net/ar/2013/01/' />
	<link rel='archives' title='ديسمبر 2012' href='https://www.farajat.net/ar/2012/12/' />
	<link rel='archives' title='نوفمبر 2012' href='https://www.farajat.net/ar/2012/11/' />
	<link rel='archives' title='أكتوبر 2012' href='https://www.farajat.net/ar/2012/10/' />
	<link rel='archives' title='سبتمبر 2012' href='https://www.farajat.net/ar/2012/09/' />
	<link rel='archives' title='أغسطس 2012' href='https://www.farajat.net/ar/2012/08/' />
	<link rel='archives' title='يوليو 2012' href='https://www.farajat.net/ar/2012/07/' />
	<link rel='archives' title='يونيو 2012' href='https://www.farajat.net/ar/2012/06/' />
	<link rel='archives' title='مايو 2012' href='https://www.farajat.net/ar/2012/05/' />
	<link rel='archives' title='أبريل 2012' href='https://www.farajat.net/ar/2012/04/' />
	<link rel='archives' title='مارس 2012' href='https://www.farajat.net/ar/2012/03/' />
	<link rel='archives' title='فبراير 2012' href='https://www.farajat.net/ar/2012/02/' />
	<link rel='archives' title='يناير 2012' href='https://www.farajat.net/ar/2012/01/' />
	<link rel='archives' title='ديسمبر 2011' href='https://www.farajat.net/ar/2011/12/' />
	<link rel='archives' title='نوفمبر 2011' href='https://www.farajat.net/ar/2011/11/' />
	<link rel='archives' title='أكتوبر 2011' href='https://www.farajat.net/ar/2011/10/' />
	<link rel='archives' title='سبتمبر 2011' href='https://www.farajat.net/ar/2011/09/' />
	<link rel='archives' title='أغسطس 2011' href='https://www.farajat.net/ar/2011/08/' />
	<link rel='archives' title='يوليو 2011' href='https://www.farajat.net/ar/2011/07/' />
	<link rel='archives' title='يونيو 2011' href='https://www.farajat.net/ar/2011/06/' />
	<link rel='archives' title='مايو 2011' href='https://www.farajat.net/ar/2011/05/' />
	<link rel='archives' title='أبريل 2011' href='https://www.farajat.net/ar/2011/04/' />
	<link rel='archives' title='مارس 2011' href='https://www.farajat.net/ar/2011/03/' />
	<link rel='archives' title='فبراير 2011' href='https://www.farajat.net/ar/2011/02/' />
	<link rel='archives' title='يناير 2011' href='https://www.farajat.net/ar/2011/01/' />
	<link rel='archives' title='ديسمبر 2010' href='https://www.farajat.net/ar/2010/12/' />
	<link rel='archives' title='نوفمبر 2010' href='https://www.farajat.net/ar/2010/11/' />
	<link rel='archives' title='أكتوبر 2010' href='https://www.farajat.net/ar/2010/10/' />
	<link rel='archives' title='سبتمبر 2010' href='https://www.farajat.net/ar/2010/09/' />
	<link rel='archives' title='أغسطس 2010' href='https://www.farajat.net/ar/2010/08/' />
	<link rel='archives' title='يوليو 2010' href='https://www.farajat.net/ar/2010/07/' />
	<link rel='archives' title='يونيو 2010' href='https://www.farajat.net/ar/2010/06/' />
	<link rel='archives' title='مايو 2010' href='https://www.farajat.net/ar/2010/05/' />
	<link rel='archives' title='أبريل 2010' href='https://www.farajat.net/ar/2010/04/' />
	<link rel='archives' title='مارس 2010' href='https://www.farajat.net/ar/2010/03/' />
	<link rel='archives' title='فبراير 2010' href='https://www.farajat.net/ar/2010/02/' />
	<link rel='archives' title='يناير 2010' href='https://www.farajat.net/ar/2010/01/' />
	<link rel='archives' title='ديسمبر 2009' href='https://www.farajat.net/ar/2009/12/' />
	<link rel='archives' title='نوفمبر 2009' href='https://www.farajat.net/ar/2009/11/' />
	<link rel='archives' title='أكتوبر 2009' href='https://www.farajat.net/ar/2009/10/' />
	<link rel='archives' title='سبتمبر 2009' href='https://www.farajat.net/ar/2009/09/' />
	<link rel='archives' title='أغسطس 2009' href='https://www.farajat.net/ar/2009/08/' />
	<link rel='archives' title='يوليو 2009' href='https://www.farajat.net/ar/2009/07/' />
	<link rel='archives' title='يونيو 2009' href='https://www.farajat.net/ar/2009/06/' />
	<link rel='archives' title='مايو 2009' href='https://www.farajat.net/ar/2009/05/' />
	<link rel='archives' title='أبريل 2009' href='https://www.farajat.net/ar/2009/04/' />
	<link rel='archives' title='مارس 2009' href='https://www.farajat.net/ar/2009/03/' />
	<link rel='archives' title='يناير 2009' href='https://www.farajat.net/ar/2009/01/' />
	<link rel='archives' title='ديسمبر 2008' href='https://www.farajat.net/ar/2008/12/' />
	<link rel='archives' title='نوفمبر 2008' href='https://www.farajat.net/ar/2008/11/' />
	<link rel='archives' title='أكتوبر 2008' href='https://www.farajat.net/ar/2008/10/' />
	<link rel='archives' title='سبتمبر 2008' href='https://www.farajat.net/ar/2008/09/' />
	<link rel='archives' title='أغسطس 2008' href='https://www.farajat.net/ar/2008/08/' />
	<link rel='archives' title='يونيو 2008' href='https://www.farajat.net/ar/2008/06/' />
	<link rel='archives' title='مايو 2008' href='https://www.farajat.net/ar/2008/05/' />
	<link rel='archives' title='أبريل 2008' href='https://www.farajat.net/ar/2008/04/' />
	<link rel='archives' title='مارس 2008' href='https://www.farajat.net/ar/2008/03/' />
	<link rel='archives' title='فبراير 2008' href='https://www.farajat.net/ar/2008/02/' />
	<link rel='archives' title='يناير 2008' href='https://www.farajat.net/ar/2008/01/' />
	<link rel='archives' title='ديسمبر 2007' href='https://www.farajat.net/ar/2007/12/' />
	<link rel='archives' title='نوفمبر 2007' href='https://www.farajat.net/ar/2007/11/' />
	<link rel='archives' title='أكتوبر 2007' href='https://www.farajat.net/ar/2007/10/' />
	<link rel='archives' title='سبتمبر 2007' href='https://www.farajat.net/ar/2007/09/' />
	<link rel='archives' title='أغسطس 2007' href='https://www.farajat.net/ar/2007/08/' />
	<link rel='archives' title='يوليو 2007' href='https://www.farajat.net/ar/2007/07/' />
	<link rel='archives' title='يونيو 2007' href='https://www.farajat.net/ar/2007/06/' />
	<link rel='archives' title='مايو 2007' href='https://www.farajat.net/ar/2007/05/' />
	<link rel='archives' title='أبريل 2007' href='https://www.farajat.net/ar/2007/04/' />
	<link rel='archives' title='مارس 2007' href='https://www.farajat.net/ar/2007/03/' />
	<link rel='archives' title='فبراير 2007' href='https://www.farajat.net/ar/2007/02/' />
	<link rel='archives' title='يناير 2007' href='https://www.farajat.net/ar/2007/01/' />
	<link rel='archives' title='ديسمبر 2006' href='https://www.farajat.net/ar/2006/12/' />
	<link rel='archives' title='نوفمبر 2006' href='https://www.farajat.net/ar/2006/11/' />
	<link rel='archives' title='أكتوبر 2006' href='https://www.farajat.net/ar/2006/10/' />
	<link rel='archives' title='سبتمبر 2006' href='https://www.farajat.net/ar/2006/09/' />
	<link rel='archives' title='أغسطس 2006' href='https://www.farajat.net/ar/2006/08/' />
	<link rel='archives' title='يوليو 2006' href='https://www.farajat.net/ar/2006/07/' />
	<link rel='archives' title='يونيو 2006' href='https://www.farajat.net/ar/2006/06/' />
	<link rel='archives' title='مايو 2006' href='https://www.farajat.net/ar/2006/05/' />
	<link rel='archives' title='أبريل 2006' href='https://www.farajat.net/ar/2006/04/' />
	<link rel='archives' title='مارس 2006' href='https://www.farajat.net/ar/2006/03/' />
	<link rel='archives' title='فبراير 2006' href='https://www.farajat.net/ar/2006/02/' />
	<link rel='archives' title='يناير 2006' href='https://www.farajat.net/ar/2006/01/' />
	<link rel='archives' title='ديسمبر 2005' href='https://www.farajat.net/ar/2005/12/' />
	<link rel='archives' title='نوفمبر 2005' href='https://www.farajat.net/ar/2005/11/' />
	<link rel='archives' title='أكتوبر 2005' href='https://www.farajat.net/ar/2005/10/' />
	<link rel='archives' title='سبتمبر 2005' href='https://www.farajat.net/ar/2005/09/' />
	<link rel='archives' title='أغسطس 2005' href='https://www.farajat.net/ar/2005/08/' />
	<link rel='archives' title='يوليو 2005' href='https://www.farajat.net/ar/2005/07/' />
	<link rel='archives' title='يونيو 2005' href='https://www.farajat.net/ar/2005/06/' />
	<link rel='archives' title='مايو 2005' href='https://www.farajat.net/ar/2005/05/' />
	<link rel='archives' title='أبريل 2005' href='https://www.farajat.net/ar/2005/04/' />
	<link rel='archives' title='مارس 2005' href='https://www.farajat.net/ar/2005/03/' />
	<link rel='archives' title='فبراير 2005' href='https://www.farajat.net/ar/2005/02/' />
	<link rel='archives' title='يناير 2005' href='https://www.farajat.net/ar/2005/01/' />
	<link rel='archives' title='ديسمبر 2004' href='https://www.farajat.net/ar/2004/12/' />
	<link rel='archives' title='نوفمبر 2004' href='https://www.farajat.net/ar/2004/11/' />
	<link rel='archives' title='أكتوبر 2004' href='https://www.farajat.net/ar/2004/10/' />
	<link rel='archives' title='سبتمبر 2004' href='https://www.farajat.net/ar/2004/09/' />
	<link rel='archives' title='أغسطس 2004' href='https://www.farajat.net/ar/2004/08/' />
	<link rel='archives' title='يوليو 2004' href='https://www.farajat.net/ar/2004/07/' />
	<link rel='archives' title='يونيو 2004' href='https://www.farajat.net/ar/2004/06/' />
	<link rel='archives' title='مايو 2004' href='https://www.farajat.net/ar/2004/05/' />
	<link rel='archives' title='فبراير 2004' href='https://www.farajat.net/ar/2004/02/' />
	<link rel='archives' title='يناير 2004' href='https://www.farajat.net/ar/2004/01/' />
	
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="udOQA0XRMmXG39tesZojTsVMDcqdkbGlFE91hk_k580" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.farajat.net &laquo; رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا خلاصة التعليقات" href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.farajat.net\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.farajat.net/ar/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.farajat.net/ar/ar/?mcsf_action=main_css&#038;ver=5.1.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.farajat.net/ar/wp-content/plugins/mailchimp/css/ie.css?ver=5.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='flagallery-css'  href='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.farajat.net/ar/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.farajat.net/ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.farajat.net/ar/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=7.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/contentslider.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jqueryslidemenu.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jCarouselLite.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/tabber.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.farajat.net\/ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='https://www.farajat.net/ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.farajat.net/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.farajat.net/ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='صحفيين ونشطاء أفارقة يوجهون رسالة الى اسياس أفورقي بشأن الوضع في ارتريا' href='https://www.farajat.net/ar/2019/06/12/%d8%b5%d8%ad%d9%81%d9%8a%d9%8a%d9%86-%d9%88%d9%86%d8%b4%d8%b7%d8%a7%d8%a1-%d8%a3%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d9%8a%d9%88%d8%ac%d9%87%d9%88%d9%86-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%89/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/" />
<link rel='shortlink' href='https://wp.me/psBVz-bs5' />
<link rel="alternate" type="application/json+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F2019%2F06%2F13%2F%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25a3%25d8%25ae%25d8%25b1%25d9%2589-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b1%25d8%25a8%25d8%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F2019%2F06%2F13%2F%25d8%25b1%25d8%25b3%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25a3%25d8%25ae%25d8%25b1%25d9%2589-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b1%25d8%25a8%25d8%25b9%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- Silverlight WordPress Plugin -->
<style type="text/css">
.silverlightControlHost { width:100%; height:100%; }
</style>
<!-- <meta name='Grand Flagallery' content='5.5.0' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.rtl.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا" />
<meta property="og:url" content="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/" />
<meta property="og:description" content="فرجت اعلام الأمم المتحدة بعد يوم من قيام قوى مدنية ونشطاء من توجيه رسالة الى رئيس النظام الارتري ، تتعلق بالموضع المأساوي الذي تعيشه ارتريا ، قامت منظمات حقوقية ارترية وعالمية من توجيه رسالة الى ال…" />
<meta property="article:published_time" content="2019-06-13T02:30:53+00:00" />
<meta property="article:modified_time" content="2019-06-13T02:31:03+00:00" />
<meta property="og:site_name" content="www.farajat.net" />
<meta property="og:image" content="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2017/03/human-watch-e1489407641696.jpg?fit=500%2C375&amp;ssl=1" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:creator" content="@AbduKantibye" />
<meta name="twitter:text:title" content="رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا" />
<meta name="twitter:image" content="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2017/03/human-watch-e1489407641696.jpg?fit=500%2C375&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40292928-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body data-rsssl=1>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<div id="masthead">
	<ul>
		<li><a href="#">أبقى على اتصال</a>
			<ul>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Latest Posts in RSS</a>
					<ul>
						<li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/feed/">أعمدة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/feed/">اخبار الجوار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/feed/">اخبار الرياضة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/feed/">استطلاعات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/feed/">اعلانات وبيانات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/feed/">الأخبار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/elbushra/feed/">البشرى</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">التاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/feed/">الشعر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/feed/">الصفحة الثقافية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/feed/">القصة القصيرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/feed/">اللاجئين</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/feed/">المنبر الحر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/feed/">برهان</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/feed/">تربية وتعليم</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/feed/">تقارير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/feed/">تقرير مصور</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/feed/">جغرافيا</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/feed/">حوارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">خبر وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/feed/">خربشات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/feed/">خواطر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/feed/">سجناء الرأي</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">شخصيات تاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">صورة وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/feed/">غير مصنف</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/feed/">قائمة السجناء</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/feed/">كلمة التحرير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/feed/">مختارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/feed/">مرفأ الذاكرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/feed/">مزبلة التأريخ</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/feed/">مسيرات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/feed/">مقاومة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقع تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقف تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/feed/">وثائق</a></li>				
					</ul>
				</li>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/comments/feed/" rel="nofollow" title=" RSSأشترك لقراءة آخر التعليقات  بواسطة">آخر التعليقات  في</a></li>
								<li><a class="gab_twitter" href="http://www.twitter.com/farajat" rel="nofollow" title="follow on twitter"> اتبعنا في تويتر</a></li>				<li><a class="gab_facebook" href="http://www.facebook.com/profile.php?id=716773183" rel="nofollow" title="Connect on facebook"> تابع فرجت على الفيس بوك</a></li>			</ul>
		</li>
		<li> / <script type="text/javascript" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/date.js"></script></li>
	</ul>
		<div id="search"><form id="searchform" action="https://www.farajat.net/ar">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	
	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
					<p class="leftQuoteWording">
				<a href="https://www.farajat.net/ar/2017/11/01/%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B6%D9%8A%D8%A7%D8%A1-%D9%84%D9%85-%D9%8A%D8%B9%D8%AF-%D8%A7%D9%84%D8%B5%D9%85%D8%AA-%D9%85%D9%86-%D8%B0%D9%87%D8%A8/">				<span class="quoteCaption">“ثورة الضياء” يوم انتفض فيه شعبنا</span>
				اسمرا  31 اكتوبر 2017  				</a>			</p>
							<a href="https://www.farajat.net/ar/2017/11/01/%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B6%D9%8A%D8%A7%D8%A1-%D9%84%D9%85-%D9%8A%D8%B9%D8%AF-%D8%A7%D9%84%D8%B5%D9%85%D8%AA-%D9%85%D9%86-%D8%B0%D9%87%D8%A8/">					<img src="https://www.farajat.net/ar/wp-content/uploads/2017/11/Asmara-demo-31-Oct-2017-small.jpg" alt="" />
				</a>						</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:20px">
		<a href="https://www.farajat.net/ar">
			<img src="https://www.farajat.net/ar/wp-content/uploads/2014/06/ar_logo.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	<div id="rightQuote">
									<a href="https://www.farajat.net/ar/2010/02/12/%D9%85%D8%AC%D9%84%D8%B3-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D9%85%D8%AE%D8%AA%D8%A7%D8%B1-2/">					<img src="https://www.farajat.net/ar/wp-content/uploads/2015/12/almukhtar-s.jpg" alt="" />
				</a>						<p class="rightQuoteWording">
				<a href="https://www.farajat.net/ar/2010/02/12/%D9%85%D8%AC%D9%84%D8%B3-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D9%85%D8%AE%D8%AA%D8%A7%D8%B1-2/">				<span class="quoteCaption">العهد الإرتري</span>
				نحو سلام عادل ومستدام 				</a>			</p>
			</div>
	<div class="clear"></div>
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul>
			<li><a href="https://www.farajat.net/ar" title="موقع ارتري اخباري مستقل">الرئيسية</a></li>
				<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/" >اعلانات وبيانات</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" >تقارير</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" >خبر وتعليق</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/" >تقرير مصور</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" >استطلاعات</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/" >اخبار الجوار</a>
</li>
	<li class="cat-item cat-item-219"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/" >اللاجئين</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" title="الصورة بألف كلمة ، اتاحة التعليقات على الصور والكاريكتيرات">صورة وتعليق</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/" >أعمدة</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/" >مرفأ الذاكرة</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/" >خربشات</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/" >مزبلة التأريخ</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/" title="قصص ومقالات بقلم محمد على نور حسين">برهان</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-212"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/" >مختارات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/" >الشعر</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/" >خواطر</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/" >القصة القصيرة</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/" >تربية وتعليم</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" >حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/" >وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >التاريخية</a>
<ul class='children'>
	<li class="cat-item cat-item-57"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >شخصيات تاريخية</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >مواقع تأريخية</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >مواقف تأريخية</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/" >جغرافيا</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/" >مقاومة</a>
<ul class='children'>
	<li class="cat-item cat-item-71"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/" >مسيرات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/" >سجناء الرأي</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" >قائمة السجناء</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/" title="البشرى!! لأن القادم أجمل..قراءة لاتحتمل التأويل وحق يرفض المهادنة
شاركونا باراءكم ومقترحاتكم فهي الاولوية دائما.. 
..

">البشرى</a>
</li>
		</ul><div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul>
			<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
		
	    <a href="http://www.facebook.com/profile.php?id=716773183"target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/facebook.png"/></a>
<a href="http://www.twitter.com/farajat" target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/twitter.png"/></a>


<a href="http://english.farajat.net/" target="_blank"><img src="https://www.farajat.net/images/en_tig_Link.gif"/></a>
</ul><div class="clear"></div>



</div>
	
<div class="clear"></div>	
<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا</h1>
	
			



						
						
			
<p>فرجت اعلام الأمم المتحدة</p>



<p></p>



<p>بعد يوم من قيام قوى مدنية ونشطاء من توجيه رسالة الى رئيس النظام الارتري ، تتعلق بالموضع المأساوي الذي تعيشه ارتريا ، قامت منظمات حقوقية ارترية وعالمية من توجيه رسالة الى الدولة الحادية والأربعين  لمجلس حقوق الانسان ، وتتعلق بالطلب اتخاذ مزيد من الاجراءات فيما يتعلق من التحري من حالة حقوق الانسان في ارتريا والا ينعكس اعطاء ارتريا عضوية كاملة في العام المضي على التحقيقات الجارية بشا، حالة حقوق الانسان في ارتريا.</p>



<span id="more-44025"></span>



<p>إلى الممثلين الدائمين للدول الأعضاء والدول المراقبة في مجلس حقوق الإنسان التابع للأمم المتحدة</p>



<p><strong><em>ضمان المتابعة المستمرة لحالة حقوق الإنسان في إريتريا</em></strong></p>



<p>أصحاب السعادة،</p>



<p><strong>نكتب نحن ، منظمات حقوق الإنسان الموقعة أدناه ،</strong>&nbsp;<strong>لحثكم على دعم اتخاذ قرار في الدورة&nbsp;<sup>الحادية</sup>&nbsp;والأربعين القادمة لمجلس حقوق الإنسان التابع للأمم المتحدة (&#8220;المجلس&#8221;) للحفاظ على ولاية الرصد والإبلاغ عن حالة حقوق الإنسان في إريتريا.</strong></p>



<p>لا يزال وضع حقوق الإنسان في إريتريا مريعًا ، على الرغم من التطورات الأخيرة ، بما في ذلك قمة إريتريا &#8211; إثيوبيا ، وإعادة فتح الحدود بين البلدين ، وتوقيع اتفاقية ثلاثية بين إثيوبيا وإريتريا والصومال.</p>



<p>لا تزال هناك صحافة حرة ومستقلة غائبة عن البلاد ، ولا يزال 16 صحفياً رهن الاحتجاز دون محاكمة ، والعديد منهم منذ عام 2001. ولم تقدم السلطات الإريترية بعد أدلة على أن المعتقلين تعسفا ما زالوا على قيد الحياة. في جميع أنحاء البلاد ، قيدت السلطات وقمعت المجال المدني. في الدورة الأربعين للمجلس في مارس / آذار 2019 ، سلط نائب المفوض السامي لحقوق الإنسان التابع للأمم المتحدة الضوء على الإفلات من العقاب على انتهاكات حقوق الإنسان السابقة والمستمرة ، بما في ذلك الاعتقالات التعسفية والاحتجاز بمعزل عن اى اجراء قانوني ، وانتهاكات الحق في محاكمة عادلة ونقص المعلومات عن المصير. ومكان وجود الأشخاص المختفين ، وعدم القدرة على الوصول إلى العدالة ، وعدم إنفاذ دستور عام 1997 ، وفرض قيود شديدة على التمتع بحقوق الإنسان ، بما في ذلك الحق في حرية التعبير والتجمع السلمي وتكوين الجمعيات والدين أو المعتقد ، واستمرار استخدام الخدمة الوطنية لأجل غير مسمى التي تنطوي على التعذيب والعنف الجنسي والسخرة. وشددت على ما يلي: &#8220;على حد علم [مفوضية الأمم المتحدة السامية لحقوق الإنسان ، المفوضية السامية لحقوق الإنسان] ، لم يتحسن الوضع الفعلي لحقوق الإنسان لشعب إريتريا في العام الماضي.&#8221; بما في ذلك تأثيرها على النوع الاجتماعي والإفلات من العقاب بشكل عام ، ندعو إلى مستوى عال من المراقبة والإبلاغ العام.</p>



<p>هذا هو الوقت المناسب لتخفيف المجلس عن تمحيص الحالة في إريتريا.&nbsp;في القرار 38/15 ، المتخذ بتوافق الآراء في يوليو 2018 ، دعا المجلس المقرر الخاص إلى &#8220;تقييم حالة حقوق الإنسان والإبلاغ عنها ومشاركة وتعاون حكومة إريتريا مع مجلس حقوق الإنسان وآلياته ، وكذلك مع المفوضية السامية ، وحيثما كان ذلك ممكنًا ، وضع معايير للتقدم المحرز في تحسين حالة حقوق الإنسان وخطة عمل محددة زمنياً لتنفيذها. &#8220;</p>



<p>ستقدم المقررة الخاصة تقريرها عن معايير الإصلاح في دورة المجلس القادمة.&nbsp;هذه الأحكام ، التي توفر طريقة بناءة للمضي قدماً ، تحدد توقع استمرار الاهتمام والمشاركة في البلد.&nbsp;ينبغي للمجلس الآن ضمان المتابعة الكافية.&nbsp;ومما لا شك فيه أن إريتريا تفسر عدم القيام بذلك على أنه تأييد&nbsp;<em>للوضع الراهن</em>&nbsp;، مما يزيد من انتهاكات الحقوق النظامية.&nbsp;لا ينبغي أن يحدث وقف الولاية إلا عندما تتحقق هذه المعايير وإذا كان هناك تقدم ملموس وملموس في تعزيز حقوق الإنسان وحمايتها وإعمالها.</p>



<p>بصفتها عضوًا منتخبًا حديثًا في المجلس ، فإن إريتريا ملزمة &#8220;بالتمسك بأعلى المعايير في تعزيز وحماية حقوق الإنسان&#8221; و &#8220;التعاون الكامل مع المجلس&#8221; (قرار الجمعية العامة للأمم المتحدة 60/251).&nbsp;لم تلتزم إريتريا بالتزاماتها المتعلقة بالعضوية ولم تدع المقررة الخاصة ولم تقبل طلبها بزيارة البلد.&nbsp;إريتريا هي واحدة من 22 دولة فقط لم تتلق قط زيارة قطرية من أي إجراء خاص ، على الرغم من طلبات العديد من المكلفين بولايات.</p>



<p>لا ينبغي مكافأة السلوك المعوق.&nbsp;ينبغي تعزيز عضوية إريتريا في المجلس بالكامل من أجل إدخال تحسينات على حالة حقوق الإنسان في البلد والتعاون مع المجلس وآلياته.&nbsp;ينبغي على المجلس حث إريتريا على تغيير مسارها والمشاركة مع نظام حقوق الإنسان التابع للأمم المتحدة.</p>



<p><strong>في الدورة <sup>الحادية</sup> والأربعين ، ينبغي للمجلس أن يوضح أن العضوية لا تمنع  من المحاسبة ، بل إنها تؤدي الى تعزي مسؤولية العضو لقبول المسؤولية، </strong> <strong>ينبغي أن تعتمد قرارًا يحافظ على ولاية الإجراءات الخاصة وعلى مستوى عال من المراقبة والإبلاغ العام ، لضمان معالجة</strong> <strong>الانتهاكات</strong> <strong>الجسيمةوالمنهجية لحقوق الإنسان التي حددتها المفوضية والآليات الخاصة بالمجلس وتحقيق المساءلة عن هذه الانتهاكات.</strong></p>



<p>نشكرك على اهتمامك بهذه القضايا الملحة ونحن على استعداد لتزويد وفدك بمزيد من المعلومات.</p>



<p>بإخلاص،</p>



<ol><li>AfricanDefenders (الشبكة الأفريقية للمدافعين عن حقوق الإنسان)</li><li>منظمة العفو الدولية</li><li>المادة 19</li><li>مركز القاهرة لدراسات حقوق الانسان</li><li>مركز الحقوق الإنجابية</li><li>CIVICUS</li><li>المدافعين عن الحقوق المدنية</li><li>لجنة حماية الصحفيين</li><li>منظمة التضامن المسيحي العالمي (CSW)</li><li>المدافعون عن حقوق الإنسان (مشروع المدافعين عن حقوق الإنسان في الشرق والقرن الأفريقي)</li><li>اريتريا التركيز</li><li>الشتات الإريتري في شرق إفريقيا (EDEA)</li><li>جمعية القانون الإريترية (ELS)</li><li>الحركة الإريترية من أجل الديمقراطية وحقوق الإنسان (EMDHR)</li><li>فرونت لاين ديفندرز</li><li>جنيف لحقوق الإنسان / Genève pour les Droits de l&#8217;Homme</li><li>المركز العالمي لمسؤولية الحماية</li><li>حقوق الإنسان &#8211; إريتريا (HRCE)</li><li>شبكة المدافعين عن حقوق الإنسان &#8211; سيراليون</li><li>معهد حقوق الإنسان بجنوب إفريقيا (هوريسا)</li><li>هيومن رايتس ووتش</li><li>لجنة الحقوقيين الدولية</li><li>منتدى المعلومات لإريتريا (IFE)</li></ol>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">انشرها</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>مشاركة</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/#print" target="_blank" title="اضغط للطباعة"><span>طباعة</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/?share=email" target="_blank" title="اضغط لإرسال هذا الموضوع لصديق بواسطة البريد الإلكتروني"><span>البريد الإلكتروني</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44025" class="share-twitter sd-button share-icon" href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span>تويتر</span></a></li><li class="share-custom share-custom-facebook"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-facebook sd-button share-icon" href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/?share=custom-1355292280" target="_blank" title="انقر للمشاركة facebook"><span style="background-image:url(&quot;http://www.facebook.com&quot;);">facebook</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/?share=tumblr" target="_blank" title="اضغط للمشاركة على Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-44025" class="share-linkedin sd-button share-icon" href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/?share=linkedin" target="_blank" title="اضغط لتشارك على LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>			
						<p><small><strong>روابط قصيرة</strong>: https://www.farajat.net/ar/?p=44025</small></p>
						
			<div class="clear"></div>
									<div class="share">
				<p>
					<a href="http://digg.com/submit?phase=2&url=https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/&title=رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/digg.png" alt="" /></a>
					<a href="http://del.icio.us/post?url=https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/&title=رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/delicious.png" alt="" /></a>
					<a href="http://www.facebook.com/share.php?u=https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/&t=رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/facebook.png" alt="" /></a>
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/&title=رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/googlebookmark.png" alt="" /></a>
					<a href="http://sphinn.com/submit.php?url=https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/&title=رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/sphinn.gif" alt="" /></a>
					<a href="http://www.stumbleupon.com/submit?url=https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/&title=رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/stumbleupon.png" alt="" /></a>
					<a href="http://technorati.com/faves?add=https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/technorati.png" alt="" /></a>
				</p> 
			</div>
						
							<div id="entryMeta">
										نشرت بواسطة  <a href="https://www.farajat.net/ar/author/admin/" title="مقالات فرجت" rel="author">فرجت</a> 
										في يونيو 13 2019 في صفحة <a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" rel="category tag">الأخبار</a>.
					يمكنك متابعة اى ردود على هذه المداخلة من خلال <a href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/feed/">RSS 2.0</a>.
										يمكنك ترك رد او اقتفاء الردود بواسطة						
				</div>			
						
		</div>
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">رد على التعليق</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/2019/06/13/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%A3%D8%AE%D8%B1%D9%89-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D8%AF%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9/#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></small>
</div>

<form action="https://www.farajat.net/ar/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>الاسم (مطلوب)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>البريد الالكتروني ( لن يتم نشره)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>الموقع</small></label></p>


<!--<p><small><strong>XHTML:</strong> بامكانك استخدام هذه المؤشرات <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='44025' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55871a0532" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p></form>
</div>

		
	</div>
	
	<div id="wideSidebar">
			
					<div class="widget wideSidebarWidget">
				<h3 class="widgetbgTitle">أحدث التعليقات</h3>
				<ul>
									</ul>
			</div>
					
						
		<div class="widget wideSidebarWidget">
			<h3 class="widgetbgTitle">أحدث المقالات والاخبار</h3>
			<ul>
					<li><a href='https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/'>رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا</a></li>
	<li><a href='https://www.farajat.net/ar/2019/06/12/%d8%b5%d8%ad%d9%81%d9%8a%d9%8a%d9%86-%d9%88%d9%86%d8%b4%d8%b7%d8%a7%d8%a1-%d8%a3%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d9%8a%d9%88%d8%ac%d9%87%d9%88%d9%86-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%89/'>صحفيين ونشطاء أفارقة يوجهون رسالة الى اسياس أفورقي بشأن الوضع في ارتريا</a></li>
	<li><a href='https://www.farajat.net/ar/2019/06/11/%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d8%b8-%d8%a8%d8%b1%d8%ad%d9%84%d8%a7/'>الخطوط الاثيوبية تقرر الاحتفاظ برحلاتها الى أسمرا برغم التحفظ على 6 ملايين دولار من ايرادتها</a></li>
	<li><a href='https://www.farajat.net/ar/2019/06/10/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%81%d9%88%d8%b1%d9%82%d9%8a-%d9%8a%d9%82%d9%88%d9%84-%d8%a7%d9%86-%d8%ae%d8%b7%d9%88/'>فضيحة جديدة لحكومة افورقي:   يقول ان خطوط الطيران الدولية المتجهة إلى العاصمة الإرترية أسمرة غير قادرة على استرداد موالها !!</a></li>
	<li><a href='https://www.farajat.net/ar/2019/06/10/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af/'>تصريح المجلس الوطني حول الوضع في السودان</a></li>
	<li><a href='https://www.farajat.net/ar/2019/06/07/%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d8%aa%d9%86%d8%aa%d9%82%d8%af-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d9%88/'>ارتريا تنتقد الاتحاد الافريقي بسبب موقفه من الاحداث الأخيرة  في السودان</a></li>
	<li><a href='https://www.farajat.net/ar/2019/06/07/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%8a%d8%b9%d9%84%d9%82-%d8%b9%d8%b6%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8/'>الاتحاد الإفريقي يعلق عضوية السودان بسبب الاحتجاجات ، واستمرار القمع العنيف</a></li>
	<li><a href='https://www.farajat.net/ar/2019/06/06/%d9%87%d9%8a%d8%b1%d9%85%d8%a7%d9%86-%d9%83%d9%88%d9%87%d9%8a%d9%86-%d9%84%d9%80-%d8%b5%d9%88%d8%aa-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%8a%d8%ac%d8%a8-%d8%a7%d9%86-%d9%8a%d8%aa%d9%85-%d8%a7/'>هيرمان كوهين  لـ&#8221; صوت امريكا&#8221;: يجب ان يتم اعادة القاعدة العسكرية الامريكية في اسمرا !!</a></li>
	<li><a href='https://www.farajat.net/ar/2019/06/06/%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1-%d8%b9%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%88/'>البيان الصادر عن الاجتماع الدوري الأول للمكتب التنفيذي للمجلس الوطني الإرتري للتغيير الديمقراطي</a></li>
	<li><a href='https://www.farajat.net/ar/2019/05/30/%d8%b5%d9%86%d8%b9-%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a-%d9%88%d8%ae%d9%8a%d8%a7%d8%b1%d9%89-%d8%8c%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a8%d8%af%d8%a7/'>صنع الدستور الارتري وخيارى  ،الاستبدال أوالتنقيح</a></li>
			</ul>
		</div>
		
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">الأخبار في صور</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/" rel="bookmark"><img width="120" height="80" src="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2017/03/human-watch-e1489407641696.jpg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2017/03/human-watch-e1489407641696.jpg?zoom=2&amp;resize=120%2C80&amp;ssl=1 240w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2017/03/human-watch-e1489407641696.jpg?zoom=3&amp;resize=120%2C80&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="40972" data-permalink="https://www.farajat.net/ar/2007/01/13/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%87%d9%8a%d9%88%d9%85%d8%a7%d9%86-%d8%b1%d8%a7%d9%8a%d8%aa-%d9%88%d8%aa%d8%b4-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d9%87%d8%a7%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5/human-watch/" data-orig-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2017/03/human-watch-e1489407641696.jpg?fit=500%2C375&amp;ssl=1" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="human watch" data-image-description="" data-medium-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2017/03/human-watch-e1489407641696.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2017/03/human-watch-e1489407641696.jpg?fit=500%2C375&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/06/13/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9/" rel="bookmark">رسالة أخرى: إلى الدورة الحادية والأربعين لمجلس حقوق الإنسان التابع للأمم المتحدة بشأن إريتريا</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/06/12/%d8%b5%d8%ad%d9%81%d9%8a%d9%8a%d9%86-%d9%88%d9%86%d8%b4%d8%b7%d8%a7%d8%a1-%d8%a3%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d9%8a%d9%88%d8%ac%d9%87%d9%88%d9%86-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%89/" rel="bookmark"><img width="120" height="80" src="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/12/afwarki-karazai.jpg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2015/12/afwarki-karazai.jpg?resize=75%2C50&amp;ssl=1 75w, https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2015/12/afwarki-karazai.jpg?resize=120%2C80&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="36208" data-permalink="https://www.farajat.net/ar/2015/12/28/%d9%83%d8%b1%d8%b2%d8%a7%d9%8a-%d8%a7%d9%81%d8%b1%d9%8a%d9%82%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d8%b2%d8%a1-1/afwarki-karazai/" data-orig-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/12/afwarki-karazai.jpg?fit=134%2C148&amp;ssl=1" data-orig-size="134,148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="afwarki karazai" data-image-description="" data-medium-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2015/12/afwarki-karazai.jpg?fit=134%2C148&amp;ssl=1" data-large-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2015/12/afwarki-karazai.jpg?fit=134%2C148&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/06/12/%d8%b5%d8%ad%d9%81%d9%8a%d9%8a%d9%86-%d9%88%d9%86%d8%b4%d8%b7%d8%a7%d8%a1-%d8%a3%d9%81%d8%a7%d8%b1%d9%82%d8%a9-%d9%8a%d9%88%d8%ac%d9%87%d9%88%d9%86-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%89/" rel="bookmark">صحفيين ونشطاء أفارقة يوجهون رسالة الى اسياس أفورقي بشأن الوضع في ارتريا</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/06/11/%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d8%b8-%d8%a8%d8%b1%d8%ad%d9%84%d8%a7/" rel="bookmark"><img width="120" height="80" src="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2014/08/turkishAir-e1408573889396.jpg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2014/08/turkishAir-e1408573889396.jpg?zoom=2&amp;resize=120%2C80&amp;ssl=1 240w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2014/08/turkishAir-e1408573889396.jpg?zoom=3&amp;resize=120%2C80&amp;ssl=1 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="31247" data-permalink="https://www.farajat.net/ar/2014/08/20/%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%a8%d8%af%d8%a3-%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d9%89-%d8%a3/turkishair/" data-orig-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2014/08/turkishAir-e1408573889396.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="turkishAir" data-image-description="" data-medium-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2014/08/turkishAir-e1408573889396.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2014/08/turkishAir-e1408573889396.jpg?fit=500%2C375&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/06/11/%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%a7%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d8%b8-%d8%a8%d8%b1%d8%ad%d9%84%d8%a7/" rel="bookmark">الخطوط الاثيوبية تقرر الاحتفاظ برحلاتها الى أسمرا برغم التحفظ على 6 ملايين دولار من ايرادتها</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/06/10/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%81%d9%88%d8%b1%d9%82%d9%8a-%d9%8a%d9%82%d9%88%d9%84-%d8%a7%d9%86-%d8%ae%d8%b7%d9%88/" rel="bookmark"><img width="120" height="80" src="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/EritreanAirway.jpg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/EritreanAirway.jpg?w=601&amp;ssl=1 601w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/EritreanAirway.jpg?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/EritreanAirway.jpg?resize=495%2C334&amp;ssl=1 495w, https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/EritreanAirway.jpg?resize=75%2C50&amp;ssl=1 75w, https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/EritreanAirway.jpg?resize=120%2C80&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44010" data-permalink="https://www.farajat.net/ar/2019/06/10/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%81%d9%88%d8%b1%d9%82%d9%8a-%d9%8a%d9%82%d9%88%d9%84-%d8%a7%d9%86-%d8%ae%d8%b7%d9%88/eritreanairway/" data-orig-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/EritreanAirway.jpg?fit=601%2C405&amp;ssl=1" data-orig-size="601,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EritreanAirway" data-image-description="" data-medium-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/EritreanAirway.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/EritreanAirway.jpg?fit=500%2C337&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/06/10/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%81%d9%88%d8%b1%d9%82%d9%8a-%d9%8a%d9%82%d9%88%d9%84-%d8%a7%d9%86-%d8%ae%d8%b7%d9%88/" rel="bookmark">فضيحة جديدة لحكومة افورقي:   يقول ان خطوط الطيران الدولية المتجهة إلى العاصمة الإرترية أسمرة غير قادرة على استرداد موالها !!</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/06/10/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af/" rel="bookmark"><img width="120" height="80" src="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/majliss.png?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/majliss.png?resize=75%2C50&amp;ssl=1 75w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/majliss.png?resize=120%2C80&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="30883" data-permalink="https://www.farajat.net/ar/2014/07/08/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b5%d8%ac%d9%81%d9%8a-%d8%b9%d9%86%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%80-40%d9%84%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a8%d9%88%d9%84%d9%88/majliss/" data-orig-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/majliss.png?fit=141%2C139&amp;ssl=1" data-orig-size="141,139" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="majliss" data-image-description="" data-medium-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/majliss.png?fit=141%2C139&amp;ssl=1" data-large-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2014/07/majliss.png?fit=141%2C139&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/06/10/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af/" rel="bookmark">تصريح المجلس الوطني حول الوضع في السودان</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/06/07/%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d8%aa%d9%86%d8%aa%d9%82%d8%af-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d9%88/" rel="bookmark"><img width="120" height="80" src="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/Eritrea-_-Sudan.jpg?resize=120%2C80&amp;ssl=1" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/Eritrea-_-Sudan.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/Eritrea-_-Sudan.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/Eritrea-_-Sudan.jpg?resize=495%2C330&amp;ssl=1 495w, https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/Eritrea-_-Sudan.jpg?resize=75%2C50&amp;ssl=1 75w, https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/Eritrea-_-Sudan.jpg?resize=120%2C80&amp;ssl=1 120w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="44004" data-permalink="https://www.farajat.net/ar/2019/06/07/%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d8%aa%d9%86%d8%aa%d9%82%d8%af-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d9%88/eritrea-_-sudan/" data-orig-file="https://i2.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/Eritrea-_-Sudan.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eritrea-_-Sudan" data-image-description="" data-medium-file="https://i0.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/Eritrea-_-Sudan.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.farajat.net/ar/wp-content/uploads/2019/06/Eritrea-_-Sudan.jpg?fit=500%2C333&amp;ssl=1" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/06/07/%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d8%aa%d9%86%d8%aa%d9%82%d8%af-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d9%88/" rel="bookmark">ارتريا تنتقد الاتحاد الافريقي بسبب موقفه من الاحداث الأخيرة  في السودان</a>
			</li>
				
		</ul>
		
		
		

</div>

<div class="clear"></div>

<div id="footerCatBar">
		
	<ul>
			<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" >حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/" >وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >التاريخية</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/" >مقاومة</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/" >سجناء الرأي</a>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/" title="البشرى!! لأن القادم أجمل..قراءة لاتحتمل التأويل وحق يرفض المهادنة
شاركونا باراءكم ومقترحاتكم فهي الاولوية دائما.. 
..

">البشرى</a>
</li>
	</ul>
	</div>

<div id="footerPages">
		
	<ul>
		<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
		<li><a href="https://www.farajat.net/ar/feed/">RSS</a></li>
	</ul>

		<span id="themeInfo">
			
		<a href="https://www.farajat.net/ar/wp-login.php">تسجيل الدخول</a>		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.farajat.net\/ar\/2019\/06\/13\/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a3%d8%ae%d8%b1%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9\/":44025};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/ar/2019/06/13/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%A3%D8%AE%D8%B1%D9%89-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D8%AF%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9/" method="post">
			<label for="target_email">إرسال إلى بريد إلكتروني</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">إسمك</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">بريدك الإلكتروني</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="هذا الحقل مخصص للتحقق من الصحة ولا ينبغي تغييره" />
			
			<img style="float: right; display: none" class="loading" src="https://www.farajat.net/ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="إرسال بريد إلكتروني" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">إلغاء</a>

			<div class="errors errors-1" style="display: none;">
				لم يتم إرسال الموضوع - تحقق من عناوين بريدك الإلكترونية!			</div>

			<div class="errors errors-2" style="display: none;">
				فشل التأكد من البريد الإلكتروني، من فضلك أعد المحاولة			</div>

			<div class="errors errors-3" style="display: none;">
				عفواً، لا يستطيع موقعك مشاركة المواضيع من خلال البريد الإلكتروني.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/www.farajat.net\/ar\/wp-admin\/admin-ajax.php","nonce":"f94f26c1bc","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.5.0'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'6818981',post:'44025',tz:'3',srv:'www.farajat.net'} ]);
	_stq.push([ 'clickTrackerInit', '6818981', '44025' ]);
</script>
		<div>جميع الحقوق محفوظة لفرجت 2010 </div>
			</span>
</div>
</div><!-- enf od wrapper -->
</body>
</html>