<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta name = "description" content= " Eritrean Opposition, News and analysis, Asmara, Keren, Massawa" /> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج | www.farajat.net</title>
	<style type="text/css" media="screen">@import url( https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/style.css );</style>
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/custom.css" type="text/css" media="screen" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.farajat.net/ar/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.farajat.net/ar/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.farajat.net/ar/feed/atom/" />	
	<link rel="pingback" href="https://www.farajat.net/ar/xmlrpc.php" />	
		<link rel='archives' title='سبتمبر 2019' href='https://www.farajat.net/ar/2019/09/' />
	<link rel='archives' title='يوليو 2019' href='https://www.farajat.net/ar/2019/07/' />
	<link rel='archives' title='يونيو 2019' href='https://www.farajat.net/ar/2019/06/' />
	<link rel='archives' title='مايو 2019' href='https://www.farajat.net/ar/2019/05/' />
	<link rel='archives' title='أبريل 2019' href='https://www.farajat.net/ar/2019/04/' />
	<link rel='archives' title='مارس 2019' href='https://www.farajat.net/ar/2019/03/' />
	<link rel='archives' title='فبراير 2019' href='https://www.farajat.net/ar/2019/02/' />
	<link rel='archives' title='يناير 2019' href='https://www.farajat.net/ar/2019/01/' />
	<link rel='archives' title='ديسمبر 2018' href='https://www.farajat.net/ar/2018/12/' />
	<link rel='archives' title='نوفمبر 2018' href='https://www.farajat.net/ar/2018/11/' />
	<link rel='archives' title='أكتوبر 2018' href='https://www.farajat.net/ar/2018/10/' />
	<link rel='archives' title='سبتمبر 2018' href='https://www.farajat.net/ar/2018/09/' />
	<link rel='archives' title='أغسطس 2018' href='https://www.farajat.net/ar/2018/08/' />
	<link rel='archives' title='يوليو 2018' href='https://www.farajat.net/ar/2018/07/' />
	<link rel='archives' title='يونيو 2018' href='https://www.farajat.net/ar/2018/06/' />
	<link rel='archives' title='مايو 2018' href='https://www.farajat.net/ar/2018/05/' />
	<link rel='archives' title='أبريل 2018' href='https://www.farajat.net/ar/2018/04/' />
	<link rel='archives' title='مارس 2018' href='https://www.farajat.net/ar/2018/03/' />
	<link rel='archives' title='فبراير 2018' href='https://www.farajat.net/ar/2018/02/' />
	<link rel='archives' title='يناير 2018' href='https://www.farajat.net/ar/2018/01/' />
	<link rel='archives' title='ديسمبر 2017' href='https://www.farajat.net/ar/2017/12/' />
	<link rel='archives' title='نوفمبر 2017' href='https://www.farajat.net/ar/2017/11/' />
	<link rel='archives' title='أكتوبر 2017' href='https://www.farajat.net/ar/2017/10/' />
	<link rel='archives' title='سبتمبر 2017' href='https://www.farajat.net/ar/2017/09/' />
	<link rel='archives' title='أغسطس 2017' href='https://www.farajat.net/ar/2017/08/' />
	<link rel='archives' title='يوليو 2017' href='https://www.farajat.net/ar/2017/07/' />
	<link rel='archives' title='يونيو 2017' href='https://www.farajat.net/ar/2017/06/' />
	<link rel='archives' title='مايو 2017' href='https://www.farajat.net/ar/2017/05/' />
	<link rel='archives' title='أبريل 2017' href='https://www.farajat.net/ar/2017/04/' />
	<link rel='archives' title='مارس 2017' href='https://www.farajat.net/ar/2017/03/' />
	<link rel='archives' title='فبراير 2017' href='https://www.farajat.net/ar/2017/02/' />
	<link rel='archives' title='يناير 2017' href='https://www.farajat.net/ar/2017/01/' />
	<link rel='archives' title='ديسمبر 2016' href='https://www.farajat.net/ar/2016/12/' />
	<link rel='archives' title='نوفمبر 2016' href='https://www.farajat.net/ar/2016/11/' />
	<link rel='archives' title='أكتوبر 2016' href='https://www.farajat.net/ar/2016/10/' />
	<link rel='archives' title='سبتمبر 2016' href='https://www.farajat.net/ar/2016/09/' />
	<link rel='archives' title='أغسطس 2016' href='https://www.farajat.net/ar/2016/08/' />
	<link rel='archives' title='يوليو 2016' href='https://www.farajat.net/ar/2016/07/' />
	<link rel='archives' title='يونيو 2016' href='https://www.farajat.net/ar/2016/06/' />
	<link rel='archives' title='مايو 2016' href='https://www.farajat.net/ar/2016/05/' />
	<link rel='archives' title='أبريل 2016' href='https://www.farajat.net/ar/2016/04/' />
	<link rel='archives' title='مارس 2016' href='https://www.farajat.net/ar/2016/03/' />
	<link rel='archives' title='فبراير 2016' href='https://www.farajat.net/ar/2016/02/' />
	<link rel='archives' title='يناير 2016' href='https://www.farajat.net/ar/2016/01/' />
	<link rel='archives' title='ديسمبر 2015' href='https://www.farajat.net/ar/2015/12/' />
	<link rel='archives' title='نوفمبر 2015' href='https://www.farajat.net/ar/2015/11/' />
	<link rel='archives' title='أكتوبر 2015' href='https://www.farajat.net/ar/2015/10/' />
	<link rel='archives' title='سبتمبر 2015' href='https://www.farajat.net/ar/2015/09/' />
	<link rel='archives' title='أغسطس 2015' href='https://www.farajat.net/ar/2015/08/' />
	<link rel='archives' title='يوليو 2015' href='https://www.farajat.net/ar/2015/07/' />
	<link rel='archives' title='يونيو 2015' href='https://www.farajat.net/ar/2015/06/' />
	<link rel='archives' title='مايو 2015' href='https://www.farajat.net/ar/2015/05/' />
	<link rel='archives' title='أبريل 2015' href='https://www.farajat.net/ar/2015/04/' />
	<link rel='archives' title='مارس 2015' href='https://www.farajat.net/ar/2015/03/' />
	<link rel='archives' title='فبراير 2015' href='https://www.farajat.net/ar/2015/02/' />
	<link rel='archives' title='يناير 2015' href='https://www.farajat.net/ar/2015/01/' />
	<link rel='archives' title='ديسمبر 2014' href='https://www.farajat.net/ar/2014/12/' />
	<link rel='archives' title='نوفمبر 2014' href='https://www.farajat.net/ar/2014/11/' />
	<link rel='archives' title='أكتوبر 2014' href='https://www.farajat.net/ar/2014/10/' />
	<link rel='archives' title='سبتمبر 2014' href='https://www.farajat.net/ar/2014/09/' />
	<link rel='archives' title='أغسطس 2014' href='https://www.farajat.net/ar/2014/08/' />
	<link rel='archives' title='يوليو 2014' href='https://www.farajat.net/ar/2014/07/' />
	<link rel='archives' title='يونيو 2014' href='https://www.farajat.net/ar/2014/06/' />
	<link rel='archives' title='مايو 2014' href='https://www.farajat.net/ar/2014/05/' />
	<link rel='archives' title='أبريل 2014' href='https://www.farajat.net/ar/2014/04/' />
	<link rel='archives' title='مارس 2014' href='https://www.farajat.net/ar/2014/03/' />
	<link rel='archives' title='فبراير 2014' href='https://www.farajat.net/ar/2014/02/' />
	<link rel='archives' title='يناير 2014' href='https://www.farajat.net/ar/2014/01/' />
	<link rel='archives' title='ديسمبر 2013' href='https://www.farajat.net/ar/2013/12/' />
	<link rel='archives' title='نوفمبر 2013' href='https://www.farajat.net/ar/2013/11/' />
	<link rel='archives' title='أكتوبر 2013' href='https://www.farajat.net/ar/2013/10/' />
	<link rel='archives' title='سبتمبر 2013' href='https://www.farajat.net/ar/2013/09/' />
	<link rel='archives' title='أغسطس 2013' href='https://www.farajat.net/ar/2013/08/' />
	<link rel='archives' title='يوليو 2013' href='https://www.farajat.net/ar/2013/07/' />
	<link rel='archives' title='يونيو 2013' href='https://www.farajat.net/ar/2013/06/' />
	<link rel='archives' title='مايو 2013' href='https://www.farajat.net/ar/2013/05/' />
	<link rel='archives' title='أبريل 2013' href='https://www.farajat.net/ar/2013/04/' />
	<link rel='archives' title='مارس 2013' href='https://www.farajat.net/ar/2013/03/' />
	<link rel='archives' title='فبراير 2013' href='https://www.farajat.net/ar/2013/02/' />
	<link rel='archives' title='يناير 2013' href='https://www.farajat.net/ar/2013/01/' />
	<link rel='archives' title='ديسمبر 2012' href='https://www.farajat.net/ar/2012/12/' />
	<link rel='archives' title='نوفمبر 2012' href='https://www.farajat.net/ar/2012/11/' />
	<link rel='archives' title='أكتوبر 2012' href='https://www.farajat.net/ar/2012/10/' />
	<link rel='archives' title='سبتمبر 2012' href='https://www.farajat.net/ar/2012/09/' />
	<link rel='archives' title='أغسطس 2012' href='https://www.farajat.net/ar/2012/08/' />
	<link rel='archives' title='يوليو 2012' href='https://www.farajat.net/ar/2012/07/' />
	<link rel='archives' title='يونيو 2012' href='https://www.farajat.net/ar/2012/06/' />
	<link rel='archives' title='مايو 2012' href='https://www.farajat.net/ar/2012/05/' />
	<link rel='archives' title='أبريل 2012' href='https://www.farajat.net/ar/2012/04/' />
	<link rel='archives' title='مارس 2012' href='https://www.farajat.net/ar/2012/03/' />
	<link rel='archives' title='فبراير 2012' href='https://www.farajat.net/ar/2012/02/' />
	<link rel='archives' title='يناير 2012' href='https://www.farajat.net/ar/2012/01/' />
	<link rel='archives' title='ديسمبر 2011' href='https://www.farajat.net/ar/2011/12/' />
	<link rel='archives' title='نوفمبر 2011' href='https://www.farajat.net/ar/2011/11/' />
	<link rel='archives' title='أكتوبر 2011' href='https://www.farajat.net/ar/2011/10/' />
	<link rel='archives' title='سبتمبر 2011' href='https://www.farajat.net/ar/2011/09/' />
	<link rel='archives' title='أغسطس 2011' href='https://www.farajat.net/ar/2011/08/' />
	<link rel='archives' title='يوليو 2011' href='https://www.farajat.net/ar/2011/07/' />
	<link rel='archives' title='يونيو 2011' href='https://www.farajat.net/ar/2011/06/' />
	<link rel='archives' title='مايو 2011' href='https://www.farajat.net/ar/2011/05/' />
	<link rel='archives' title='أبريل 2011' href='https://www.farajat.net/ar/2011/04/' />
	<link rel='archives' title='مارس 2011' href='https://www.farajat.net/ar/2011/03/' />
	<link rel='archives' title='فبراير 2011' href='https://www.farajat.net/ar/2011/02/' />
	<link rel='archives' title='يناير 2011' href='https://www.farajat.net/ar/2011/01/' />
	<link rel='archives' title='ديسمبر 2010' href='https://www.farajat.net/ar/2010/12/' />
	<link rel='archives' title='نوفمبر 2010' href='https://www.farajat.net/ar/2010/11/' />
	<link rel='archives' title='أكتوبر 2010' href='https://www.farajat.net/ar/2010/10/' />
	<link rel='archives' title='سبتمبر 2010' href='https://www.farajat.net/ar/2010/09/' />
	<link rel='archives' title='أغسطس 2010' href='https://www.farajat.net/ar/2010/08/' />
	<link rel='archives' title='يوليو 2010' href='https://www.farajat.net/ar/2010/07/' />
	<link rel='archives' title='يونيو 2010' href='https://www.farajat.net/ar/2010/06/' />
	<link rel='archives' title='مايو 2010' href='https://www.farajat.net/ar/2010/05/' />
	<link rel='archives' title='أبريل 2010' href='https://www.farajat.net/ar/2010/04/' />
	<link rel='archives' title='مارس 2010' href='https://www.farajat.net/ar/2010/03/' />
	<link rel='archives' title='فبراير 2010' href='https://www.farajat.net/ar/2010/02/' />
	<link rel='archives' title='يناير 2010' href='https://www.farajat.net/ar/2010/01/' />
	<link rel='archives' title='ديسمبر 2009' href='https://www.farajat.net/ar/2009/12/' />
	<link rel='archives' title='نوفمبر 2009' href='https://www.farajat.net/ar/2009/11/' />
	<link rel='archives' title='أكتوبر 2009' href='https://www.farajat.net/ar/2009/10/' />
	<link rel='archives' title='سبتمبر 2009' href='https://www.farajat.net/ar/2009/09/' />
	<link rel='archives' title='أغسطس 2009' href='https://www.farajat.net/ar/2009/08/' />
	<link rel='archives' title='يوليو 2009' href='https://www.farajat.net/ar/2009/07/' />
	<link rel='archives' title='يونيو 2009' href='https://www.farajat.net/ar/2009/06/' />
	<link rel='archives' title='مايو 2009' href='https://www.farajat.net/ar/2009/05/' />
	<link rel='archives' title='أبريل 2009' href='https://www.farajat.net/ar/2009/04/' />
	<link rel='archives' title='مارس 2009' href='https://www.farajat.net/ar/2009/03/' />
	<link rel='archives' title='يناير 2009' href='https://www.farajat.net/ar/2009/01/' />
	<link rel='archives' title='ديسمبر 2008' href='https://www.farajat.net/ar/2008/12/' />
	<link rel='archives' title='نوفمبر 2008' href='https://www.farajat.net/ar/2008/11/' />
	<link rel='archives' title='أكتوبر 2008' href='https://www.farajat.net/ar/2008/10/' />
	<link rel='archives' title='سبتمبر 2008' href='https://www.farajat.net/ar/2008/09/' />
	<link rel='archives' title='أغسطس 2008' href='https://www.farajat.net/ar/2008/08/' />
	<link rel='archives' title='يونيو 2008' href='https://www.farajat.net/ar/2008/06/' />
	<link rel='archives' title='مايو 2008' href='https://www.farajat.net/ar/2008/05/' />
	<link rel='archives' title='أبريل 2008' href='https://www.farajat.net/ar/2008/04/' />
	<link rel='archives' title='مارس 2008' href='https://www.farajat.net/ar/2008/03/' />
	<link rel='archives' title='فبراير 2008' href='https://www.farajat.net/ar/2008/02/' />
	<link rel='archives' title='يناير 2008' href='https://www.farajat.net/ar/2008/01/' />
	<link rel='archives' title='ديسمبر 2007' href='https://www.farajat.net/ar/2007/12/' />
	<link rel='archives' title='نوفمبر 2007' href='https://www.farajat.net/ar/2007/11/' />
	<link rel='archives' title='أكتوبر 2007' href='https://www.farajat.net/ar/2007/10/' />
	<link rel='archives' title='سبتمبر 2007' href='https://www.farajat.net/ar/2007/09/' />
	<link rel='archives' title='أغسطس 2007' href='https://www.farajat.net/ar/2007/08/' />
	<link rel='archives' title='يوليو 2007' href='https://www.farajat.net/ar/2007/07/' />
	<link rel='archives' title='يونيو 2007' href='https://www.farajat.net/ar/2007/06/' />
	<link rel='archives' title='مايو 2007' href='https://www.farajat.net/ar/2007/05/' />
	<link rel='archives' title='أبريل 2007' href='https://www.farajat.net/ar/2007/04/' />
	<link rel='archives' title='مارس 2007' href='https://www.farajat.net/ar/2007/03/' />
	<link rel='archives' title='فبراير 2007' href='https://www.farajat.net/ar/2007/02/' />
	<link rel='archives' title='يناير 2007' href='https://www.farajat.net/ar/2007/01/' />
	<link rel='archives' title='ديسمبر 2006' href='https://www.farajat.net/ar/2006/12/' />
	<link rel='archives' title='نوفمبر 2006' href='https://www.farajat.net/ar/2006/11/' />
	<link rel='archives' title='أكتوبر 2006' href='https://www.farajat.net/ar/2006/10/' />
	<link rel='archives' title='سبتمبر 2006' href='https://www.farajat.net/ar/2006/09/' />
	<link rel='archives' title='أغسطس 2006' href='https://www.farajat.net/ar/2006/08/' />
	<link rel='archives' title='يوليو 2006' href='https://www.farajat.net/ar/2006/07/' />
	<link rel='archives' title='يونيو 2006' href='https://www.farajat.net/ar/2006/06/' />
	<link rel='archives' title='مايو 2006' href='https://www.farajat.net/ar/2006/05/' />
	<link rel='archives' title='أبريل 2006' href='https://www.farajat.net/ar/2006/04/' />
	<link rel='archives' title='مارس 2006' href='https://www.farajat.net/ar/2006/03/' />
	<link rel='archives' title='فبراير 2006' href='https://www.farajat.net/ar/2006/02/' />
	<link rel='archives' title='يناير 2006' href='https://www.farajat.net/ar/2006/01/' />
	<link rel='archives' title='ديسمبر 2005' href='https://www.farajat.net/ar/2005/12/' />
	<link rel='archives' title='نوفمبر 2005' href='https://www.farajat.net/ar/2005/11/' />
	<link rel='archives' title='أكتوبر 2005' href='https://www.farajat.net/ar/2005/10/' />
	<link rel='archives' title='سبتمبر 2005' href='https://www.farajat.net/ar/2005/09/' />
	<link rel='archives' title='أغسطس 2005' href='https://www.farajat.net/ar/2005/08/' />
	<link rel='archives' title='يوليو 2005' href='https://www.farajat.net/ar/2005/07/' />
	<link rel='archives' title='يونيو 2005' href='https://www.farajat.net/ar/2005/06/' />
	<link rel='archives' title='مايو 2005' href='https://www.farajat.net/ar/2005/05/' />
	<link rel='archives' title='أبريل 2005' href='https://www.farajat.net/ar/2005/04/' />
	<link rel='archives' title='مارس 2005' href='https://www.farajat.net/ar/2005/03/' />
	<link rel='archives' title='فبراير 2005' href='https://www.farajat.net/ar/2005/02/' />
	<link rel='archives' title='يناير 2005' href='https://www.farajat.net/ar/2005/01/' />
	<link rel='archives' title='ديسمبر 2004' href='https://www.farajat.net/ar/2004/12/' />
	<link rel='archives' title='نوفمبر 2004' href='https://www.farajat.net/ar/2004/11/' />
	<link rel='archives' title='أكتوبر 2004' href='https://www.farajat.net/ar/2004/10/' />
	<link rel='archives' title='سبتمبر 2004' href='https://www.farajat.net/ar/2004/09/' />
	<link rel='archives' title='أغسطس 2004' href='https://www.farajat.net/ar/2004/08/' />
	<link rel='archives' title='يوليو 2004' href='https://www.farajat.net/ar/2004/07/' />
	<link rel='archives' title='يونيو 2004' href='https://www.farajat.net/ar/2004/06/' />
	<link rel='archives' title='مايو 2004' href='https://www.farajat.net/ar/2004/05/' />
	<link rel='archives' title='فبراير 2004' href='https://www.farajat.net/ar/2004/02/' />
	<link rel='archives' title='يناير 2004' href='https://www.farajat.net/ar/2004/01/' />
	
	
<!-- All in One SEO Pack 3.2.7 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->

<meta name="keywords"  content="الأخبار" />
<meta name="robots" content="index,nofollow" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.farajat.net/ar/#person","url":"https://www.farajat.net/ar/","name":"\u0641\u0631\u062c\u062a","sameAs":[]},{"@type":"WebSite","@id":"https://www.farajat.net/ar/#website","url":"https://www.farajat.net/ar/","name":"www.farajat.net","publisher":{"@id":"https://www.farajat.net/ar/#person"}},{"@type":"WebPage","@id":"https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/#webpage","url":"https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/","inLanguage":"ar","name":"\u062c\u0645\u0627\u0647\u064a\u0631 \u063a\u0641\u064a\u0631\u0629 \u0645\u0646 \u0627\u0644\u062c\u0627\u0644\u064a\u0629 \u0627\u0644\u0627\u0631\u062a\u0631\u064a\u0629 \u0648\u0627\u0644\u0627\u0633\u0644\u0627\u0645\u064a\u0629 \u062a\u0648\u062f\u0639 \u0627\u0644\u0627\u0633\u062a\u0627\u0630 \u0623\u062d\u0645\u062f \u0639\u0645\u0631 \u0627\u0644\u062d\u0627\u062c","isPartOf":{"@id":"https://www.farajat.net/ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/#primaryimage","url":"https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1.jpg","width":640,"height":480},"primaryImageOfPage":{"@id":"https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/#primaryimage"},"datePublished":"2019-09-22T09:37:47+00:00","dateModified":"2019-09-22T09:37:49+00:00"},{"@type":"Article","@id":"https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/#article","isPartOf":{"@id":"https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/#webpage"},"author":{"@id":"https://www.farajat.net/ar/author/admin/#author"},"headline":"\u062c\u0645\u0627\u0647\u064a\u0631 \u063a\u0641\u064a\u0631\u0629 \u0645\u0646 \u0627\u0644\u062c\u0627\u0644\u064a\u0629 \u0627\u0644\u0627\u0631\u062a\u0631\u064a\u0629 \u0648\u0627\u0644\u0627\u0633\u0644\u0627\u0645\u064a\u0629 \u062a\u0648\u062f\u0639 \u0627\u0644\u0627\u0633\u062a\u0627\u0630 \u0623\u062d\u0645\u062f \u0639\u0645\u0631 \u0627\u0644\u062d\u0627\u062c","datePublished":"2019-09-22T09:37:47+00:00","dateModified":"2019-09-22T09:37:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/#webpage"},"publisher":{"@id":"https://www.farajat.net/ar/#person"},"articleSection":"\u0627\u0644\u0623\u062e\u0628\u0627\u0631","image":{"@type":"ImageObject","@id":"https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/#primaryimage","url":"https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1.jpg","width":640,"height":480}},{"@type":"Person","@id":"https://www.farajat.net/ar/author/admin/#author","name":"\u0641\u0631\u062c\u062a","sameAs":[]}]}</script>
<link rel="canonical" href="https://www.farajat.net/ar/2019/09/22/جماهير-غفيرة-من-الجالية-الارترية-والا/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج | www.farajat.net" />
<meta property="og:description" content="فرجت: بيرث غرب استراليا ودعت بعد ظهر اليوم جماهير غفيرة من الجاليةا الارترية ولاسلامية الاساذ والمربي الفاضل أحمد عمر الحاج مير جهاز التعليم الارتري بالسودان ، الذي حدثت وفاته مساء يوم الاربعاء" />
<meta property="og:url" content="https://www.farajat.net/ar/2019/09/22/جماهير-غفيرة-من-الجالية-الارترية-والا/" />
<meta property="og:site_name" content="www.farajat.net" />
<meta property="og:image" content="https://www.farajat.net/ar/wp-content/uploads/2019/09/UstazAhmedOmer_Farajat500x3-1.jpg" />
<meta property="fb:admins" content="farajatnet" />
<meta property="article:tag" content="الأخبار" />
<meta property="article:published_time" content="2019-09-22T09:37:47Z" />
<meta property="article:modified_time" content="2019-09-22T09:37:49Z" />
<meta property="article:publisher" content="فرجت" />
<meta property="og:image:secure_url" content="https://www.farajat.net/ar/wp-content/uploads/2019/09/UstazAhmedOmer_Farajat500x3-1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@farajatnet" />
<meta name="twitter:domain" content="@farajatnet" />
<meta name="twitter:title" content="جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحا" />
<meta name="twitter:description" content="فرجت: بيرث غرب استراليا ودعت بعد ظهر اليوم جماهير غفيرة من الجاليةا الارترية ولاسلامية الاساذ والمربي الفاضل أحمد عمر الحاج مير جهاز التعليم الارتري بالسودان ، الذي حدثت وفاته مساء يوم الاربعاء" />
<meta name="twitter:image" content="https://www.farajat.net/ar/wp-content/uploads/2019/09/UstazAhmedOmer_Farajat500x3-1.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.farajat.net &laquo; جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج خلاصة التعليقات" href="https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.farajat.net\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.farajat.net/ar/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.farajat.net/ar/ar/?mcsf_action=main_css&#038;ver=5.1.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.farajat.net/ar/wp-content/plugins/mailchimp/css/ie.css?ver=5.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='flagallery-css'  href='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.farajat.net/ar/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='kaltura-css'  href='https://www.farajat.net/ar/wp-content/plugins/all-in-one-video-pack/css/kaltura.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.farajat.net/ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/contentslider.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jqueryslidemenu.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jCarouselLite.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/tabber.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.farajat.net\/ar\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/all-in-one-video-pack/js/kaltura.js?ver=2.7'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/index.php?wordtube-js=true&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='https://www.farajat.net/ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.farajat.net/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.farajat.net/ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='تعزية في وفاة الاستاذ أحمد عمر الحاج' href='https://www.farajat.net/ar/2019/09/21/%d8%aa%d8%b9%d8%b2%d9%8a%d8%a9-%d9%81%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a3%d8%ad%d9%85%d8%af-%d8%b9%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac/' />
<meta name="generator" content="WordPress 5.1.2" />
<link rel='shortlink' href='https://wp.me/psBVz-bu8' />
<link rel="alternate" type="application/json+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F2019%2F09%2F22%2F%25d8%25ac%25d9%2585%25d8%25a7%25d9%2587%25d9%258a%25d8%25b1-%25d8%25ba%25d9%2581%25d9%258a%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25aa%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F2019%2F09%2F22%2F%25d8%25ac%25d9%2585%25d8%25a7%25d9%2587%25d9%258a%25d8%25b1-%25d8%25ba%25d9%2581%25d9%258a%25d8%25b1%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2584%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25aa%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- Silverlight WordPress Plugin -->
<style type="text/css">
.silverlightControlHost { width:100%; height:100%; }
</style>
<!-- <meta name='Grand Flagallery' content='5.5.2' /> -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.rtl.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><link rel="icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40292928-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body data-rsssl=1>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<div id="masthead">
	<ul>
		<li><a href="#">أبقى على اتصال</a>
			<ul>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Latest Posts in RSS</a>
					<ul>
						<li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/feed/">أعمدة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/feed/">اخبار الجوار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/feed/">اخبار الرياضة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/feed/">استطلاعات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/feed/">اعلانات وبيانات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/feed/">الأخبار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/elbushra/feed/">البشرى</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">التاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/feed/">الشعر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/feed/">الصفحة الثقافية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/feed/">القصة القصيرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/feed/">اللاجئين</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/feed/">المنبر الحر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/feed/">برهان</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/feed/">تربية وتعليم</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/feed/">تقارير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/feed/">تقرير مصور</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/feed/">جغرافيا</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/feed/">حوارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">خبر وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/feed/">خربشات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/feed/">خواطر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/feed/">سجناء الرأي</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">شخصيات تاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">صورة وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/feed/">غير مصنف</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/feed/">قائمة السجناء</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/feed/">كلمة التحرير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/feed/">مختارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/feed/">مرفأ الذاكرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/feed/">مزبلة التأريخ</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/feed/">مسيرات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/feed/">مقاومة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقع تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقف تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/feed/">وثائق</a></li>				
					</ul>
				</li>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/comments/feed/" rel="nofollow" title=" RSSأشترك لقراءة آخر التعليقات  بواسطة">آخر التعليقات  في</a></li>
								<li><a class="gab_twitter" href="http://www.twitter.com/farajat" rel="nofollow" title="follow on twitter"> اتبعنا في تويتر</a></li>				<li><a class="gab_facebook" href="http://www.facebook.com/profile.php?id=716773183" rel="nofollow" title="Connect on facebook"> تابع فرجت على الفيس بوك</a></li>			</ul>
		</li>
		<li> / <script type="text/javascript" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/date.js"></script></li>
	</ul>
		<div id="search"><form id="searchform" action="https://www.farajat.net/ar">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	
	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
					<p class="leftQuoteWording">
				<a href="https://www.farajat.net/ar/2017/11/01/%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B6%D9%8A%D8%A7%D8%A1-%D9%84%D9%85-%D9%8A%D8%B9%D8%AF-%D8%A7%D9%84%D8%B5%D9%85%D8%AA-%D9%85%D9%86-%D8%B0%D9%87%D8%A8/">				<span class="quoteCaption">“ثورة الضياء” يوم انتفض فيه شعبنا</span>
				اسمرا  31 اكتوبر 2017  				</a>			</p>
							<a href="https://www.farajat.net/ar/2017/11/01/%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B6%D9%8A%D8%A7%D8%A1-%D9%84%D9%85-%D9%8A%D8%B9%D8%AF-%D8%A7%D9%84%D8%B5%D9%85%D8%AA-%D9%85%D9%86-%D8%B0%D9%87%D8%A8/">					<img src="https://www.farajat.net/ar/wp-content/uploads/2017/11/Asmara-demo-31-Oct-2017-small.jpg" alt="" />
				</a>						</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:20px">
		<a href="https://www.farajat.net/ar">
			<img src="https://www.farajat.net/ar/wp-content/uploads/2014/06/ar_logo.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	<div id="rightQuote">
									<a href="https://www.farajat.net/ar/2010/02/12/%D9%85%D8%AC%D9%84%D8%B3-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D9%85%D8%AE%D8%AA%D8%A7%D8%B1-2/">					<img src="https://www.farajat.net/ar/wp-content/uploads/2015/12/almukhtar-s.jpg" alt="" />
				</a>						<p class="rightQuoteWording">
				<a href="https://www.farajat.net/ar/2010/02/12/%D9%85%D8%AC%D9%84%D8%B3-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D9%85%D8%AE%D8%AA%D8%A7%D8%B1-2/">				<span class="quoteCaption">العهد الإرتري</span>
				نحو سلام عادل ومستدام 				</a>			</p>
			</div>
	<div class="clear"></div>
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul>
			<li><a href="https://www.farajat.net/ar" title="موقع ارتري اخباري مستقل">الرئيسية</a></li>
				<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/" >اعلانات وبيانات</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/" >تقارير</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" >خبر وتعليق</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/" >تقرير مصور</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" >استطلاعات</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/" >اخبار الجوار</a>
</li>
	<li class="cat-item cat-item-219"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/" >اللاجئين</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" title="الصورة بألف كلمة ، اتاحة التعليقات على الصور والكاريكتيرات">صورة وتعليق</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/" >أعمدة</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/" >مرفأ الذاكرة</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/" >خربشات</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/" >مزبلة التأريخ</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/" title="قصص ومقالات بقلم محمد على نور حسين">برهان</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-212"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/" >مختارات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/" >الشعر</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/" >خواطر</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/" >القصة القصيرة</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/" >تربية وتعليم</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" >حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/" >وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >التاريخية</a>
<ul class='children'>
	<li class="cat-item cat-item-57"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >شخصيات تاريخية</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >مواقع تأريخية</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >مواقف تأريخية</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/" >جغرافيا</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/" >مقاومة</a>
<ul class='children'>
	<li class="cat-item cat-item-71"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/" >مسيرات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/" >سجناء الرأي</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/" >قائمة السجناء</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/" title="البشرى!! لأن القادم أجمل..قراءة لاتحتمل التأويل وحق يرفض المهادنة
شاركونا باراءكم ومقترحاتكم فهي الاولوية دائما.. 
..

">البشرى</a>
</li>
		</ul><div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul>
			<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
		
	    <a href="http://www.facebook.com/profile.php?id=716773183"target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/facebook.png"/></a>
<a href="http://www.twitter.com/farajat" target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/twitter.png"/></a>


<a href="http://english.farajat.net/" target="_blank"><img src="https://www.farajat.net/images/en_tig_Link.gif"/></a>
</ul><div class="clear"></div>



</div>
	
<div class="clear"></div>	
<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج</h1>
	
			



						
						
			
<p>فرجت: بيرث غرب استراليا</p>



<figure class="wp-block-image"><img src="https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1.jpg" alt="" class="wp-image-44156" srcset="https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1.jpg 640w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1-300x225.jpg 300w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1-495x371.jpg 495w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1-80x60.jpg 80w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1-161x120.jpg 161w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>ودعت بعد ظهر اليوم جماهير غفيرة من الجاليةا الارترية ولاسلامية  الاساذ والمربي الفاضل أحمد عمر الحاج مير جهاز التعليم الارتري بالسودان ، الذي حدثت وفاته مساء  يوم الاربعاء الماضي الموافق 18 سبتمبر 2019 أثر علة لم تمهله قليلا وهو بين أهله وأحفادهن وقد تأخرت مراسيم الدفن نتيجة للاجراءات الحكومية المترتبة في مثل هذه الحالات.</p>



<figure class="wp-block-image"><img src="https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5008.jpg" alt="" class="wp-image-44157" srcset="https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5008.jpg 640w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5008-300x225.jpg 300w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5008-495x371.jpg 495w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5008-80x60.jpg 80w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5008-161x120.jpg 161w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>أحتشدت الجماهير منذ في وقت مبكر قبل موعد صلاة الظهر في ضاحية ميرابوكا في شمال مدينة بيرث، وقد شهدت الايام السابقة وصول الكثير من الاقرباء  والاصدقاء من ولايات استراليا الأخرى ، وقد أكتز مسجد التقوى  بالمشيعين وقد أضطر البعض للصلاة في الخارج  حيث لم يبقى موطئ  قدم داخل المسجد . بدأت مراسيم الجنازة بصلاة الظهر  والذي أمها الشيخ صالح ابراهيم النعمان  شيخ المركز الاسلامي بغرب استراليا، ومع انتهاء الصلاة تم احضار الجثمان وقام الحضور بصلاة الجنازة عليه بامامة الشيخ أبو عمران الذي حضر من ملبورن خصيصا لحضور مراسيم وداع الاستاذ الفاضل.</p>



<figure class="wp-block-image"><img src="https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5011.jpg" alt="" class="wp-image-44159" srcset="https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5011.jpg 640w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5011-300x225.jpg 300w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5011-495x371.jpg 495w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5011-80x60.jpg 80w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5011-161x120.jpg 161w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>بعد صلاة الجنازة تحرك الموكب نحو مدافن ثاوث قيلدفورد في الجزء الشرقي من المدينة ، والجدير بالذكر ان المنطقة شهدت حالة من اكتزاز المرور حيث تبع معظم الحضور الجثمان الى مثواه الأخير .</p>



<p>وبعد اكمال الدفن استمع الحضور الى كلمة من الشيخ أبو أيمن استوصى فيها الناس للاستعداد لمثل هذا اليوم.</p>



<figure class="wp-block-image"><img src="https://www.farajat.net/ar/wp-content/uploads/2019/09/UstazAhmedOmer_Farajat500x3-1.jpg" alt="" class="wp-image-44150" srcset="https://www.farajat.net/ar/wp-content/uploads/2019/09/UstazAhmedOmer_Farajat500x3-1.jpg 500w, https://www.farajat.net/ar/wp-content/uploads/2019/09/UstazAhmedOmer_Farajat500x3-1-300x210.jpg 300w, https://www.farajat.net/ar/wp-content/uploads/2019/09/UstazAhmedOmer_Farajat500x3-1-495x347.jpg 495w, https://www.farajat.net/ar/wp-content/uploads/2019/09/UstazAhmedOmer_Farajat500x3-1-50x35.jpg 50w" sizes="(max-width: 500px) 100vw, 500px" /></figure>



<p>الا رحم الله الاستاذ أحمد عمر بقدر ما أعطى لهذا الشعب </p>
			
						<p><small><strong>روابط قصيرة</strong>: https://www.farajat.net/ar/?p=44152</small></p>
						
			<div class="clear"></div>
									<div class="share">
				<p>
					<a href="http://digg.com/submit?phase=2&url=https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/&title=جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/digg.png" alt="" /></a>
					<a href="http://del.icio.us/post?url=https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/&title=جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/delicious.png" alt="" /></a>
					<a href="http://www.facebook.com/share.php?u=https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/&t=جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/facebook.png" alt="" /></a>
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/&title=جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/googlebookmark.png" alt="" /></a>
					<a href="http://sphinn.com/submit.php?url=https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/&title=جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/sphinn.gif" alt="" /></a>
					<a href="http://www.stumbleupon.com/submit?url=https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/&title=جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/stumbleupon.png" alt="" /></a>
					<a href="http://technorati.com/faves?add=https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/"><img src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/technorati.png" alt="" /></a>
				</p> 
			</div>
						
							<div id="entryMeta">
										نشرت بواسطة  <a href="https://www.farajat.net/ar/author/admin/" title="مقالات فرجت" rel="author">فرجت</a> 
										في سبتمبر 22 2019 في صفحة <a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" rel="category tag">الأخبار</a>.
					يمكنك متابعة اى ردود على هذه المداخلة من خلال <a href="https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/feed/">RSS 2.0</a>.
										يمكنك ترك رد او اقتفاء الردود بواسطة						
				</div>			
						
		</div>
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">رد على التعليق</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/2019/09/22/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%BA%D9%81%D9%8A%D8%B1%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D8%A7%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D8%B1%D8%AA%D8%B1%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A7/#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></small>
</div>

<form action="https://www.farajat.net/ar/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>الاسم (مطلوب)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>البريد الالكتروني ( لن يتم نشره)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>الموقع</small></label></p>


<!--<p><small><strong>XHTML:</strong> بامكانك استخدام هذه المؤشرات <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='44152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c304805e0d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p></form>
</div>

		
	</div>
	
	<div id="wideSidebar">
			
					<div class="widget wideSidebarWidget">
				<h3 class="widgetbgTitle">أحدث التعليقات</h3>
				<ul>
									</ul>
			</div>
					
						
		<div class="widget wideSidebarWidget">
			<h3 class="widgetbgTitle">أحدث المقالات والاخبار</h3>
			<ul>
					<li><a href='https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/'>جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج</a></li>
	<li><a href='https://www.farajat.net/ar/2019/09/21/%d8%aa%d8%b9%d8%b2%d9%8a%d8%a9-%d9%81%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a3%d8%ad%d9%85%d8%af-%d8%b9%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac/'>تعزية في وفاة الاستاذ أحمد عمر الحاج</a></li>
	<li><a href='https://www.farajat.net/ar/2019/09/21/%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d8%aa%d9%88%d8%af%d8%b9-%d8%a7%d9%84%d9%85%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%81%d8%a7%d8%b6%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a3%d8%ad%d9%85/'>إرتريا تودع المربي الفاضل الأستاذ أحمد عمر الحاج</a></li>
	<li><a href='https://www.farajat.net/ar/2019/09/21/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b5%d8%b1-%d8%a3%d9%81%d9%88%d8%b1%d9%82%d9%8a-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a3%d9%85%d9%86%d9%8a-%d9%85/'>لماذا يصر أفورقي على توقيع اتفاق أمني مع السودان</a></li>
	<li><a href='https://www.farajat.net/ar/2019/09/16/%d8%a7%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d9%8a%d9%86-%d9%84%d8%af%d9%89-%d8%ac/'>اعادة توطين أسرى الحرب الارتريين لدى جيبوتي في كندا</a></li>
	<li><a href='https://www.farajat.net/ar/2019/09/16/%d8%a7%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%87%d9%82%d8%af%d9%81-%d8%a8%d8%aa%d8%af/'>اعداد الجيش الالكتروني لنظام هقدف بتدريب صيني</a></li>
	<li><a href='https://www.farajat.net/ar/2019/09/10/%d9%87%d8%b1%d9%88%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%81%d9%8a-%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%81%d9%88%d8%b1%d9%82%d9%8a/'>هروب رئيس قسم الرياضة في فضائية افورقي   ERI-TV</a></li>
	<li><a href='https://www.farajat.net/ar/2019/09/04/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a-%d9%8a%d8%b3%d8%b7%d9%88%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b9/'>النظام الارتري يسطوا على المؤسات التعليمية التي تديرها هيئات دينية.</a></li>
	<li><a href='https://www.farajat.net/ar/2019/09/04/%d9%85%d8%b4%d9%80%d9%80%d9%80%d9%80%d9%80%d8%a7%d9%87%d9%80%d9%80%d9%80%d9%80%d8%af%d8%a7%d8%aa/'>مشـــــاهــــدات</a></li>
	<li><a href='https://www.farajat.net/ar/2019/09/03/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%ab/'>بيان المجلس الوطني بمناسبة الذكرى الثامنة والخمسين لانطلاقة الثورة الارترية.</a></li>
			</ul>
		</div>
		
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">الأخبار في صور</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2019/09/IMG_5007-1-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/09/22/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%ba%d9%81%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a7/" rel="bookmark">جماهير غفيرة من الجالية الارترية والاسلامية تودع الاستاذ أحمد عمر الحاج</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/09/21/%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d8%aa%d9%88%d8%af%d8%b9-%d8%a7%d9%84%d9%85%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%81%d8%a7%d8%b6%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a3%d8%ad%d9%85/" rel="bookmark"><img width="80" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2019/09/Ustaz_Ahmed_Omer_farajat2019.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/09/21/%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d8%aa%d9%88%d8%af%d8%b9-%d8%a7%d9%84%d9%85%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%81%d8%a7%d8%b6%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a3%d8%ad%d9%85/" rel="bookmark">إرتريا تودع المربي الفاضل الأستاذ أحمد عمر الحاج</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/09/21/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b5%d8%b1-%d8%a3%d9%81%d9%88%d8%b1%d9%82%d9%8a-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a3%d9%85%d9%86%d9%8a-%d9%85/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2014/07/Omer_Al_Basher_and_Issays_Afwerki-120x80.png" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://www.farajat.net/ar/wp-content/uploads/2014/07/Omer_Al_Basher_and_Issays_Afwerki-120x80.png 120w, https://www.farajat.net/ar/wp-content/uploads/2014/07/Omer_Al_Basher_and_Issays_Afwerki-75x50.png 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/09/21/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b5%d8%b1-%d8%a3%d9%81%d9%88%d8%b1%d9%82%d9%8a-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a3%d9%85%d9%86%d9%8a-%d9%85/" rel="bookmark">لماذا يصر أفورقي على توقيع اتفاق أمني مع السودان</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/09/16/%d8%a7%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d9%8a%d9%86-%d9%84%d8%af%d9%89-%d8%ac/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2017/02/eritrean-presoners-djabuti-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://www.farajat.net/ar/wp-content/uploads/2017/02/eritrean-presoners-djabuti-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2017/02/eritrean-presoners-djabuti-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/09/16/%d8%a7%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d9%8a%d9%86-%d9%84%d8%af%d9%89-%d8%ac/" rel="bookmark">اعادة توطين أسرى الحرب الارتريين لدى جيبوتي في كندا</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/09/16/%d8%a7%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%87%d9%82%d8%af%d9%81-%d8%a8%d8%aa%d8%af/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2019/09/YemaneTweet-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://www.farajat.net/ar/wp-content/uploads/2019/09/YemaneTweet-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2019/09/YemaneTweet-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/09/16/%d8%a7%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%87%d9%82%d8%af%d9%81-%d8%a8%d8%aa%d8%af/" rel="bookmark">اعداد الجيش الالكتروني لنظام هقدف بتدريب صيني</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/2019/09/10/%d9%87%d8%b1%d9%88%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%81%d9%8a-%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%81%d9%88%d8%b1%d9%82%d9%8a/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2019/09/KebrabTasfaMeachel-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" srcset="https://www.farajat.net/ar/wp-content/uploads/2019/09/KebrabTasfaMeachel-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2019/09/KebrabTasfaMeachel-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/2019/09/10/%d9%87%d8%b1%d9%88%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%81%d9%8a-%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%81%d9%88%d8%b1%d9%82%d9%8a/" rel="bookmark">هروب رئيس قسم الرياضة في فضائية افورقي   ERI-TV</a>
			</li>
				
		</ul>
		
		
		

</div>

<div class="clear"></div>

<div id="footerCatBar">
		
	<ul>
			<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" >حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/" >وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/" >التاريخية</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/" >مقاومة</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/" >سجناء الرأي</a>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/" title="البشرى!! لأن القادم أجمل..قراءة لاتحتمل التأويل وحق يرفض المهادنة
شاركونا باراءكم ومقترحاتكم فهي الاولوية دائما.. 
..

">البشرى</a>
</li>
	</ul>
	</div>

<div id="footerPages">
		
	<ul>
		<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
		<li><a href="https://www.farajat.net/ar/feed/">RSS</a></li>
	</ul>

		<span id="themeInfo">
			
		<a href="https://www.farajat.net/ar/wp-login.php">تسجيل الدخول</a>		<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/comment-reply.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/www.farajat.net\/ar\/wp-admin\/admin-ajax.php","nonce":"73e239a8dd","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<script async="async" type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!--stats_footer_test--><script src="https://stats.wordpress.com/e-201939.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'6818981',v:'ext',post:'44152'});
var load_cmc = function(){linktracker_init(6818981,44152,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
		<div>جميع الحقوق محفوظة لفرجت 2010 </div>
			</span>
</div>
</div><!-- enf od wrapper -->
</body>
</html>