<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head>
	<meta name = "description" content= " Eritrean Opposition, News and analysis, Asmara, Keren, Massawa" /> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>
				  ورحلت بهدوء بعد أن أديت الامانه | www.farajat.net					</title>
	<style type="text/css" media="screen">@import url( https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/style.css );</style>
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/styles/custom.css" type="text/css" media="screen" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.farajat.net/ar/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.farajat.net/ar/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.farajat.net/ar/feed/atom/" />	
	<link rel="pingback" href="https://www.farajat.net/ar/xmlrpc.php" />	
		<link rel='archives' title='أكتوبر 2020' href='https://www.farajat.net/ar/2020/10/' />
	<link rel='archives' title='سبتمبر 2020' href='https://www.farajat.net/ar/2020/09/' />
	<link rel='archives' title='أغسطس 2020' href='https://www.farajat.net/ar/2020/08/' />
	<link rel='archives' title='يوليو 2020' href='https://www.farajat.net/ar/2020/07/' />
	<link rel='archives' title='مايو 2020' href='https://www.farajat.net/ar/2020/05/' />
	<link rel='archives' title='أبريل 2020' href='https://www.farajat.net/ar/2020/04/' />
	<link rel='archives' title='مارس 2020' href='https://www.farajat.net/ar/2020/03/' />
	<link rel='archives' title='فبراير 2020' href='https://www.farajat.net/ar/2020/02/' />
	<link rel='archives' title='يناير 2020' href='https://www.farajat.net/ar/2020/01/' />
	<link rel='archives' title='ديسمبر 2019' href='https://www.farajat.net/ar/2019/12/' />
	<link rel='archives' title='نوفمبر 2019' href='https://www.farajat.net/ar/2019/11/' />
	<link rel='archives' title='أكتوبر 2019' href='https://www.farajat.net/ar/2019/10/' />
	<link rel='archives' title='سبتمبر 2019' href='https://www.farajat.net/ar/2019/09/' />
	<link rel='archives' title='يوليو 2019' href='https://www.farajat.net/ar/2019/07/' />
	<link rel='archives' title='يونيو 2019' href='https://www.farajat.net/ar/2019/06/' />
	<link rel='archives' title='مايو 2019' href='https://www.farajat.net/ar/2019/05/' />
	<link rel='archives' title='أبريل 2019' href='https://www.farajat.net/ar/2019/04/' />
	<link rel='archives' title='مارس 2019' href='https://www.farajat.net/ar/2019/03/' />
	<link rel='archives' title='فبراير 2019' href='https://www.farajat.net/ar/2019/02/' />
	<link rel='archives' title='يناير 2019' href='https://www.farajat.net/ar/2019/01/' />
	<link rel='archives' title='ديسمبر 2018' href='https://www.farajat.net/ar/2018/12/' />
	<link rel='archives' title='نوفمبر 2018' href='https://www.farajat.net/ar/2018/11/' />
	<link rel='archives' title='أكتوبر 2018' href='https://www.farajat.net/ar/2018/10/' />
	<link rel='archives' title='سبتمبر 2018' href='https://www.farajat.net/ar/2018/09/' />
	<link rel='archives' title='أغسطس 2018' href='https://www.farajat.net/ar/2018/08/' />
	<link rel='archives' title='يوليو 2018' href='https://www.farajat.net/ar/2018/07/' />
	<link rel='archives' title='يونيو 2018' href='https://www.farajat.net/ar/2018/06/' />
	<link rel='archives' title='مايو 2018' href='https://www.farajat.net/ar/2018/05/' />
	<link rel='archives' title='أبريل 2018' href='https://www.farajat.net/ar/2018/04/' />
	<link rel='archives' title='مارس 2018' href='https://www.farajat.net/ar/2018/03/' />
	<link rel='archives' title='فبراير 2018' href='https://www.farajat.net/ar/2018/02/' />
	<link rel='archives' title='يناير 2018' href='https://www.farajat.net/ar/2018/01/' />
	<link rel='archives' title='ديسمبر 2017' href='https://www.farajat.net/ar/2017/12/' />
	<link rel='archives' title='نوفمبر 2017' href='https://www.farajat.net/ar/2017/11/' />
	<link rel='archives' title='أكتوبر 2017' href='https://www.farajat.net/ar/2017/10/' />
	<link rel='archives' title='سبتمبر 2017' href='https://www.farajat.net/ar/2017/09/' />
	<link rel='archives' title='أغسطس 2017' href='https://www.farajat.net/ar/2017/08/' />
	<link rel='archives' title='يوليو 2017' href='https://www.farajat.net/ar/2017/07/' />
	<link rel='archives' title='يونيو 2017' href='https://www.farajat.net/ar/2017/06/' />
	<link rel='archives' title='مايو 2017' href='https://www.farajat.net/ar/2017/05/' />
	<link rel='archives' title='أبريل 2017' href='https://www.farajat.net/ar/2017/04/' />
	<link rel='archives' title='مارس 2017' href='https://www.farajat.net/ar/2017/03/' />
	<link rel='archives' title='فبراير 2017' href='https://www.farajat.net/ar/2017/02/' />
	<link rel='archives' title='يناير 2017' href='https://www.farajat.net/ar/2017/01/' />
	<link rel='archives' title='ديسمبر 2016' href='https://www.farajat.net/ar/2016/12/' />
	<link rel='archives' title='نوفمبر 2016' href='https://www.farajat.net/ar/2016/11/' />
	<link rel='archives' title='أكتوبر 2016' href='https://www.farajat.net/ar/2016/10/' />
	<link rel='archives' title='سبتمبر 2016' href='https://www.farajat.net/ar/2016/09/' />
	<link rel='archives' title='أغسطس 2016' href='https://www.farajat.net/ar/2016/08/' />
	<link rel='archives' title='يوليو 2016' href='https://www.farajat.net/ar/2016/07/' />
	<link rel='archives' title='يونيو 2016' href='https://www.farajat.net/ar/2016/06/' />
	<link rel='archives' title='مايو 2016' href='https://www.farajat.net/ar/2016/05/' />
	<link rel='archives' title='أبريل 2016' href='https://www.farajat.net/ar/2016/04/' />
	<link rel='archives' title='مارس 2016' href='https://www.farajat.net/ar/2016/03/' />
	<link rel='archives' title='فبراير 2016' href='https://www.farajat.net/ar/2016/02/' />
	<link rel='archives' title='يناير 2016' href='https://www.farajat.net/ar/2016/01/' />
	<link rel='archives' title='ديسمبر 2015' href='https://www.farajat.net/ar/2015/12/' />
	<link rel='archives' title='نوفمبر 2015' href='https://www.farajat.net/ar/2015/11/' />
	<link rel='archives' title='أكتوبر 2015' href='https://www.farajat.net/ar/2015/10/' />
	<link rel='archives' title='سبتمبر 2015' href='https://www.farajat.net/ar/2015/09/' />
	<link rel='archives' title='أغسطس 2015' href='https://www.farajat.net/ar/2015/08/' />
	<link rel='archives' title='يوليو 2015' href='https://www.farajat.net/ar/2015/07/' />
	<link rel='archives' title='يونيو 2015' href='https://www.farajat.net/ar/2015/06/' />
	<link rel='archives' title='مايو 2015' href='https://www.farajat.net/ar/2015/05/' />
	<link rel='archives' title='أبريل 2015' href='https://www.farajat.net/ar/2015/04/' />
	<link rel='archives' title='مارس 2015' href='https://www.farajat.net/ar/2015/03/' />
	<link rel='archives' title='فبراير 2015' href='https://www.farajat.net/ar/2015/02/' />
	<link rel='archives' title='يناير 2015' href='https://www.farajat.net/ar/2015/01/' />
	<link rel='archives' title='ديسمبر 2014' href='https://www.farajat.net/ar/2014/12/' />
	<link rel='archives' title='نوفمبر 2014' href='https://www.farajat.net/ar/2014/11/' />
	<link rel='archives' title='أكتوبر 2014' href='https://www.farajat.net/ar/2014/10/' />
	<link rel='archives' title='سبتمبر 2014' href='https://www.farajat.net/ar/2014/09/' />
	<link rel='archives' title='أغسطس 2014' href='https://www.farajat.net/ar/2014/08/' />
	<link rel='archives' title='يوليو 2014' href='https://www.farajat.net/ar/2014/07/' />
	<link rel='archives' title='يونيو 2014' href='https://www.farajat.net/ar/2014/06/' />
	<link rel='archives' title='مايو 2014' href='https://www.farajat.net/ar/2014/05/' />
	<link rel='archives' title='أبريل 2014' href='https://www.farajat.net/ar/2014/04/' />
	<link rel='archives' title='مارس 2014' href='https://www.farajat.net/ar/2014/03/' />
	<link rel='archives' title='فبراير 2014' href='https://www.farajat.net/ar/2014/02/' />
	<link rel='archives' title='يناير 2014' href='https://www.farajat.net/ar/2014/01/' />
	<link rel='archives' title='ديسمبر 2013' href='https://www.farajat.net/ar/2013/12/' />
	<link rel='archives' title='نوفمبر 2013' href='https://www.farajat.net/ar/2013/11/' />
	<link rel='archives' title='أكتوبر 2013' href='https://www.farajat.net/ar/2013/10/' />
	<link rel='archives' title='سبتمبر 2013' href='https://www.farajat.net/ar/2013/09/' />
	<link rel='archives' title='أغسطس 2013' href='https://www.farajat.net/ar/2013/08/' />
	<link rel='archives' title='يوليو 2013' href='https://www.farajat.net/ar/2013/07/' />
	<link rel='archives' title='يونيو 2013' href='https://www.farajat.net/ar/2013/06/' />
	<link rel='archives' title='مايو 2013' href='https://www.farajat.net/ar/2013/05/' />
	<link rel='archives' title='أبريل 2013' href='https://www.farajat.net/ar/2013/04/' />
	<link rel='archives' title='مارس 2013' href='https://www.farajat.net/ar/2013/03/' />
	<link rel='archives' title='فبراير 2013' href='https://www.farajat.net/ar/2013/02/' />
	<link rel='archives' title='يناير 2013' href='https://www.farajat.net/ar/2013/01/' />
	<link rel='archives' title='ديسمبر 2012' href='https://www.farajat.net/ar/2012/12/' />
	<link rel='archives' title='نوفمبر 2012' href='https://www.farajat.net/ar/2012/11/' />
	<link rel='archives' title='أكتوبر 2012' href='https://www.farajat.net/ar/2012/10/' />
	<link rel='archives' title='سبتمبر 2012' href='https://www.farajat.net/ar/2012/09/' />
	<link rel='archives' title='أغسطس 2012' href='https://www.farajat.net/ar/2012/08/' />
	<link rel='archives' title='يوليو 2012' href='https://www.farajat.net/ar/2012/07/' />
	<link rel='archives' title='يونيو 2012' href='https://www.farajat.net/ar/2012/06/' />
	<link rel='archives' title='مايو 2012' href='https://www.farajat.net/ar/2012/05/' />
	<link rel='archives' title='أبريل 2012' href='https://www.farajat.net/ar/2012/04/' />
	<link rel='archives' title='مارس 2012' href='https://www.farajat.net/ar/2012/03/' />
	<link rel='archives' title='فبراير 2012' href='https://www.farajat.net/ar/2012/02/' />
	<link rel='archives' title='يناير 2012' href='https://www.farajat.net/ar/2012/01/' />
	<link rel='archives' title='ديسمبر 2011' href='https://www.farajat.net/ar/2011/12/' />
	<link rel='archives' title='نوفمبر 2011' href='https://www.farajat.net/ar/2011/11/' />
	<link rel='archives' title='أكتوبر 2011' href='https://www.farajat.net/ar/2011/10/' />
	<link rel='archives' title='سبتمبر 2011' href='https://www.farajat.net/ar/2011/09/' />
	<link rel='archives' title='أغسطس 2011' href='https://www.farajat.net/ar/2011/08/' />
	<link rel='archives' title='يوليو 2011' href='https://www.farajat.net/ar/2011/07/' />
	<link rel='archives' title='يونيو 2011' href='https://www.farajat.net/ar/2011/06/' />
	<link rel='archives' title='مايو 2011' href='https://www.farajat.net/ar/2011/05/' />
	<link rel='archives' title='أبريل 2011' href='https://www.farajat.net/ar/2011/04/' />
	<link rel='archives' title='مارس 2011' href='https://www.farajat.net/ar/2011/03/' />
	<link rel='archives' title='فبراير 2011' href='https://www.farajat.net/ar/2011/02/' />
	<link rel='archives' title='يناير 2011' href='https://www.farajat.net/ar/2011/01/' />
	<link rel='archives' title='ديسمبر 2010' href='https://www.farajat.net/ar/2010/12/' />
	<link rel='archives' title='نوفمبر 2010' href='https://www.farajat.net/ar/2010/11/' />
	<link rel='archives' title='أكتوبر 2010' href='https://www.farajat.net/ar/2010/10/' />
	<link rel='archives' title='سبتمبر 2010' href='https://www.farajat.net/ar/2010/09/' />
	<link rel='archives' title='أغسطس 2010' href='https://www.farajat.net/ar/2010/08/' />
	<link rel='archives' title='يوليو 2010' href='https://www.farajat.net/ar/2010/07/' />
	<link rel='archives' title='يونيو 2010' href='https://www.farajat.net/ar/2010/06/' />
	<link rel='archives' title='مايو 2010' href='https://www.farajat.net/ar/2010/05/' />
	<link rel='archives' title='أبريل 2010' href='https://www.farajat.net/ar/2010/04/' />
	<link rel='archives' title='مارس 2010' href='https://www.farajat.net/ar/2010/03/' />
	<link rel='archives' title='فبراير 2010' href='https://www.farajat.net/ar/2010/02/' />
	<link rel='archives' title='يناير 2010' href='https://www.farajat.net/ar/2010/01/' />
	<link rel='archives' title='ديسمبر 2009' href='https://www.farajat.net/ar/2009/12/' />
	<link rel='archives' title='نوفمبر 2009' href='https://www.farajat.net/ar/2009/11/' />
	<link rel='archives' title='أكتوبر 2009' href='https://www.farajat.net/ar/2009/10/' />
	<link rel='archives' title='سبتمبر 2009' href='https://www.farajat.net/ar/2009/09/' />
	<link rel='archives' title='أغسطس 2009' href='https://www.farajat.net/ar/2009/08/' />
	<link rel='archives' title='يوليو 2009' href='https://www.farajat.net/ar/2009/07/' />
	<link rel='archives' title='يونيو 2009' href='https://www.farajat.net/ar/2009/06/' />
	<link rel='archives' title='مايو 2009' href='https://www.farajat.net/ar/2009/05/' />
	<link rel='archives' title='أبريل 2009' href='https://www.farajat.net/ar/2009/04/' />
	<link rel='archives' title='مارس 2009' href='https://www.farajat.net/ar/2009/03/' />
	<link rel='archives' title='يناير 2009' href='https://www.farajat.net/ar/2009/01/' />
	<link rel='archives' title='ديسمبر 2008' href='https://www.farajat.net/ar/2008/12/' />
	<link rel='archives' title='نوفمبر 2008' href='https://www.farajat.net/ar/2008/11/' />
	<link rel='archives' title='أكتوبر 2008' href='https://www.farajat.net/ar/2008/10/' />
	<link rel='archives' title='سبتمبر 2008' href='https://www.farajat.net/ar/2008/09/' />
	<link rel='archives' title='أغسطس 2008' href='https://www.farajat.net/ar/2008/08/' />
	<link rel='archives' title='يونيو 2008' href='https://www.farajat.net/ar/2008/06/' />
	<link rel='archives' title='مايو 2008' href='https://www.farajat.net/ar/2008/05/' />
	<link rel='archives' title='أبريل 2008' href='https://www.farajat.net/ar/2008/04/' />
	<link rel='archives' title='مارس 2008' href='https://www.farajat.net/ar/2008/03/' />
	<link rel='archives' title='فبراير 2008' href='https://www.farajat.net/ar/2008/02/' />
	<link rel='archives' title='يناير 2008' href='https://www.farajat.net/ar/2008/01/' />
	<link rel='archives' title='ديسمبر 2007' href='https://www.farajat.net/ar/2007/12/' />
	<link rel='archives' title='نوفمبر 2007' href='https://www.farajat.net/ar/2007/11/' />
	<link rel='archives' title='أكتوبر 2007' href='https://www.farajat.net/ar/2007/10/' />
	<link rel='archives' title='سبتمبر 2007' href='https://www.farajat.net/ar/2007/09/' />
	<link rel='archives' title='أغسطس 2007' href='https://www.farajat.net/ar/2007/08/' />
	<link rel='archives' title='يوليو 2007' href='https://www.farajat.net/ar/2007/07/' />
	<link rel='archives' title='يونيو 2007' href='https://www.farajat.net/ar/2007/06/' />
	<link rel='archives' title='مايو 2007' href='https://www.farajat.net/ar/2007/05/' />
	<link rel='archives' title='أبريل 2007' href='https://www.farajat.net/ar/2007/04/' />
	<link rel='archives' title='مارس 2007' href='https://www.farajat.net/ar/2007/03/' />
	<link rel='archives' title='فبراير 2007' href='https://www.farajat.net/ar/2007/02/' />
	<link rel='archives' title='يناير 2007' href='https://www.farajat.net/ar/2007/01/' />
	<link rel='archives' title='ديسمبر 2006' href='https://www.farajat.net/ar/2006/12/' />
	<link rel='archives' title='نوفمبر 2006' href='https://www.farajat.net/ar/2006/11/' />
	<link rel='archives' title='أكتوبر 2006' href='https://www.farajat.net/ar/2006/10/' />
	<link rel='archives' title='سبتمبر 2006' href='https://www.farajat.net/ar/2006/09/' />
	<link rel='archives' title='أغسطس 2006' href='https://www.farajat.net/ar/2006/08/' />
	<link rel='archives' title='يوليو 2006' href='https://www.farajat.net/ar/2006/07/' />
	<link rel='archives' title='يونيو 2006' href='https://www.farajat.net/ar/2006/06/' />
	<link rel='archives' title='مايو 2006' href='https://www.farajat.net/ar/2006/05/' />
	<link rel='archives' title='أبريل 2006' href='https://www.farajat.net/ar/2006/04/' />
	<link rel='archives' title='مارس 2006' href='https://www.farajat.net/ar/2006/03/' />
	<link rel='archives' title='فبراير 2006' href='https://www.farajat.net/ar/2006/02/' />
	<link rel='archives' title='يناير 2006' href='https://www.farajat.net/ar/2006/01/' />
	<link rel='archives' title='ديسمبر 2005' href='https://www.farajat.net/ar/2005/12/' />
	<link rel='archives' title='نوفمبر 2005' href='https://www.farajat.net/ar/2005/11/' />
	<link rel='archives' title='أكتوبر 2005' href='https://www.farajat.net/ar/2005/10/' />
	<link rel='archives' title='سبتمبر 2005' href='https://www.farajat.net/ar/2005/09/' />
	<link rel='archives' title='أغسطس 2005' href='https://www.farajat.net/ar/2005/08/' />
	<link rel='archives' title='يوليو 2005' href='https://www.farajat.net/ar/2005/07/' />
	<link rel='archives' title='يونيو 2005' href='https://www.farajat.net/ar/2005/06/' />
	<link rel='archives' title='مايو 2005' href='https://www.farajat.net/ar/2005/05/' />
	<link rel='archives' title='أبريل 2005' href='https://www.farajat.net/ar/2005/04/' />
	<link rel='archives' title='مارس 2005' href='https://www.farajat.net/ar/2005/03/' />
	<link rel='archives' title='فبراير 2005' href='https://www.farajat.net/ar/2005/02/' />
	<link rel='archives' title='يناير 2005' href='https://www.farajat.net/ar/2005/01/' />
	<link rel='archives' title='ديسمبر 2004' href='https://www.farajat.net/ar/2004/12/' />
	<link rel='archives' title='نوفمبر 2004' href='https://www.farajat.net/ar/2004/11/' />
	<link rel='archives' title='أكتوبر 2004' href='https://www.farajat.net/ar/2004/10/' />
	<link rel='archives' title='سبتمبر 2004' href='https://www.farajat.net/ar/2004/09/' />
	<link rel='archives' title='أغسطس 2004' href='https://www.farajat.net/ar/2004/08/' />
	<link rel='archives' title='يوليو 2004' href='https://www.farajat.net/ar/2004/07/' />
	<link rel='archives' title='يونيو 2004' href='https://www.farajat.net/ar/2004/06/' />
	<link rel='archives' title='مايو 2004' href='https://www.farajat.net/ar/2004/05/' />
	<link rel='archives' title='فبراير 2004' href='https://www.farajat.net/ar/2004/02/' />
	<link rel='archives' title='يناير 2004' href='https://www.farajat.net/ar/2004/01/' />
	
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.farajat.net &laquo; ورحلت بهدوء بعد أن أديت الامانه خلاصة التعليقات" href="https://www.farajat.net/ar/%d9%88%d8%b1%d8%ad%d9%84%d8%aa-%d8%a8%d9%87%d8%af%d9%88%d8%a1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d9%86%d9%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.farajat.net\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css'  href='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.farajat.net/ar/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='kaltura-css'  href='https://www.farajat.net/ar/wp-content/plugins/all-in-one-video-pack/css/kaltura.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.farajat.net/ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/contentslider.js?ver=5.5.1' id='contentslider-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jqueryslidemenu.js?ver=5.5.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/jCarouselLite.js?ver=5.5.1' id='jCarouselLite-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/tabber.js?ver=5.5.1' id='tabber-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/all-in-one-video-pack/js/kaltura.js?ver=2.7' id='kaltura-js'></script>
<link rel="https://api.w.org/" href="https://www.farajat.net/ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.farajat.net/ar/wp-json/wp/v2/posts/44544" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.farajat.net/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.farajat.net/ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='وداعا أم صالح فإن موعدنا إن شاء الله الجنة' href='https://www.farajat.net/ar/%d9%88%d8%af%d8%a7%d8%b9%d8%a7-%d8%a7%d9%94%d9%85-%d8%b5%d8%a7%d9%84%d8%ad-%d9%81%d8%a7%d9%95%d9%86-%d9%85%d9%88%d8%b9%d8%af%d9%86%d8%a7-%d8%a7%d9%95%d9%86-%d8%b4%d8%a7%d8%a1-%d8%a7%d9%84%d9%84%d9%87/' />
<link rel='next' title='ويانى : أبي أحمد واسياس يخططان لاشعال الحرب ضد التجراى' href='https://www.farajat.net/ar/%d9%88%d9%8a%d8%a7%d9%86%d9%89-%d8%a3%d8%a8%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d9%88%d8%a7%d8%b3%d9%8a%d8%a7%d8%b3-%d9%8a%d8%ae%d8%b7%d8%b7%d8%a7%d9%86-%d9%84%d8%a7%d8%b4%d8%b9%d8%a7%d9%84-%d8%a7%d9%84/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.farajat.net/ar/%d9%88%d8%b1%d8%ad%d9%84%d8%aa-%d8%a8%d9%87%d8%af%d9%88%d8%a1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d9%86%d9%87/" />
<link rel='shortlink' href='https://www.farajat.net/ar/?p=44544' />
<link rel="alternate" type="application/json+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F%25d9%2588%25d8%25b1%25d8%25ad%25d9%2584%25d8%25aa-%25d8%25a8%25d9%2587%25d8%25af%25d9%2588%25d8%25a1-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a3%25d9%2586-%25d8%25a3%25d8%25af%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d8%25a7%25d9%2586%25d9%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.farajat.net/ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.farajat.net%2Far%2F%25d9%2588%25d8%25b1%25d8%25ad%25d9%2584%25d8%25aa-%25d8%25a8%25d9%2587%25d8%25af%25d9%2588%25d8%25a1-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a3%25d9%2586-%25d8%25a3%25d8%25af%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2585%25d8%25a7%25d9%2586%25d9%2587%2F&#038;format=xml" />
<!-- Silverlight WordPress Plugin -->
<style type="text/css">
.silverlightControlHost { width:100%; height:100%; }
</style>
<!-- <meta name='Grand Flagallery' content='6.0.0' /> -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/plugin.rtl.css?ver=1.9.4");
@import url("https://www.farajat.net/ar/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><link rel="icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.farajat.net/ar/wp-content/uploads/2015/10/cropped-waltadna-270x270.png" />
</head>

<body data-rsssl=1>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<div id="masthead">
	<ul>
		<li><a href="#">أبقى على اتصال</a>
			<ul>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Latest Posts in RSS</a>
					<ul>
						<li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/feed/">أعمدة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/feed/">اخبار الجوار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/feed/">اخبار الرياضة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/feed/">استطلاعات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/feed/">اعلانات وبيانات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/feed/">الأخبار</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/elbushra/feed/">البشرى</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">التاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/feed/">الشعر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/feed/">الصفحة الثقافية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/feed/">القصة القصيرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/feed/">اللاجئين</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/feed/">المنبر الحر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/feed/">برهان</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/feed/">تربية وتعليم</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/feed/">تقارير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/feed/">تقرير مصور</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/feed/">جغرافيا</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/feed/">حوارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">خبر وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/feed/">خربشات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/feed/">خواطر</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/feed/">سجناء الرأي</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">شخصيات تاريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/feed/">صورة وتعليق</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/feed/">غير مصنف</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/feed/">قائمة السجناء</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/feed/">كلمة التحرير</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/feed/">مختارات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/feed/">مرفأ الذاكرة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/feed/">مزبلة التأريخ</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/feed/">مسيرات</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/feed/">مقاومة</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقع تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/feed/">مواقف تأريخية</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/feed/">وثائق</a></li>				
					</ul>
				</li>
				<li><a class="gab_rss" href="https://www.farajat.net/ar/comments/feed/" rel="nofollow" title=" RSSأشترك لقراءة آخر التعليقات  بواسطة">آخر التعليقات  في</a></li>
								<li><a class="gab_twitter" href="http://www.twitter.com/farajat" rel="nofollow" title="follow on twitter"> اتبعنا في تويتر</a></li>				<li><a class="gab_facebook" href="http://www.facebook.com/profile.php?id=716773183" rel="nofollow" title="Connect on facebook"> تابع فرجت على الفيس بوك</a></li>			</ul>
		</li>
		<li> / <script type="text/javascript" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/includes/js/date.js"></script></li>
	</ul>
		<div id="search"><form id="searchform" action="https://www.farajat.net/ar">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	
	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
					<p class="leftQuoteWording">
				<a href="">				<span class="quoteCaption">“ثورة الضياء” يوم انتفض فيه شعبنا</span>
				اسمرا  31 اكتوبر 2017  				</a>			</p>
							<a href="">					<img src="https://www.farajat.net/ar/wp-content/uploads/2017/11/Asmara-demo-31-Oct-2017-small.jpg" alt="" />
				</a>						</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:20px">
		<a href="https://www.farajat.net/ar">
			<img src="https://www.farajat.net/ar/wp-content/uploads/2014/06/ar_logo.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	<div id="rightQuote">
									<a href="">					<img src="https://www.farajat.net/ar/wp-content/uploads/2015/12/almukhtar-s.jpg" alt="" />
				</a>						<p class="rightQuoteWording">
				<a href="">				<span class="quoteCaption">العهد الإرتري</span>
				نحو سلام عادل ومستدام 				</a>			</p>
			</div>
	<div class="clear"></div>
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul>
			<li><a href="https://www.farajat.net/ar" title="موقع ارتري اخباري مستقل">الرئيسية</a></li>
				<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa/">اعلانات وبيانات</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%ae%d8%a8%d8%b1-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/">خبر وتعليق</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1/">تقرير مصور</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/">استطلاعات</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d9%89/">اخبار الجوار</a>
</li>
	<li class="cat-item cat-item-219"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86/">اللاجئين</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%82/" title="الصورة بألف كلمة ، اتاحة التعليقات على الصور والكاريكتيرات">صورة وتعليق</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/">أعمدة</a>
	<ul class='children'>
	<li class="cat-item cat-item-63"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b1%d9%81%d8%a3-%d8%a7%d9%84%d8%b0%d8%a7%d9%83%d8%b1%d8%a9/">مرفأ الذاكرة</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%ae%d8%b1%d8%a8%d8%b4%d8%a7%d8%aa/">خربشات</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d9%85%d8%b2%d8%a8%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae/">مزبلة التأريخ</a>
</li>
	<li class="cat-item cat-item-215"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d8%a3%d8%b9%d9%85%d8%af%d8%a9/%d8%a8%d8%b1%d9%87%d8%a7%d9%86/" title="قصص ومقالات بقلم محمد على نور حسين">برهان</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-212"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a7%d8%aa/">مختارات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%b9%d8%b1/">الشعر</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%ae%d9%88%d8%a7%d8%b7%d8%b1/">خواطر</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d8%b1%d8%a9/">القصة القصيرة</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%84%d9%8a%d9%85/">تربية وتعليم</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/">وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">التاريخية</a>
<ul class='children'>
	<li class="cat-item cat-item-57"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%b4%d8%ae%d8%b5%d9%8a%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">شخصيات تاريخية</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">مواقع تأريخية</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%aa%d8%a3%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">مواقف تأريخية</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/%d8%ac%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d8%a7/">جغرافيا</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/">مقاومة</a>
<ul class='children'>
	<li class="cat-item cat-item-71"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa/">مسيرات</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">سجناء الرأي</a>
<ul class='children'>
	<li class="cat-item cat-item-97"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1/">قائمة السجناء</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/" title="البشرى!! لأن القادم أجمل..قراءة لاتحتمل التأويل وحق يرفض المهادنة
شاركونا باراءكم ومقترحاتكم فهي الاولوية دائما.. 
..

">البشرى</a>
</li>
		</ul><div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul>
			<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
		
	    <a href="http://www.facebook.com/profile.php?id=716773183"target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/facebook.png"/></a>
<a href="http://www.twitter.com/farajat" target="_blank"><img src="wp-content/themes/WpAdvNewspaper13/images/twitter.png"/></a>


<a href="http://english.farajat.net/" target="_blank"><img src="https://www.farajat.net/images/en_tig_Link.gif"/></a>
</ul><div class="clear"></div>



</div>
	
<div class="clear"></div>	
<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">ورحلت بهدوء بعد أن أديت الامانه</h1>
	
									
						
			<p>لفراق صعب خاصه فى الغربه حيث لا عم أو عمه ولا خال ولا جار .<br />
نقول هذا مع رحيل المغفور لها السيده/ مريم محمود حمد الدين الحاج .<br />
هى واحدة من ضمن عشرات نساء المناضلين اللاءى واجهن فى حياتهن مصاعب حياتيه بصبر وصمود طيلة فترة العمل النضالي وحافظن على تماسك أسرهم .<br />
فى بداية حياتها الزوجيه فوجئت باعتقال زوجها على محمد صالح مرتين ايام الإمبراطور هيلى سلاسى ، تم الاعتقال مع الآخرين فصبرت على الصدمه ، الأولى بصبر وبين حضنيها أطفالها وتماسكت فى الثانيه .<br />
ثم جاء الرحيل إلى السودان ليكلف المناضل على محمد صالح من قبل قيادة التنظيم للقيام بعمل وطنى فى مدينة<span id="more-44544"></span><br />
القضارف ، وهو أيضا أمر آخر فيه الصبر وبعض من شظف العيش<br />
وهو حال كثير من الأسر .<br />
وجاء رحيل آخر إلى الشام أكثر غربه من السودان بالنسبه لها ، لا جار ولا قريب ولا انيس سوى بعض من الطلاب أو الطالبات وبعض من المناضلين واسر تعد بالاصابع<br />
وفى هذا البلد المضياف العظيم تقدم الأبناء فى دراستهم .<br />
المناضل على محمد صالح مرة موجود معهم وأخرى مكلف بمهام بعيدة عنهم .<br />
وجاء المتغير مفرح فى البدء ومخزن فى الاخر الا وهو الاستقلال . هنا أيضا تكرر الترحال من جديد ، مرة إلى السودان فى السفاره واخرى إلى اليمن .٥<br />
هذه المره رحلت الاسره لوحدها إلى بلاد أكثر غربه .<br />
وهى فى غربتها الجديده ، ياتى نبأ اعتقال على محمد صالح وسجنه فى اسمرا .<br />
ياتى هذا الخبر وهى بعيدة فى بلاد الفرنج ولم يكتمل لها باقى إجراءات الاقامه وكانت تلك احدى المحن وتحتاج إلى صبر ، وقد تم ذلك . وخرج على محمد صالح من السجن لتلتام حبات السبحه .<br />
هذه المرة كل الأبناء نجحوا فى دروسهم وكل منهم شق طريقه فى حياته العمليه بنجاح ، وكنت فخورة بذلك<br />
ومطمءنه وانت تداعبين احفادك ، فنامى مطمءنه فقد أديت الامانه .<br />
اللهم ارحم المغفور لها مريم محمود حمد الدين الحاج وقد اصطفيتها الى جوارك واللاءي فاضت روحها صبيحة يوم ١٩/ ١٠/ ٢٠٢٠ و وروى جثمانه يوم ٢٠/ ١٠ / ٢٠٢٠ .<br />
اللهم ارحمها واحسن إليها واسعدها وعطر ثراها وانزلها منزلة الصديقين والصالحين والشهداء فى جنة عرضها السماوات والأرض.<br />
اللهم انزل الصبر والإيمان على الزميل على محمد صالح<br />
وعلى الأبناء محمد صالح ، آمال ، انتصار ، عبد الرحمن ، ناصر ، زهور والاموره ليلاس .</p>
<p>.<br />
انا لله وانا اليه راجعون</p>
			
						<p><small><strong>روابط قصيرة</strong>: https://www.farajat.net/ar/?p=44544</small></p>
						
			<div class="clear"></div>
									<div class="share">
				<p>
					<a href="http://digg.com/submit?phase=2&url=https://www.farajat.net/ar/%d9%88%d8%b1%d8%ad%d9%84%d8%aa-%d8%a8%d9%87%d8%af%d9%88%d8%a1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d9%86%d9%87/&title=ورحلت بهدوء بعد أن أديت الامانه"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>42</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/digg.png" alt="" /></a>
					<a href="http://del.icio.us/post?url=https://www.farajat.net/ar/%d9%88%d8%b1%d8%ad%d9%84%d8%aa-%d8%a8%d9%87%d8%af%d9%88%d8%a1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d9%86%d9%87/&title=ورحلت بهدوء بعد أن أديت الامانه"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>43</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/delicious.png" alt="" /></a>
					<a href="http://www.facebook.com/share.php?u=https://www.farajat.net/ar/%d9%88%d8%b1%d8%ad%d9%84%d8%aa-%d8%a8%d9%87%d8%af%d9%88%d8%a1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d9%86%d9%87/&t=ورحلت بهدوء بعد أن أديت الامانه"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>44</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/facebook.png" alt="" /></a>
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=https://www.farajat.net/ar/%d9%88%d8%b1%d8%ad%d9%84%d8%aa-%d8%a8%d9%87%d8%af%d9%88%d8%a1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d9%86%d9%87/&title=ورحلت بهدوء بعد أن أديت الامانه"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>45</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/googlebookmark.png" alt="" /></a>
					<a href="http://sphinn.com/submit.php?url=https://www.farajat.net/ar/%d9%88%d8%b1%d8%ad%d9%84%d8%aa-%d8%a8%d9%87%d8%af%d9%88%d8%a1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d9%86%d9%87/&title=ورحلت بهدوء بعد أن أديت الامانه"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>46</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/sphinn.gif" alt="" /></a>
					<a href="http://www.stumbleupon.com/submit?url=https://www.farajat.net/ar/%d9%88%d8%b1%d8%ad%d9%84%d8%aa-%d8%a8%d9%87%d8%af%d9%88%d8%a1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d9%86%d9%87/&title=ورحلت بهدوء بعد أن أديت الامانه"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>47</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/stumbleupon.png" alt="" /></a>
					<a href="http://technorati.com/faves?add=https://www.farajat.net/ar/%d9%88%d8%b1%d8%ad%d9%84%d8%aa-%d8%a8%d9%87%d8%af%d9%88%d8%a1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d9%86%d9%87/"><img src="<br />
<b>Warning</b>:  Use of undefined constant template_url - assumed 'template_url' (this will throw an Error in a future version of PHP) in <b>/home/farajatn/public_html/ar/wp-content/themes/WpAdvNewspaper13/single.php</b> on line <b>48</b><br />
https://www.farajat.net/ar/wp-content/themes/WpAdvNewspaper13/images/technorati.png" alt="" /></a>
				</p> 
			</div>
						
							<div id="entryMeta">
										نشرت بواسطة  <a href="https://www.farajat.net/ar/author/admin/" title="مقالات فرجت" rel="author">فرجت</a> 
										في أكتوبر 26 2020 في صفحة <a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" rel="category tag">المنبر الحر</a>.
					يمكنك متابعة اى ردود على هذه المداخلة من خلال <a href="https://www.farajat.net/ar/%d9%88%d8%b1%d8%ad%d9%84%d8%aa-%d8%a8%d9%87%d8%af%d9%88%d8%a1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d8%af%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d9%86%d9%87/feed/">RSS 2.0</a>.
										يمكنك ترك رد او اقتفاء الردود بواسطة						
				</div>			
						
		</div>
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">رد على التعليق</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/%D9%88%D8%B1%D8%AD%D9%84%D8%AA-%D8%A8%D9%87%D8%AF%D9%88%D8%A1-%D8%A8%D8%B9%D8%AF-%D8%A3%D9%86-%D8%A3%D8%AF%D9%8A%D8%AA-%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D9%86%D9%87/#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></small>
</div>

<form action="https://www.farajat.net/ar/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>الاسم (مطلوب)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>البريد الالكتروني ( لن يتم نشره)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>الموقع</small></label></p>


<!--<p><small><strong>XHTML:</strong> بامكانك استخدام هذه المؤشرات <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='44544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="469e2b4295" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p></form>
</div>

		
	</div>
	
	<div id="wideSidebar">
		<div id="recent-comments-12" class="widget wideSidebarWidget widget_recent_comments"><h3 class="widgetbgTitle">أحدث النعليقات</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://farajat' rel='external nofollow ugc' class='url'>احمد</a></span> على <a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%b5%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d9%87%d9%88%d8%aa%d9%88-%d9%88%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d8%b4%d8%b1%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d9%88%d8%b7%d9%86/comment-page-1/#comment-14904">الصرب والهوتو &#8230; وغالبية شركاء الوطن</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.youtube.com/watch?v=O7-OrS-sCYo' rel='external nofollow ugc' class='url'>s14</a></span> على <a href="https://www.farajat.net/ar/%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d8%b1%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%ac%d8%a7%d8%b3%d8%b1-%d8%b1%d8%ad%d9%85/comment-page-1/#comment-14890">رحيل أرشيف الثورة القائد أحمد جاسر رحمه الله</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://London' rel='external nofollow ugc' class='url'>عبدالله صالح</a></span> على <a href="https://www.farajat.net/ar/%d8%b1%d8%ad%d9%8a%d9%84-%d8%a3%d8%b1%d8%b4%d9%8a%d9%81-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%ac%d8%a7%d8%b3%d8%b1-%d8%b1%d8%ad%d9%85/comment-page-1/#comment-14889">رحيل أرشيف الثورة القائد أحمد جاسر رحمه الله</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://اسمرا' rel='external nofollow ugc' class='url'>مصطفى عمار</a></span> على <a href="https://www.farajat.net/ar/%d8%aa%d8%b9%d8%b2%d9%8a%d8%a9-%d9%81%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a3%d8%ad%d9%85%d8%af-%d8%b9%d9%85%d8%b1-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac/comment-page-1/#comment-14888">تعزية في وفاة الاستاذ أحمد عمر الحاج</a></li><li class="recentcomments"><span class="comment-author-link">abdul</span> على <a href="https://www.farajat.net/ar/%d8%a5%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d8%aa%d9%88%d8%af%d8%b9-%d8%a7%d9%84%d9%85%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%81%d8%a7%d8%b6%d9%84-%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d8%a3%d8%ad%d9%85/comment-page-1/#comment-14886">إرتريا تودع المربي الفاضل الأستاذ أحمد عمر الحاج</a></li></ul></div>	
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">الأخبار في صور</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d8%aa%d8%b5%d9%81-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d9%88%d8%a8%d9%8a-%d9%84/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2014/09/european-union-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2014/09/european-union-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2014/09/european-union-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%a7%d8%b1%d8%aa%d8%b1%d9%8a%d8%a7-%d8%aa%d8%b5%d9%81-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d9%88%d8%a8%d9%8a-%d9%84/" rel="bookmark">ارتريا تصف انتقادات الاتحاد الاروبي لسجلها المخزي في مجال حقوق الانسان بالنفاق</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d9%88%d9%8a%d8%a7%d9%86%d9%89-%d8%a3%d8%a8%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d9%88%d8%a7%d8%b3%d9%8a%d8%a7%d8%b3-%d9%8a%d8%ae%d8%b7%d8%b7%d8%a7%d9%86-%d9%84%d8%a7%d8%b4%d8%b9%d8%a7%d9%84-%d8%a7%d9%84/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2018/07/Abiyand-Issyas-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2018/07/Abiyand-Issyas-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2018/07/Abiyand-Issyas-300x200.jpg 300w, https://www.farajat.net/ar/wp-content/uploads/2018/07/Abiyand-Issyas-75x50.jpg 75w, https://www.farajat.net/ar/wp-content/uploads/2018/07/Abiyand-Issyas.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d9%88%d9%8a%d8%a7%d9%86%d9%89-%d8%a3%d8%a8%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d9%88%d8%a7%d8%b3%d9%8a%d8%a7%d8%b3-%d9%8a%d8%ae%d8%b7%d8%b7%d8%a7%d9%86-%d9%84%d8%a7%d8%b4%d8%b9%d8%a7%d9%84-%d8%a7%d9%84/" rel="bookmark">ويانى : أبي أحمد واسياس يخططان لاشعال الحرب ضد التجراى</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%ad%d9%85%d8%af%d9%88%d9%83-%d9%8a%d8%a4%d9%83%d8%af-%d8%ad%d8%b1%d8%b5-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d8%b9%d9%84%d8%a7/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2020/10/DrHamdouk-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2020/10/DrHamdouk-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2020/10/DrHamdouk-300x200.jpg 300w, https://www.farajat.net/ar/wp-content/uploads/2020/10/DrHamdouk-1024x683.jpg 1024w, https://www.farajat.net/ar/wp-content/uploads/2020/10/DrHamdouk-768x512.jpg 768w, https://www.farajat.net/ar/wp-content/uploads/2020/10/DrHamdouk-495x330.jpg 495w, https://www.farajat.net/ar/wp-content/uploads/2020/10/DrHamdouk-75x50.jpg 75w, https://www.farajat.net/ar/wp-content/uploads/2020/10/DrHamdouk.jpg 1080w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%ad%d9%85%d8%af%d9%88%d9%83-%d9%8a%d8%a4%d9%83%d8%af-%d8%ad%d8%b1%d8%b5-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d8%b9%d9%84%d8%a7/" rel="bookmark">حمدوك يؤكد حرص السودان على تعزيز العلاقات مع إريتريا</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%ae%d8%aa%d8%a7%d9%85%d9%8a-%d9%84%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7%d9%84-2/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2014/08/ENSF-logo-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2014/08/ENSF-logo-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2014/08/ENSF-logo-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%ae%d8%aa%d8%a7%d9%85%d9%8a-%d9%84%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7%d9%84-2/" rel="bookmark">البيان الختامي للاجتماع الدوري الثالث  للمجلس المركزي لجبهة الإنقاذ الوطني الإرترية</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d9%8a%d8%a7%d9%86-%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%b9%d9%81%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a7%d9%94%d8%ad%d9%85%d8%b1-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%a7%d9%95/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2012/10/afar-farajat-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2012/10/afar-farajat-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2012/10/afar-farajat-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d9%8a%d8%a7%d9%86-%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%b9%d9%81%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a7%d9%94%d8%ad%d9%85%d8%b1-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%a7%d9%95/" rel="bookmark">بيان منظمة عفر البحر الأحمر لحقوق الإنسان، بخصوص الاعتقالات التعسفية لعدد من الأمهات والأطفال في (عنديلي) بمديرية قلعلو شمال إقليم عفر البحر الأحمر .</a>
			</li>
					
		
			<li>

									<a href="https://www.farajat.net/ar/%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d9%8a%d9%88%d9%85%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b6%d9%84-%d8%a7%d8%af%d8%b1%d9%8a%d8%b3-%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%87%d9%86/" rel="bookmark"><img width="120" height="80" src="https://www.farajat.net/ar/wp-content/uploads/2020/09/Idris_Hangla-6-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="" loading="lazy" srcset="https://www.farajat.net/ar/wp-content/uploads/2020/09/Idris_Hangla-6-120x80.jpg 120w, https://www.farajat.net/ar/wp-content/uploads/2020/09/Idris_Hangla-6-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						
			
				<a href="https://www.farajat.net/ar/%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d9%8a%d9%88%d9%85%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b6%d9%84-%d8%a7%d8%af%d8%b1%d9%8a%d8%b3-%d8%a7%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%87%d9%86/" rel="bookmark">تحرير يوميات المناضل ادريس ابراهيم هنقلا</a>
			</li>
				
		</ul>
		
		
	<img  src="https://www.farajat.net/ar/wp-content/uploads/2020/09/journalists_farajat.jpg">	

</div>

<div class="clear"></div>

<div id="footerCatBar">
		
	<ul>
			<li class="cat-item cat-item-3"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" title="اخبار ارتريا والقرن الافريقي">الأخبار</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d9%85%d9%86%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1/" title="المنبر الحر او المقالات">المنبر الحر</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/" title="كل ما هو متعلق بالشأن الثقافي">الصفحة الثقافية</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad%d9%8a%d8%a9/" title="الافتتاحية، كلمة التحرير، والتعليق على الأخبار">كلمة التحرير</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.farajat.net/ar/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.farajat.net/ar/category/%d9%88%d8%ab%d8%a7%d8%a6%d9%82/">وثائق</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.farajat.net/ar/category/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a%d8%a9/">التاريخية</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.farajat.net/ar/category/%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9/">مقاومة</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.farajat.net/ar/category/%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">سجناء الرأي</a>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.farajat.net/ar/category/elbushra/" title="البشرى!! لأن القادم أجمل..قراءة لاتحتمل التأويل وحق يرفض المهادنة
شاركونا باراءكم ومقترحاتكم فهي الاولوية دائما.. 
..

">البشرى</a>
</li>
	</ul>
	</div>

<div id="footerPages">
		
	<ul>
		<li class="page_item page-item-2"><a href="https://www.farajat.net/ar/%d8%b3%d9%8a%d8%b1%d8%a9-%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9/">سيرة ذاتية</a></li>
<li class="page_item page-item-29"><a href="https://www.farajat.net/ar/%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">قواعد النشر</a></li>
<li class="page_item page-item-33464"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d8%a8%d9%86%d8%a7/">الاتصال بنا  : farajat@hotmail.com</a></li>
<li class="page_item page-item-42109"><a href="https://www.farajat.net/ar/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">منتدى الحوار</a></li>
<li class="page_item page-item-42113"><a href="https://www.farajat.net/ar/%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/">التسجيل</a></li>
<li class="page_item page-item-42115"><a href="https://www.farajat.net/ar/%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/">استعادة كلمة الدخول</a></li>
		<li><a href="https://www.farajat.net/ar/feed/">RSS</a></li>
	</ul>

		<span id="themeInfo">
			
		<a href="https://www.farajat.net/ar/wp-login.php">تسجيل الدخول</a>		<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/www.farajat.net\/ar\/wp-admin\/admin-ajax.php","nonce":"d330c54690","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/flash-album-gallery/assets/script.js?ver=6.0.0' id='flagscript-js'></script>
<script type='text/javascript' src='https://www.farajat.net/ar/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.farajat.net/ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
		<div>جميع الحقوق محفوظة لفرجت 2010 </div>
			</span>
</div>
</div><!-- enf od wrapper -->
</body>
</html>